<!DOCTYPE html>
<html lang="en-US">
<head>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>COVID-19 vaccines during pregnancy: What the research says</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We&#039;ve summarized academic papers on COVID-19, vaccines and pregnancy to help journalists bolster their reporting with data."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 vaccines during pregnancy: What the research says" />
<meta property="og:description" content="We&#039;ve summarized academic papers on COVID-19, vaccines and pregnancy to help journalists bolster their reporting with data." />
<meta property="og:url" content="https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/" />
<meta property="og:site_name" content="The Journalist&#039;s Resource" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="vaccines" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2021-08-14T13:44:00-04:00" />
<meta property="article:modified_time" content="2021-08-13T21:54:50-04:00" />
<meta property="og:updated_time" content="2021-08-13T21:54:50-04:00" />
<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95.jpg" />
<meta property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="761" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We&#039;ve summarized academic papers on COVID-19, vaccines and pregnancy to help journalists bolster their reporting with data." />
<meta name="twitter:title" content="COVID-19 vaccines during pregnancy: What the research says" />
<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://journalistsresource.org/#website","url":"https://journalistsresource.org/","name":"The Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https://journalistsresource.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/#primaryimage","url":"https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95.jpg","width":1000,"height":761,"caption":"pregnancy and COVID-19 vaccines"},{"@type":"WebPage","@id":"https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/#webpage","url":"https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/","inLanguage":"en-US","name":"COVID-19 vaccines during pregnancy: What the research says","isPartOf":{"@id":"https://journalistsresource.org/#website"},"primaryImageOfPage":{"@id":"https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/#primaryimage"},"datePublished":"2021-08-14T13:44:00-04:00","dateModified":"2021-08-13T21:54:50-04:00","author":{"@id":"https://journalistsresource.org/#/schema/person/52f5679daf153b2bec468c98efadbfea"},"description":"We've summarized academic papers on COVID-19, vaccines and pregnancy to help journalists bolster their reporting with data."},{"@type":["Person"],"@id":"https://journalistsresource.org/#/schema/person/52f5679daf153b2bec468c98efadbfea","name":"Naseem S. Miller","image":{"@type":"ImageObject","@id":"https://journalistsresource.org/#authorlogo","url":"https://secure.gravatar.com/avatar/d32d10b729246422396921ce2efec21a?s=96&d=blank&r=g","caption":"Naseem S. Miller"},"description":"She joined <em>The Journalist\u2019s Resource</em> in 2021 after working as a health reporter in newspapers and medical trade publications, covering a wide range of topics from correctional health care to clinical trials. She covered the Pulse Nightclub mass shooting while at the Orlando Sentinel and later helped start the Journalists Covering Trauma Facebook group to provide professional and emotional support to reporters who cover tragic events. She has an undergraduate degree in molecular and microbiology and a master\u2019s degree in multimedia journalism. <a href=\"https://twitter.com/NaseemMiller\">@NaseemMiller</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//journalistsresource.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-5985794-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-5985794-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-5985794-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://journalistsresource.org/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.3' media='all' />
<link rel='stylesheet' id='jr2020-theme-css-css'  href='https://journalistsresource.org/wp-content/themes/jr2020/style.css?ver=0.0.88' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://journalistsresource.org/wp-includes/css/dashicons.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://journalistsresource.org/wp-content/uploads/astra-addon/astra-addon-6114a28a1e2958-67661353.css?ver=3.5.8' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<!--[if IE]>
<script src='https://journalistsresource.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.8' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false","ua":"UA-5985794-2"};
</script>
<script src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://journalistsresource.org/wp-content/plugins/menu-in-post/js/main-min.js?ver=5.8' id='menu_in_post_frontend_script-js'></script>
<script id='ssb-front-js-js-extra'>
var SSB = {"ajax_url":"https:\/\/journalistsresource.org\/wp-admin\/admin-ajax.php","fb_share_nonce":"c8a89db633"};
</script>
<script src='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.3' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://journalistsresource.org/wp-json/" /><link rel="alternate" type="application/json" href="https://journalistsresource.org/wp-json/wp/v2/posts/68371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://journalistsresource.org/?p=68371' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fhome%2Fcovid19-vaccines-pregnancy-research%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fhome%2Fcovid19-vaccines-pregnancy-research%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "GT Sectra Fine Bold";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.woff2) format('woff2'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.woff) format('woff'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.ttf) format('TrueType'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.otf) format('OpenType');}				</style>
				 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><style id="uagb-style-frontend-65891">.uagb-section__wrap{position:relative}.uagb-section__wrap .uagb-section__inner-wrap{margin-left:auto;margin-right:auto;position:relative;z-index:2}.uagb-section__wrap .uagb-section__overlay{height:100%;width:100%;top:0;left:0;position:absolute}.uagb-section__wrap .uagb-section__video-wrap{height:100%;width:100%;top:0;left:0;position:absolute;overflow:hidden;z-index:0;-webkit-transition:opacity 1s;-o-transition:opacity 1s;transition:opacity 1s}.uagb-section__wrap .uagb-section__video-wrap video{max-width:100%;width:100%;height:100%;margin:0;line-height:1;border:none;display:inline-block;vertical-align:baseline;-o-object-fit:cover;object-fit:cover;background-size:cover}@media (min-width: 768px) and (max-width: 1024px){.wp-block-uagb-section.uagb-section__wrap.uagb-section__background-image{background-attachment:scroll}}
.uagb-block-c1027b25.uagb-section__wrap{padding-top: 0;padding-bottom: 0;padding-left: 0;padding-right: 0;max-width: 100%;background-position: bottom right;background-attachment: scroll;background-repeat: no-repeat;background-size: contain;}.uagb-block-c1027b25 > .uagb-section__video-wrap{opacity: 0.5;}.uagb-block-c1027b25 > .uagb-section__inner-wrap{max-width: 100%;}.uagb-block-c1027b25.wp-block-uagb-section{box-shadow: 0 0    ;}.uagb-block-c1027b25 > .uagb-section__overlay{opacity: 0;}</style><style id="uagb-style-frontend-65746">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</style><style id="uagb-style-frontend-65745">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</style><link rel="icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-270x270.png" />
		<style id="wp-custom-css">
			.jr-link-button.dashicons-before:before,
.jr-icon-button.dashicons-before:before {
	display: none;
	content: '';
}
@media (min-width: 922px) {
.header-main-layout-1 .main-header-container {
  align-items: center;
}
}

@media only screen and (max-width: 600px) {
.entry-content figure.alignleft,
.entry-content img.alignleft, .entry-content figure.alignright,
.entry-content img.alignright {
	float:none;
	display:block;
	margin-left:auto;
	margin-right:auto;
  }
	
.entry-content .wp-block-image .aligncenter>figcaption,
.entry-content .wp-block-image .alignleft>figcaption, 
	.entry-content .wp-block-image .alignright>figcaption {
		display: block;
	}
}

.ast-above-header-navigation .menu-item.jr-donate-link .menu-link,
.jr-donate-link a {
	color: #ffffff;
	border: 1px solid #AA1F24;
	background-color: #AA1F24;
	padding: .25rem .5rem;
	text-transform: uppercase;
}

.ast-above-header-navigation .menu-item.jr-donate-link a:hover,
.ast-above-header-navigation .menu-item.jr-donate-link a:focus,
.jr-donate-link a:hover,
.jr-donate-link a:focus {
	color: #AA1F24;
	background-color: #fff;
}

.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link:hover,
.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link:focus {
	border: 1px solid #AA1F24;
}

.jr-social-follow > .menu-link,
.ast-above-header-navigation .jr-social-follow.menu-item > .menu-link {
	color: unset;
}

.ast-header-break-point .toggle-on .ast-above-header-menu-items {
	display: flex;
	flex-wrap: wrap;
}
/* Stretch the About Us menu item on small screens */
.ast-header-break-point .ast-above-header-menu-items .menu-item:first-of-type {
	width: 100%;
}

.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-social-follow {
	flex: 0 1 auto;
}
/* Stretch the Donate menu item on small screens */
.ast-header-break-point .jr-donate-link {
    flex: none;
    text-align: center;
		width: 100%;
}

/* Allow menu to be full width until new breakpoint */
@media (max-width: 1040px) {
.header-main-layout-1 .main-header-bar-navigation {max-width: calc(100% + 4rem);}}	


.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link {
    padding: .5rem;
}

.ast-header-break-point .main-header-bar-navigation li, .ast-header-break-point .main-header-bar-navigation .menu-item .menu-link, .ast-header-break-point .main-header-bar-navigation .ast-above-header-menu-items .menu-item .menu-link, .ast-header-break-point .main-header-bar-navigation .ast-below-header-menu-items .menu-item .menu-link {
    padding-left: 0;
}

.above-header-nav-padding-support .ast-justify-content-flex-end .ast-above-header-menu>.jr-donate-link.menu-item:last-child .menu-link {
	padding-right: 0.5rem;
}
.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link {
	padding: .5rem;
}

.ast-header-break-point .main-header-bar-navigation ul.ast-above-header-menu-items,
.ast-header-break-point .main-header-bar-navigation ul.ast-below-header-menu-items {
	padding-right: 2rem;
}		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-68371 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.6.8 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-above-mobile-menu-align-stack ast-default-menu-enable above-header-nav-padding-support ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled astra-addon-3.5.8">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-disabled ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-enabled ast-above-header-merged-responsive ast-below-header-enabled ast-below-header-merged-responsive ast-above-header-mobile-stack ast-below-header-mobile-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="ast-above-header-wrap ast-above-header-1" >
	<div class="ast-above-header">
				<div class="ast-container">
			<div class="ast-flex ast-above-header-section-wrap">
									<div class="ast-above-header-section ast-above-header-section-1 ast-flex ast-justify-content-flex-start widget-above-header" >
						<div class="above-header-widget above-header-user-select"><div id="nav_menu-7" class="widget widget_nav_menu"><nav class="menu-hks-and-sc-container" aria-label="Menu"><ul id="menu-hks-and-sc" class="menu"><li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://www.hks.harvard.edu/" class="menu-link">Harvard Kennedy School</a></li>
<li id="menu-item-65820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65820"><a href="https://shorensteincenter.org/" class="menu-link">Shorenstein Center on Media, Politics and Public Policy</a></li>
</ul></nav></div></div> <!-- .above-header-widget -->					</div>
				
									<div class="ast-above-header-section ast-above-header-section-2 ast-flex ast-justify-content-flex-end menu-above-header" >
						<div id="ast-above-header-navigation-section-2" class="ast-above-header-navigation navigation-accessibility"><ul id="menu-2021-above-header-menu" class="ast-above-header-menu ast-nav-menu ast-flex ast-mega-menu-enabled astra-menu-animation-fade ast-justify-content-flex-end submenu-with-border"><li id="menu-item-65811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65811"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">About Us</span><span class="sub-arrow"></span></a></li><li id="menu-item-66014" class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66014"><a href="https://www.facebook.com/journalistsresource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Facebook</span><span class="dashicons dashicons-facebook"></span></span><span class="sub-arrow"></span></a></li><li id="menu-item-66015" class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66015"><a href="https://twitter.com/JournoResource" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Twitter</span><span class="dashicons dashicons-twitter"></span></span><span class="sub-arrow"></span></a></li><li id="menu-item-67501" class="jr-donate-link menu-item menu-item-type-post_type menu-item-object-page menu-item-67501"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Donate</span><span class="sub-arrow"></span></a></li></ul></div>					</div>
							</div>
		</div><!-- .ast-container -->
			</div><!-- .ast-above-header -->
</div><!-- .ast-above-header-wrap -->

<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://journalistsresource.org/" class="custom-logo-link" rel="home"><img src="https://journalistsresource.org/wp-content/uploads/2021/02/logo.svg" class="custom-logo astra-logo-svg" alt="The Journalist&#039;s Resource logo" height="62.77" width="450" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="ast-icon icon-menu-bars"><span class="menu-toggle-icon"></span></span>							</button>
		</div>
			
			
		</div>
			<div class="main-header-bar-navigation ast-flex-1 ast-header-custom-item ast-flex ast-justify-content-flex-end"><ul class="ast-above-header-menu-items"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65811"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">About Us</span><span class="sub-arrow"></span></a></li><li class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66014"><a href="https://www.facebook.com/journalistsresource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Facebook</span><span class="dashicons dashicons-facebook"></span></span><span class="sub-arrow"></span></a></li><li class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66015"><a href="https://twitter.com/JournoResource" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Twitter</span><span class="dashicons dashicons-twitter"></span></span><span class="sub-arrow"></span></a></li><li class="jr-donate-link menu-item menu-item-type-post_type menu-item-object-page menu-item-67501"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Donate</span><span class="sub-arrow"></span></a></li> </ul><ul class="ast-below-header-menu-items"> <li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://journalistsresource.org/criminal-justice/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Criminal Justice</span><span class="sub-arrow"></span></a></li><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://journalistsresource.org/economics/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Economics</span><span class="sub-arrow"></span></a></li><li id="menu-item-65814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65814"><a href="https://journalistsresource.org/education/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Education</span><span class="sub-arrow"></span></a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://journalistsresource.org/environment/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Environment</span><span class="sub-arrow"></span></a></li><li id="menu-item-65830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65830"><a href="https://journalistsresource.org/health/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Health</span><span class="sub-arrow"></span></a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://journalistsresource.org/media/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Media</span><span class="sub-arrow"></span></a></li><li id="menu-item-65909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65909"><a href="https://journalistsresource.org/politics-and-government/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Politics &amp; Government</span><span class="sub-arrow"></span></a></li><li id="menu-item-65888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65888"><a href="https://journalistsresource.org/race-and-gender/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Race &amp; Gender</span><span class="sub-arrow"></span></a></li> </ul>
					<div class="ast-below-header-custom-menu-items ast-container">
										</div>
								<div class="ast-masthead-custom-menu-items search-custom-menu-item">
				<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://journalistsresource.org/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"></span> </i></button>
		</form></div>
			</div>
			</div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
<div class="ast-below-header-wrap ast-below-header-1">
	<div class="ast-below-header">
				<div class="ast-container">
			<div class="ast-flex ast-below-header-section-wrap">

				<div class="ast-below-header-navigation below-header-section-1 ast-flex ast-justify-content-flex-start"><nav id="ast-below-header-navigation-section-1" class="ast-below-header-actual-nav navigation-accessibility"><ul id="below_header-menu" class="ast-below-header-menu ast-nav-menu ast-flex ast-mega-menu-enabled astra-menu-animation-fade ast-justify-content-flex-start submenu-with-border"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://journalistsresource.org/criminal-justice/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Criminal Justice</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://journalistsresource.org/economics/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Economics</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65814"><a href="https://journalistsresource.org/education/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Education</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://journalistsresource.org/environment/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Environment</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65830"><a href="https://journalistsresource.org/health/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Health</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://journalistsresource.org/media/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Media</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65909"><a href="https://journalistsresource.org/politics-and-government/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Politics &amp; Government</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65888"><a href="https://journalistsresource.org/race-and-gender/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Race &amp; Gender</span><span class="sub-arrow"></span></a></li></ul></nav></div>				
			</div>
		</div>
			</div><!-- .ast-below-header -->
</div><!-- .ast-below-header-wrap -->
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-68371 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-home tag-coronavirus tag-covid-19 tag-vaccines jr2020_article_types-research-roundup ast-article-single" id="post-68371" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	<div class="astra-advanced-hook-65891 ">
<div class="wp-block-uagb-section uagb-section__wrap uagb-section__background-image uagb-block-c1027b25 jr-expert-commentary-textlabel"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">

<p><strong>Expert Commentary</strong></p>

</div></div>
</div><div class="astra-advanced-hook-65890 ">
<figure class="wp-block-image size-large jr-expert-commentary-imagemark-archive"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/jr-apostrophe.svg" alt="" class="wp-image-65243"/></figure>
</div>
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ">

		
				<div class="ast-single-post-order">
			<div class="entry-category-meta"><span class="cat-links"><a class="Health" href="https://journalistsresource.org/health/" rel="category tag">Health</a></span></div><h1 class="entry-title" itemprop="headline">COVID-19 vaccines during pregnancy: What research shows</h1>			<p class="entry-subtitle">We've summarized several academic papers that investigate outcomes of COVID-19 -- and the vaccines against it -- among pregnant individuals.</p>
		<div class="entry-meta">by <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">		<a href="https://journalistsresource.org/author/naseemmiller/" title="Posts by Naseem S. Miller" rel="author">Naseem S. Miller</a>		</span>

		 | <span class="posted-on"><span class="published" itemprop="datePublished"> August 14, 2021</span><span class="updated" itemprop="dateModified"> August 13, 2021</span></span> | <span class="tags-links"><a href="https://journalistsresource.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://journalistsresource.org/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://journalistsresource.org/tag/vaccines/" rel="tag">vaccines</a></span></div>		</div>
		<div class="post-thumb-img-content post-thumb"><img width="860" height="466" src="https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95-860x466.jpg" class="attachment-860x466 size-860x466" alt="pregnancy and COVID-19 vaccines" loading="lazy" itemprop="&quot;image&quot;" srcset="https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95-860x466.jpg 860w, https://journalistsresource.org/wp-content/uploads/2021/08/1000w_q95-921x500.jpg 921w" sizes="(max-width: 860px) 100vw, 860px" /></div><div class="entry-thumb-caption">Sandra Murray-Campbell, licensed practical nurse, administers the COVID-19 vaccine to Cpt. Bryana Fournier, a registered nurse for the Bayne-Jones Army Community Hospital emergency department on Jan. 7, at the Joint Readiness Training Center and Fort Polk, La. (Photo by Jean Graves, Department of Defense.)</div>
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-right post-68371 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=COVID-19+vaccines+during+pregnancy%3A+What+research+shows&url=https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/&title=COVID-19+vaccines+during+pregnancy%3A+What+research+shows" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=COVID-19+vaccines+during+pregnancy%3A+What+research+shows&body=https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/"><span class="simplesocialtxt">Email</span></button>
</div>

<p>On Aug. 11, the Centers for Disease Control and Prevention <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/recommendations/pregnancy.html" target="_blank" rel="noreferrer noopener">recommended</a> the COVID-19 vaccine for all people 12 years and older, including pregnant people, saying there&#8217;s no evidence that the vaccine leads to fertility problems, miscarriage or other health issues.</p>



<p>“The vaccines are safe and effective, and it has never been more urgent to increase vaccinations as we face the highly transmissible Delta variant and see severe outcomes from COVID-19 among unvaccinated pregnant people,&#8221; said CDC Director Dr. Rochelle Walensky in a <a href="https://www.cdc.gov/media/releases/2021/s0811-vaccine-safe-pregnant.html" target="_blank" rel="noreferrer noopener">news release</a>.</p>



<p>The federal agency&#8217;s endorsement follows <a href="https://www.usatoday.com/story/news/health/2021/08/05/unvaccinated-mom-covid-gives-birth-then-goes-ventilator-sc/5485996001/" target="_blank" rel="noreferrer noopener">an increase</a> in the number of infections among <a href="https://www.orlandosentinel.com/coronavirus/os-ne-coronavirus-unvaccinated-pregnant-women-hospitalized-20210730-jupvu2o5ozgjphtggz4yz233le-story.html" target="_blank" rel="noreferrer noopener">pregnant individuals</a> in recent weeks.</p>



<p>As of Aug. 9, more than 105,600 pregnant people in the U.S. had been diagnosed with COVID-19 and 124 have died since the pandemic started, according to the <a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population" target="_blank" rel="noreferrer noopener">latest available data</a> from the CDC, which is updated weekly. That&#8217;s nearly <a href="https://web.archive.org/web/20210101095205/https:/covid.cdc.gov/covid-data-tracker/#pregnant-population">twice as many</a> infections and deaths reported in January.</p>



<p>CDC officials say the increase is fueled by the circulation of the highly-contagious Delta variant and the <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations-pregnant-women" target="_blank" rel="noreferrer noopener">low vaccine uptake</a> among pregnant people. As of Aug. 7, 23.2% of pregnant people in the U.S. had received at least one dose of a COVID-19 vaccine, <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations-pregnant-women" target="_blank" rel="noreferrer noopener">CDC data show</a>. That&#8217;s compared with <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-people-onedose-pop-pop18" target="_blank" rel="noreferrer noopener">71% of all U.S. adults</a> 18 years and older.</p>



<p>The agency isn&#8217;t alone in recommending the vaccine. The <a href="https://www.acog.org/" target="_blank" rel="noreferrer noopener">American College of Obstetricians and Gynecologists</a>, or ACOG, and the <a href="https://www.smfm.org/" target="_blank" rel="noreferrer noopener">Society for Maternal-Fetal Medicine</a> &#8212; the two leading groups in the U.S. representing specialists providing health care for women &#8212; issued <a href="https://www.acog.org/news/news-releases/2021/07/acog-smfm-recommend-covid-19-vaccination-for-pregnant-individuals" target="_blank" rel="noreferrer noopener">a joint statement</a> in July, recommending that all pregnant people get vaccinated against COVID-19.</p>



<p>The <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/question-and-answers-hub/q-a-detail/coronavirus-disease-covid-19-pregnancy-and-childbirth">World Health Organization</a> recommends pregnant women get COVID-19 vaccines in consultation with their health-care provider. Also, in an <a href="https://cdn.who.int/media/docs/default-source/2021-dha-docs/update-on-who-interim-recommendations-on-c-19-vaccination-for-pregnant-and-lactating-women-70-.pdf?sfvrsn=2c1d9ac8_1&amp;download=true">interim guidance</a> published in June, it recommends vaccination in pregnant women when the benefits outweigh potential risk, particularly for women who are at a high risk of exposure to COVID-19 and those whose comorbidities put them at a higher risk of developing severe COVID-19.</p>



<p>Even though the overall risk for severe COVID-19 infection remains low, studies <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2782978" target="_blank" rel="noreferrer noopener">have shown</a> that pregnant people are at <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6944e3.htm" target="_blank" rel="noreferrer noopener">an increased risk</a> for severe illness from COVID-19 compared with those who are not pregnant.</p>



<p><a href="https://www.cdc.gov/coronavirus/2019-ncov/science/science-briefs/underlying-evidence-table.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fhcp%2Fclinical-care%2Funderlying-evidence-table.html" target="_blank" rel="noreferrer noopener">Underlying medical condition</a>s such as asthma, diabetes, heart disease and obesity can increase the risk of complications even more for pregnant people. Pregnant individuals of color face higher risk of severe illness from COVID-19 due to persisting <a href="https://www.cdc.gov/coronavirus/2019-ncov/community/health-equity/racial-ethnic-disparities/index.html" target="_blank" rel="noreferrer noopener">racial inequalities</a> in the U.S., the CDC says.</p>



<p>In addition, pregnant people who were infected with COVID-19 during the third trimester are at an increased risk of having a preterm birth, which is delivery <a href="https://www.cdc.gov/reproductivehealth/maternalinfanthealth/pretermbirth.htm" target="_blank" rel="noreferrer noopener">earlier than 37 weeks</a>, compared with pregnant women who aren&#8217;t infected with the virus, according to a <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6944e2.htm" target="_blank" rel="noreferrer noopener">CDC study</a>.</p>



<p>Studies are still underway and long-term safety data aren’t available yet, but relying on a growing body of evidence, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/recommendations/pregnancy.html" target="_blank" rel="noreferrer noopener">CDC says</a> that at this point the benefits of receiving a COVID-19 vaccine outweigh any potential risks of vaccination during pregnancy.</p>



<p>But belief in misinformation continues to hamper vaccination efforts. A <a rel="noreferrer noopener" href="https://osf.io/xtjad/" target="_blank">national survey</a> by The COVID States Project — conducted between June and July, finds that 11% of Americans believe the that COVID-19 vaccines can cause infertility, even though the claim <a rel="noreferrer noopener" href="https://www.hopkinsmedicine.org/health/conditions-and-diseases/coronavirus/covid-19-vaccines-myth-versus-fact" target="_blank">has been debunked</a>. About 20% of Americans also falsely believe that COVID-19 vaccines will alter people&#8217;s DNA, contain microchips to track people or contain the lung tissue of aborted fetuses, the survey shows. <a href="https://covidstates.org/">The COVID States Project</a> was launched in March 2020 by a multi-university group of researchers, focusing on social behaviors and the impact of messaging on the pandemic.</p>



<p>In addition, pregnant people were <a href="https://jamanetwork.com/journals/jama/article-abstract/2777024" target="_blank" rel="noreferrer noopener">excluded from the initial COVID-19 vaccine clinical trials</a>, which also may have fueled <a href="https://www.clinicaltrialsarena.com/analysis/lack-of-trials-in-pregnant-people-driving-covid-19-vaccine-hesitancy/">vaccine hesitancy</a> sentiments. Some COVID-19 vaccine makers have since planned to enroll pregnant people in their clinical trials.</p>



<p>We have summarized several academic papers that investigate outcomes of COVID-19 infection, and the vaccines against it among pregnant individuals, to help journalists bolster their reporting with data. Please note that while the studies in this roundup have undergone the peer review process, the findings from most are still from a limited time frame, given that the pandemic arrived less than two years ago and the vaccines became available to the public less than a year ago. Periodically, we’ll update this roundup with new studies as new information comes to light.</p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="750" src="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-week-chart-1024x750.png" alt="" class="wp-image-68374" srcset="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-week-chart-1024x750.png 1024w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-week-chart-300x220.png 300w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-week-chart-768x563.png 768w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-week-chart.png 1480w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>Pregnant women&nbsp;with COVID-19, United States, January 22, 2020 &#8211;&nbsp;August 9, 2021. Source: <a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population">CDC</a>.</em></figcaption></figure>



<p><a rel="noreferrer noopener" href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2782978" target="_blank"><strong>Characteristics and Outcomes of Women With COVID-19 Giving Birth at US Academic Centers During the COVID-19 Pandemic</strong></a> <br />Justine Chinn; et al. JAMA Network Open, August 2021.</p>



<p>The study shows that pregnant women with COVID-19 had higher rates of preterm birth, ICU admission, respiratory failure requiring intubation, and death compared with pregnant women who didn&#8217;t have COVID-19.</p>



<p>Using a large national database without patient-identifying information, researchers looked at records for 869,079 women who gave birth at 499 U.S. medical centers between March 2020 and February 2021. Of those, 18,715 (2.2%) had COVID-19.</p>



<p>Researchers didn’t control for confounders like age, race and co-morbidities such as obesity when calculating outcomes.</p>



<p>The study finds that pregnant women with COVID-19 had a higher risk of preterm delivery &#8212; 16.4% versus 11.5%. That’s an increased risk of 42%.</p>



<p>The comparison of pregnant women with and without COVID-19 also shows that those with the infection were nearly six times more likely to be admitted to the ICU, 14 times more likely to require mechanical ventilation, and 15 more times likely to die in the hospital.</p>



<p>It’s important to note the risk of ICU admission, mechanical ventilation and death were still low in each group, relative to the total number of women in the sample. For instance, of the 18,715 pregnant women with COVID-19, 24 died. That’s about 13 deaths in 10,000. For pregnant women without COVID, there were 71 deaths in 850,364, or about 8 deaths in 10,000.</p>



<p>Researchers add that pregnant individuals with COVID-19 were more likely to be Hispanic or Black.</p>



<p>&#8220;This information is critically important given the ongoing issues surrounding health care disparities and race,&#8221; the authors write in the study. &#8220;When considering mortality during childbirth, it is important to understand that racial disparities have been well established preceding the COVID-19 pandemic; however, they have likely been augmented by the pandemic.&#8221;</p>



<p>They found no significant increase in C-sections among pregnant women with and without COVID-19.</p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="599" src="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-age-chart-1024x599.png" alt="" class="wp-image-68376" srcset="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-age-chart-1024x599.png 1024w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-age-chart-300x176.png 300w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-age-chart-768x449.png 768w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-age-chart.png 1480w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> <em>Source: <a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population">CDC</a></em>.</figcaption></figure>



<p><a rel="noreferrer noopener" href="https://www.nejm.org/doi/full/10.1056/nejmoa2104983" target="_blank"><strong>Preliminary Findings of mRNA Covid-19 Vaccine Safety in Pregnant Persons</strong></a> <br />Dr. Tom Shimabukuro; et al. <em>The New England Journal of Medicine</em>, June 2021.</p>



<p>In this study, the authors use data from three U.S. vaccine monitoring systems and find no safety concerns among pregnant individuals who received COVID-19 vaccines manufactured by Pfizer-BioNTech and Moderna, both of which are based on <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/different-vaccines/mrna.html">mRNA technology</a>.</p>



<p>Researchers look at data for 35,691 pregnant individuals, using the V-safe Surveillance System and Pregnancy Registry, a new CDC smartphone-based surveillance app developed for the COVID-19 vaccination program, the V-safe Pregnancy Registry and the national Vaccine Adverse Event Reporting System, or <a href="https://vaers.hhs.gov/" target="_blank" rel="noreferrer noopener">VARES</a>, between December 2020 and February 2021. They compared the data with published studies of pregnant populations before the pandemic.</p>



<p>They find that pregnant individuals didn&#8217;t report having any more severe reactions to the COVID-19 vaccines compared with women who were not pregnant &#8212; except for nausea and vomiting, which were reported slightly more frequently among vaccinated pregnant individuals after the second dose of the vaccine. Researchers also report similar pregnancy outcomes, including for preterm birth. No newborns, regardless of whether their mothers had received the COVID-19 vaccine, had birth defects.</p>



<p>The authors note that the registry data are preliminary and from a relatively small sample, describing pregnancy outcomes primarily from women who were vaccinated during the third trimester of pregnancy. Long-term studies with large numbers of women vaccinated earlier in pregnancy is needed to assess outcomes, the authors write.</p>



<p>They point out that the vaccines not only protect pregnant individuals from a severe COVID-19 infection, they may also provide some level of protection in newborn babies, although there&#8217;s a need for more research.</p>



<p><a rel="noreferrer noopener" href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6944e3.htm" target="_blank"><strong>Update: Characteristics of Symptomatic Women of Reproductive Age with Laboratory-Confirmed SARS-CoV-2 Infection by Pregnancy Status — United States, January 22–October 3, 2020</strong></a> <br />Laura Zambrano; et al. CDC&#8217;s <em>Morbidity and Mortality Weekly Report</em>, November 2020</p>



<p>This study compares COVID-19 infection in women who are and aren’t pregnant, finding that pregnant women with COVID-19 are at a higher risk for severe health outcomes.</p>



<p>Researchers use data from the CDC&#8217;s <a href="https://www.cdc.gov/nndss/index.html" target="_blank" rel="noreferrer noopener">National Notifiable Diseases Surveillance System</a> for 409,462 women who had COVID-19 symptoms between January and October 2020. About 6%, or 23,434, of the study population were pregnant.</p>



<p>The authors adjusted for age, race and ethnicity and underlying medical conditions.</p>



<p>Their analysis shows that pregnant women with COVID-19 had three times the risk of being admitted to the ICU and requiring intubation, compared with women who were diagnosed with the infection but were not pregnant. They also had a 2.4 times higher risk of requiring extracorporeal membrane oxygenation, or <a href="https://www.thoracic.org/patients/patient-resources/resources/what-is-ecmo.pdf" target="_blank" rel="noreferrer noopener">ECMO</a>, which is a heart-lung machine used in critically-ill patients. The pregnant women had a 70% increased risk of death.</p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="576" src="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-ethnic-chart-1024x576.png" alt="" class="wp-image-68377" srcset="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-ethnic-chart-1024x576.png 1024w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-ethnic-chart-300x169.png 300w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-ethnic-chart-768x432.png 768w, https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-ethnic-chart.png 1480w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> <em>Source: <a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population">CDC</a></em>.</figcaption></figure>



<p><a rel="noreferrer noopener" href="https://academic.oup.com/cid/article/73/Supplement_1/S17/6280195" target="_blank"><strong>Risk Factors for Illness Severity Among Pregnant Women With Confirmed Severe Acute Respiratory Syndrome Coronavirus 2 Infection — Surveillance for Emerging Threats to Mothers and Babies Network, 22 State, Local, and Territorial Health Departments, 29 March 2020-5 March 2021</strong></a> <br />Dr. Romeo Galang; et al. <em>Clinical Infectious Diseases</em>, July 2021.</p>



<p>The aim of this study is to determine the risk factors associated with developing severe COVID-19 illness in pregnant women.</p>



<p>The authors used the CDC&#8217;s <a href="https://www.cdc.gov/ncbddd/aboutus/pregnancy/emerging-threats.html" target="_blank" rel="noreferrer noopener">Surveillance for Emerging Threats to Mothers and Babies Network</a>, or SET-NET, which collects information on pregnant individuals and their children for the first three years of their life from 31 state, local and territorial health departments in the U.S. They analyze data for 7,950 pregnant women who had a COVID-19 infection between March 2020 and March 2021.</p>



<p>They find that severe illness from COVID-19 in pregnant women is associated with being 25 years or older, having a job in the health care profession, obesity, chronic lung disease, chronic high blood pressure and diabetes. The severity of the COVID-related illness increased with the number of underlying medical conditions.</p>



<p>Having any underlying medical condition such as asthma or diabetes was associated with a 39% increased risk of severe or critical COVID-19 illness in pregnant women, while having three or more underlying conditions was associated with more than twice the risk, when compared with pregnant women who didn&#8217;t have any underlying medical conditions.</p>



<p>The authors note that the findings on risk factors are similar to what&#8217;s observed among nonpregnant adults.</p>



<p>&#8220;These data can help counsel pregnant women about their risk for moderate-to-severe or critical COVID-19 illness and guide their choice of prevention strategies, target public health messaging, and inform decisions around resource allocation,&#8221; the authors write.</p>



<p><a rel="noreferrer noopener" href="https://pubmed.ncbi.nlm.nih.gov/33529575/" target="_blank"><strong>The Coronavirus Disease 2019 Vaccine in Pregnancy: Risks, Benefits, and Recommendations</strong></a> <br />Dr. Irene Stafford, Dr. Jacqueline Parchem and Dr. Baha Sibai. <em>American Journal of Obstetrics and Gynecology</em>, January 2021.</p>



<p>This study stands out because the authors look back at history to show that this is not the first pandemic to pose a higher risk of severe disease for pregnant individuals.</p>



<p>During the 2002 Severe Acute Respiratory Syndrome, or SARS, pandemic, 25% of infected pregnant women died and 57% had miscarriages, the authors write.</p>



<p>Meanwhile, studies of the 2009 H1N1 flu pandemic have shown higher rates of ICU admission and death among infected pregnant individuals than those who were not pregnant, they add.</p>



<p>The authors add that even though pregnant individuals were excluded from the initial mRNA COVID-19 vaccine trials, so far there&#8217;s no evidence that the vaccines pose a risk to them or their babies. </p>



<h3><strong>Also of note</strong></h3>



<p><a rel="noreferrer noopener" href="https://www.cmaj.ca/content/193/16/E540" target="_blank"><strong>The Impact of COVID-19 on Pregnancy Outcomes: A Systematic Review and Meta-Analysis</strong></a> <br />Shu Qin Wei, Marianne Bilodeau-Bertrand, Shiliang Liu and Nathalie Auger. <em>Canadian Medical Association Journal</em>, April 2021.</p>



<p>This study looks at 42 international studies involving a combined 438,548 pregnant people. It finds that COVID-19 during pregnancy was associated with an 82% increased risk of preterm birth and a 33% increased risk of preeclampsia, which is a complication of high blood pressure, compared with no COVID-19 during pregnancy. The infection was also associated with a two-fold increase in the risk of stillbirth.</p>



<p><a rel="noreferrer noopener" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8197383/" target="_blank"><strong>The Differences in Clinical Presentation, Management, and Prognosis of Laboratory-Confirmed COVID-19 between Pregnant and Non-Pregnant Women: A Systematic Review and Meta-Analysis</strong></a> <br />Durray Shahwar A. Khan; et al. <em>International Journal of Environmental Research and Public Health</em>, May 2021.</p>



<p>This study shows that pregnant women with COVID-19 had twice the risk of ICU admission and requiring mechanical ventilation compared with pregnant women who didn&#8217;t have COVID-19.</p>



<h3><strong>More information and data sources</strong></h3>



<ul><li><a rel="noreferrer noopener" href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population" target="_blank">CDC data on health outcomes among pregnant people diagnosed with COVID-19</a></li><li><a rel="noreferrer noopener" href="https://covid.cdc.gov/covid-data-tracker/#pregnant-birth-infant" target="_blank">CDC data on birth and infant outcomes</a> for people with COVID-19 during pregnancy</li><li><a rel="noreferrer noopener" href="https://covid.cdc.gov/covid-data-tracker/#vaccinations-pregnant-women" target="_blank">CDC data on the percentage of pregnant people</a> receiving at least one dose of a COVID-19 vaccine during pregnancy</li><li><a rel="noreferrer noopener" href="https://www.cdc.gov/coronavirus/2019-ncov/communication/toolkits/pregnant-people-and-new-parents.html" target="_blank">CDC COVID-19 toolkit for pregnant people</a> and new parents</li><li>American College of Obstetricians and Gynecologists&#8217; practice advisories on <a rel="noreferrer noopener" href="https://www.acog.org/clinical/clinical-guidance/practice-advisory/articles/2020/03/novel-coronavirus-2019" target="_blank">COVID-19</a> and <a rel="noreferrer noopener" href="https://www.acog.org/clinical/clinical-guidance/practice-advisory/articles/2020/12/covid-19-vaccination-considerations-for-obstetric-gynecologic-care" target="_blank">COVID-19 vaccination</a> (also a good source for the latest clinical studies)</li><li>Society for Maternal-Fetal Medicine&#8217;s COVID-19 <a rel="noreferrer noopener" href="https://www.smfm.org/covidclinical" target="_blank">clinical guidance</a></li></ul>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<div class="ast-single-author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author">About The Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d32d10b729246422396921ce2efec21a?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d32d10b729246422396921ce2efec21a?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div> <div class="post-author-bio"> <a class="url fn n" href="https://journalistsresource.org/author/naseemmiller/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">Naseem S. Miller</h4> </a> <div class="post-author-desc">She joined <em>The Journalist’s Resource</em> in 2021 after working as a health reporter in newspapers and medical trade publications, covering a wide range of topics from correctional health care to clinical trials. She covered the Pulse Nightclub mass shooting while at the Orlando Sentinel and later helped start the Journalists Covering Trauma Facebook group to provide professional and emotional support to reporters who cover tragic events. She has an undergraduate degree in molecular and microbiology and a master’s degree in multimedia journalism. <a href="https://twitter.com/NaseemMiller">@NaseemMiller</a></div> </div> </div> </div></div>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="nav_menu-6" class="widget widget_nav_menu"><nav class="menu-research-container" aria-label="Menu"><ul id="menu-research" class="menu"><li id="menu-item-65886" class="jr-link-button menu-item menu-item-type-custom menu-item-object-custom menu-item-65886"><a href="/type/research-literacy/" class="menu-link">Know Your Research</a><span class="jr-menu-item-description">Tip sheets and explainers to help journalists understand academic research methods, find and recognize high-quality research, and avoid missteps when reporting on new studies and public opinion polls</span></li>
</ul></nav></aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Email Newsletter</h2><nav class="menu-email-subscribe-container" aria-label="Email Newsletter"><ul id="menu-email-subscribe" class="menu"><li id="menu-item-65968" class="jr-link-button jr-icon-button dashicons-email dashicons-before menu-item menu-item-type-custom menu-item-object-custom menu-item-65968"><a href="/#email-subscribe" class="menu-link">Subscribe</a><span class="jr-menu-item-description">Sign up for our free newsletter, and receive a weekly update of important new resources to inform your news coverage and consumption.</span></li>
</ul></nav></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h2 class="widget-title">Editors&#8217; Picks</h2><div id="category-posts-4-internal" class="category-posts-internal"><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/health/trust-science-pseudoscience-misinformation/" title="Trusting science leaves people vulnerable to believing pseudoscience, new research finds"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2021/08/iStock-1213979405-1-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="Trusting science leaves people vulnerable to believing pseudoscience, new research finds" loading="lazy" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/environment/" rel="category tag">Environment</a>, <a href="https://journalistsresource.org/health/" rel="category tag">Health</a>, <a href="https://journalistsresource.org/media/" rel="category tag">Media</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/health/trust-science-pseudoscience-misinformation/" title="Trusting science leaves people vulnerable to believing pseudoscience, new research finds">Trusting science leaves people vulnerable to believing pseudoscience, new research finds</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  August 3, 2021</span></div></header><div class="entry-content"><p class="entry-content">Knowledge of research methods can help the public discern valid scientific claims from false or misleading ones, researchers explain.
</p></div></div></div></article><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/home/research-designs-types-primer/" title="5 common research designs: A quick primer for journalists"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="5 common research designs: A quick primer for journalists" loading="lazy" srcset="https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap-728x484.jpg 728w, https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap-1024x682.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap-1536x1023.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2021/07/Pixabay-StockSnap.jpg 1920w" sizes="(max-width: 728px) 100vw, 728px" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/health/" rel="category tag">Health</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/home/research-designs-types-primer/" title="5 common research designs: A quick primer for journalists">5 common research designs: A quick primer for journalists</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  July 9, 2021</span></div></header><div class="entry-content"><p class="entry-content">If you&#8217;re not sure how a cross-sectional analysis differs from a randomized, controlled clinical trial, keep reading. We offer a broad overview of five of the most common research designs journalists encounter.
</p></div></div></div></article><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/home/journalism-stress-solutions/" title="Journalists are under stress. What&#039;s the solution?"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2021/05/woman-5474989_1920-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="Journalists are under stress. What&#039;s the solution?" loading="lazy" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/health/" rel="category tag">Health</a>, <a href="https://journalistsresource.org/media/" rel="category tag">Media</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/home/journalism-stress-solutions/" title="Journalists are under stress. What&#8217;s the solution?">Journalists are under stress. What&#8217;s the solution?</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  May 28, 2021</span></div></header><div class="entry-content"><p class="entry-content">A large body of research shows how journalists&#8217; jobs can pose a risk to their mental health. We searched these studies for tips on preventing and addressing the stress and trauma of reporting the news.
</p></div></div></div></article></div></aside><aside id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></aside>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="68371" data-pluginsdir="https://journalistsresource.org/wp-content/plugins">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><i style="color: #222222;font-family: Arial, Helvetica, sans-serif;font-size: small"><span style="font-size: 10pt;font-family: Helvetica, sans-serif;color: #383838">You are free to republish this piece both online and in print, and we encourage you to do so with the embed code provided below. We only ask that you follow <b><a href="https://journalistsresource.org/republishing-guidelines/">a few basic guidelines</a>.</b>  </span></i></div><div class="article-info"><h1>COVID-19 vaccines during pregnancy: What research shows</h1>
<p class="byline">by Naseem S. Miller, The Journalist&#039;s Resource <br />August 14, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;COVID-19 vaccines during pregnancy: What research shows&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Naseem S. Miller, The Journalist&#039;s Resource &lt;br /&gt;August 14, 2021&lt;/p&gt;
 
&lt;p&gt;On Aug. 11, the Centers for Disease Control and Prevention &lt;a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/recommendations/pregnancy.html" target="_blank" rel="noreferrer noopener"&gt;recommended&lt;/a&gt; the COVID-19 vaccine for all people 12 years and older, including pregnant people, saying there's no evidence that the vaccine leads to fertility problems, miscarriage or other health issues.&lt;/p&gt;
&lt;p&gt;“The vaccines are safe and effective, and it has never been more urgent to increase vaccinations as we face the highly transmissible Delta variant and see severe outcomes from COVID-19 among unvaccinated pregnant people," said CDC Director Dr. Rochelle Walensky in a &lt;a href="https://www.cdc.gov/media/releases/2021/s0811-vaccine-safe-pregnant.html" target="_blank" rel="noreferrer noopener"&gt;news release&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;The federal agency's endorsement follows &lt;a href="https://www.usatoday.com/story/news/health/2021/08/05/unvaccinated-mom-covid-gives-birth-then-goes-ventilator-sc/5485996001/" target="_blank" rel="noreferrer noopener"&gt;an increase&lt;/a&gt; in the number of infections among &lt;a href="https://www.orlandosentinel.com/coronavirus/os-ne-coronavirus-unvaccinated-pregnant-women-hospitalized-20210730-jupvu2o5ozgjphtggz4yz233le-story.html" target="_blank" rel="noreferrer noopener"&gt;pregnant individuals&lt;/a&gt; in recent weeks.&lt;/p&gt;
&lt;p&gt;As of Aug. 9, more than 105,600 pregnant people in the U.S. had been diagnosed with COVID-19 and 124 have died since the pandemic started, according to the &lt;a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population" target="_blank" rel="noreferrer noopener"&gt;latest available data&lt;/a&gt; from the CDC, which is updated weekly. That's nearly &lt;a href="https://web.archive.org/web/20210101095205/https:/covid.cdc.gov/covid-data-tracker/#pregnant-population"&gt;twice as many&lt;/a&gt; infections and deaths reported in January.&lt;/p&gt;
&lt;p&gt;CDC officials say the increase is fueled by the circulation of the highly-contagious Delta variant and the &lt;a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations-pregnant-women" target="_blank" rel="noreferrer noopener"&gt;low vaccine uptake&lt;/a&gt; among pregnant people. As of Aug. 7, 23.2% of pregnant people in the U.S. had received at least one dose of a COVID-19 vaccine, &lt;a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations-pregnant-women" target="_blank" rel="noreferrer noopener"&gt;CDC data show&lt;/a&gt;. That's compared with &lt;a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-people-onedose-pop-pop18" target="_blank" rel="noreferrer noopener"&gt;71% of all U.S. adults&lt;/a&gt; 18 years and older.&lt;/p&gt;
&lt;p&gt;The agency isn't alone in recommending the vaccine. The &lt;a href="https://www.acog.org/" target="_blank" rel="noreferrer noopener"&gt;American College of Obstetricians and Gynecologists&lt;/a&gt;, or ACOG, and the &lt;a href="https://www.smfm.org/" target="_blank" rel="noreferrer noopener"&gt;Society for Maternal-Fetal Medicine&lt;/a&gt; -- the two leading groups in the U.S. representing specialists providing health care for women -- issued &lt;a href="https://www.acog.org/news/news-releases/2021/07/acog-smfm-recommend-covid-19-vaccination-for-pregnant-individuals" target="_blank" rel="noreferrer noopener"&gt;a joint statement&lt;/a&gt; in July, recommending that all pregnant people get vaccinated against COVID-19.&lt;/p&gt;
&lt;p&gt;The &lt;a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/question-and-answers-hub/q-a-detail/coronavirus-disease-covid-19-pregnancy-and-childbirth"&gt;World Health Organization&lt;/a&gt; recommends pregnant women get COVID-19 vaccines in consultation with their health-care provider. Also, in an &lt;a href="https://cdn.who.int/media/docs/default-source/2021-dha-docs/update-on-who-interim-recommendations-on-c-19-vaccination-for-pregnant-and-lactating-women-70-.pdf?sfvrsn=2c1d9ac8_1&amp;amp;download=true"&gt;interim guidance&lt;/a&gt; published in June, it recommends vaccination in pregnant women when the benefits outweigh potential risk, particularly for women who are at a high risk of exposure to COVID-19 and those whose comorbidities put them at a higher risk of developing severe COVID-19.&lt;/p&gt;
&lt;p&gt;Even though the overall risk for severe COVID-19 infection remains low, studies &lt;a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2782978" target="_blank" rel="noreferrer noopener"&gt;have shown&lt;/a&gt; that pregnant people are at &lt;a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6944e3.htm" target="_blank" rel="noreferrer noopener"&gt;an increased risk&lt;/a&gt; for severe illness from COVID-19 compared with those who are not pregnant.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.cdc.gov/coronavirus/2019-ncov/science/science-briefs/underlying-evidence-table.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fhcp%2Fclinical-care%2Funderlying-evidence-table.html" target="_blank" rel="noreferrer noopener"&gt;Underlying medical condition&lt;/a&gt;s such as asthma, diabetes, heart disease and obesity can increase the risk of complications even more for pregnant people. Pregnant individuals of color face higher risk of severe illness from COVID-19 due to persisting &lt;a href="https://www.cdc.gov/coronavirus/2019-ncov/community/health-equity/racial-ethnic-disparities/index.html" target="_blank" rel="noreferrer noopener"&gt;racial inequalities&lt;/a&gt; in the U.S., the CDC says.&lt;/p&gt;
&lt;p&gt;In addition, pregnant people who were infected with COVID-19 during the third trimester are at an increased risk of having a preterm birth, which is delivery &lt;a href="https://www.cdc.gov/reproductivehealth/maternalinfanthealth/pretermbirth.htm" target="_blank" rel="noreferrer noopener"&gt;earlier than 37 weeks&lt;/a&gt;, compared with pregnant women who aren't infected with the virus, according to a &lt;a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6944e2.htm" target="_blank" rel="noreferrer noopener"&gt;CDC study&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Studies are still underway and long-term safety data aren’t available yet, but relying on a growing body of evidence, the &lt;a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/recommendations/pregnancy.html" target="_blank" rel="noreferrer noopener"&gt;CDC says&lt;/a&gt; that at this point the benefits of receiving a COVID-19 vaccine outweigh any potential risks of vaccination during pregnancy.&lt;/p&gt;
&lt;p&gt;But belief in misinformation continues to hamper vaccination efforts. A &lt;a rel="noreferrer noopener" href="https://osf.io/xtjad/" target="_blank"&gt;national survey&lt;/a&gt; by The COVID States Project — conducted between June and July, finds that 11% of Americans believe the that COVID-19 vaccines can cause infertility, even though the claim &lt;a rel="noreferrer noopener" href="https://www.hopkinsmedicine.org/health/conditions-and-diseases/coronavirus/covid-19-vaccines-myth-versus-fact" target="_blank"&gt;has been debunked&lt;/a&gt;. About 20% of Americans also falsely believe that COVID-19 vaccines will alter people's DNA, contain microchips to track people or contain the lung tissue of aborted fetuses, the survey shows. &lt;a href="https://covidstates.org/"&gt;The COVID States Project&lt;/a&gt; was launched in March 2020 by a multi-university group of researchers, focusing on social behaviors and the impact of messaging on the pandemic.&lt;/p&gt;
&lt;p&gt;In addition, pregnant people were &lt;a href="https://jamanetwork.com/journals/jama/article-abstract/2777024" target="_blank" rel="noreferrer noopener"&gt;excluded from the initial COVID-19 vaccine clinical trials&lt;/a&gt;, which also may have fueled &lt;a href="https://www.clinicaltrialsarena.com/analysis/lack-of-trials-in-pregnant-people-driving-covid-19-vaccine-hesitancy/"&gt;vaccine hesitancy&lt;/a&gt; sentiments. Some COVID-19 vaccine makers have since planned to enroll pregnant people in their clinical trials.&lt;/p&gt;
&lt;p&gt;We have summarized several academic papers that investigate outcomes of COVID-19 infection, and the vaccines against it among pregnant individuals, to help journalists bolster their reporting with data. Please note that while the studies in this roundup have undergone the peer review process, the findings from most are still from a limited time frame, given that the pandemic arrived less than two years ago and the vaccines became available to the public less than a year ago. Periodically, we’ll update this roundup with new studies as new information comes to light.&lt;/p&gt;
&lt;figure class="wp-block-image size-large is-style-default"&gt;&lt;img src="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-week-chart-1024x750.png" alt="" class="wp-image-68374" /&gt;&lt;figcaption&gt;&lt;em&gt;Pregnant women&amp;nbsp;with COVID-19, United States, January 22, 2020 -&amp;nbsp;August 9, 2021. Source: &lt;a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population"&gt;CDC&lt;/a&gt;.&lt;/em&gt;&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2782978" target="_blank"&gt;&lt;strong&gt;Characteristics and Outcomes of Women With COVID-19 Giving Birth at US Academic Centers During the COVID-19 Pandemic&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Justine Chinn; et al. JAMA Network Open, August 2021.&lt;/p&gt;
&lt;p&gt;The study shows that pregnant women with COVID-19 had higher rates of preterm birth, ICU admission, respiratory failure requiring intubation, and death compared with pregnant women who didn't have COVID-19.&lt;/p&gt;
&lt;p&gt;Using a large national database without patient-identifying information, researchers looked at records for 869,079 women who gave birth at 499 U.S. medical centers between March 2020 and February 2021. Of those, 18,715 (2.2%) had COVID-19.&lt;/p&gt;
&lt;p&gt;Researchers didn’t control for confounders like age, race and co-morbidities such as obesity when calculating outcomes.&lt;/p&gt;
&lt;p&gt;The study finds that pregnant women with COVID-19 had a higher risk of preterm delivery -- 16.4% versus 11.5%. That’s an increased risk of 42%.&lt;/p&gt;
&lt;p&gt;The comparison of pregnant women with and without COVID-19 also shows that those with the infection were nearly six times more likely to be admitted to the ICU, 14 times more likely to require mechanical ventilation, and 15 more times likely to die in the hospital.&lt;/p&gt;
&lt;p&gt;It’s important to note the risk of ICU admission, mechanical ventilation and death were still low in each group, relative to the total number of women in the sample. For instance, of the 18,715 pregnant women with COVID-19, 24 died. That’s about 13 deaths in 10,000. For pregnant women without COVID, there were 71 deaths in 850,364, or about 8 deaths in 10,000.&lt;/p&gt;
&lt;p&gt;Researchers add that pregnant individuals with COVID-19 were more likely to be Hispanic or Black.&lt;/p&gt;
&lt;p&gt;"This information is critically important given the ongoing issues surrounding health care disparities and race," the authors write in the study. "When considering mortality during childbirth, it is important to understand that racial disparities have been well established preceding the COVID-19 pandemic; however, they have likely been augmented by the pandemic."&lt;/p&gt;
&lt;p&gt;They found no significant increase in C-sections among pregnant women with and without COVID-19.&lt;/p&gt;
&lt;figure class="wp-block-image size-large is-style-default"&gt;&lt;img src="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-age-chart-1024x599.png" alt="" class="wp-image-68376" /&gt;&lt;figcaption&gt; &lt;em&gt;Source: &lt;a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population"&gt;CDC&lt;/a&gt;&lt;/em&gt;.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://www.nejm.org/doi/full/10.1056/nejmoa2104983" target="_blank"&gt;&lt;strong&gt;Preliminary Findings of mRNA Covid-19 Vaccine Safety in Pregnant Persons&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Dr. Tom Shimabukuro; et al. &lt;em&gt;The New England Journal of Medicine&lt;/em&gt;, June 2021.&lt;/p&gt;
&lt;p&gt;In this study, the authors use data from three U.S. vaccine monitoring systems and find no safety concerns among pregnant individuals who received COVID-19 vaccines manufactured by Pfizer-BioNTech and Moderna, both of which are based on &lt;a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/different-vaccines/mrna.html"&gt;mRNA technology&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Researchers look at data for 35,691 pregnant individuals, using the V-safe Surveillance System and Pregnancy Registry, a new CDC smartphone-based surveillance app developed for the COVID-19 vaccination program, the V-safe Pregnancy Registry and the national Vaccine Adverse Event Reporting System, or &lt;a href="https://vaers.hhs.gov/" target="_blank" rel="noreferrer noopener"&gt;VARES&lt;/a&gt;, between December 2020 and February 2021. They compared the data with published studies of pregnant populations before the pandemic.&lt;/p&gt;
&lt;p&gt;They find that pregnant individuals didn't report having any more severe reactions to the COVID-19 vaccines compared with women who were not pregnant -- except for nausea and vomiting, which were reported slightly more frequently among vaccinated pregnant individuals after the second dose of the vaccine. Researchers also report similar pregnancy outcomes, including for preterm birth. No newborns, regardless of whether their mothers had received the COVID-19 vaccine, had birth defects.&lt;/p&gt;
&lt;p&gt;The authors note that the registry data are preliminary and from a relatively small sample, describing pregnancy outcomes primarily from women who were vaccinated during the third trimester of pregnancy. Long-term studies with large numbers of women vaccinated earlier in pregnancy is needed to assess outcomes, the authors write.&lt;/p&gt;
&lt;p&gt;They point out that the vaccines not only protect pregnant individuals from a severe COVID-19 infection, they may also provide some level of protection in newborn babies, although there's a need for more research.&lt;/p&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6944e3.htm" target="_blank"&gt;&lt;strong&gt;Update: Characteristics of Symptomatic Women of Reproductive Age with Laboratory-Confirmed SARS-CoV-2 Infection by Pregnancy Status — United States, January 22–October 3, 2020&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Laura Zambrano; et al. CDC's &lt;em&gt;Morbidity and Mortality Weekly Report&lt;/em&gt;, November 2020&lt;/p&gt;
&lt;p&gt;This study compares COVID-19 infection in women who are and aren’t pregnant, finding that pregnant women with COVID-19 are at a higher risk for severe health outcomes.&lt;/p&gt;
&lt;p&gt;Researchers use data from the CDC's &lt;a href="https://www.cdc.gov/nndss/index.html" target="_blank" rel="noreferrer noopener"&gt;National Notifiable Diseases Surveillance System&lt;/a&gt; for 409,462 women who had COVID-19 symptoms between January and October 2020. About 6%, or 23,434, of the study population were pregnant.&lt;/p&gt;
&lt;p&gt;The authors adjusted for age, race and ethnicity and underlying medical conditions.&lt;/p&gt;
&lt;p&gt;Their analysis shows that pregnant women with COVID-19 had three times the risk of being admitted to the ICU and requiring intubation, compared with women who were diagnosed with the infection but were not pregnant. They also had a 2.4 times higher risk of requiring extracorporeal membrane oxygenation, or &lt;a href="https://www.thoracic.org/patients/patient-resources/resources/what-is-ecmo.pdf" target="_blank" rel="noreferrer noopener"&gt;ECMO&lt;/a&gt;, which is a heart-lung machine used in critically-ill patients. The pregnant women had a 70% increased risk of death.&lt;/p&gt;
&lt;figure class="wp-block-image size-large is-style-default"&gt;&lt;img src="https://journalistsresource.org/wp-content/uploads/2021/08/dwnload-img-ethnic-chart-1024x576.png" alt="" class="wp-image-68377" /&gt;&lt;figcaption&gt; &lt;em&gt;Source: &lt;a href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population"&gt;CDC&lt;/a&gt;&lt;/em&gt;.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://academic.oup.com/cid/article/73/Supplement_1/S17/6280195" target="_blank"&gt;&lt;strong&gt;Risk Factors for Illness Severity Among Pregnant Women With Confirmed Severe Acute Respiratory Syndrome Coronavirus 2 Infection — Surveillance for Emerging Threats to Mothers and Babies Network, 22 State, Local, and Territorial Health Departments, 29 March 2020-5 March 2021&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Dr. Romeo Galang; et al. &lt;em&gt;Clinical Infectious Diseases&lt;/em&gt;, July 2021.&lt;/p&gt;
&lt;p&gt;The aim of this study is to determine the risk factors associated with developing severe COVID-19 illness in pregnant women.&lt;/p&gt;
&lt;p&gt;The authors used the CDC's &lt;a href="https://www.cdc.gov/ncbddd/aboutus/pregnancy/emerging-threats.html" target="_blank" rel="noreferrer noopener"&gt;Surveillance for Emerging Threats to Mothers and Babies Network&lt;/a&gt;, or SET-NET, which collects information on pregnant individuals and their children for the first three years of their life from 31 state, local and territorial health departments in the U.S. They analyze data for 7,950 pregnant women who had a COVID-19 infection between March 2020 and March 2021.&lt;/p&gt;
&lt;p&gt;They find that severe illness from COVID-19 in pregnant women is associated with being 25 years or older, having a job in the health care profession, obesity, chronic lung disease, chronic high blood pressure and diabetes. The severity of the COVID-related illness increased with the number of underlying medical conditions.&lt;/p&gt;
&lt;p&gt;Having any underlying medical condition such as asthma or diabetes was associated with a 39% increased risk of severe or critical COVID-19 illness in pregnant women, while having three or more underlying conditions was associated with more than twice the risk, when compared with pregnant women who didn't have any underlying medical conditions.&lt;/p&gt;
&lt;p&gt;The authors note that the findings on risk factors are similar to what's observed among nonpregnant adults.&lt;/p&gt;
&lt;p&gt;"These data can help counsel pregnant women about their risk for moderate-to-severe or critical COVID-19 illness and guide their choice of prevention strategies, target public health messaging, and inform decisions around resource allocation," the authors write.&lt;/p&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://pubmed.ncbi.nlm.nih.gov/33529575/" target="_blank"&gt;&lt;strong&gt;The Coronavirus Disease 2019 Vaccine in Pregnancy: Risks, Benefits, and Recommendations&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Dr. Irene Stafford, Dr. Jacqueline Parchem and Dr. Baha Sibai. &lt;em&gt;American Journal of Obstetrics and Gynecology&lt;/em&gt;, January 2021.&lt;/p&gt;
&lt;p&gt;This study stands out because the authors look back at history to show that this is not the first pandemic to pose a higher risk of severe disease for pregnant individuals.&lt;/p&gt;
&lt;p&gt;During the 2002 Severe Acute Respiratory Syndrome, or SARS, pandemic, 25% of infected pregnant women died and 57% had miscarriages, the authors write.&lt;/p&gt;
&lt;p&gt;Meanwhile, studies of the 2009 H1N1 flu pandemic have shown higher rates of ICU admission and death among infected pregnant individuals than those who were not pregnant, they add.&lt;/p&gt;
&lt;p&gt;The authors add that even though pregnant individuals were excluded from the initial mRNA COVID-19 vaccine trials, so far there's no evidence that the vaccines pose a risk to them or their babies. &lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Also of note&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://www.cmaj.ca/content/193/16/E540" target="_blank"&gt;&lt;strong&gt;The Impact of COVID-19 on Pregnancy Outcomes: A Systematic Review and Meta-Analysis&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Shu Qin Wei, Marianne Bilodeau-Bertrand, Shiliang Liu and Nathalie Auger. &lt;em&gt;Canadian Medical Association Journal&lt;/em&gt;, April 2021.&lt;/p&gt;
&lt;p&gt;This study looks at 42 international studies involving a combined 438,548 pregnant people. It finds that COVID-19 during pregnancy was associated with an 82% increased risk of preterm birth and a 33% increased risk of preeclampsia, which is a complication of high blood pressure, compared with no COVID-19 during pregnancy. The infection was also associated with a two-fold increase in the risk of stillbirth.&lt;/p&gt;
&lt;p&gt;&lt;a rel="noreferrer noopener" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8197383/" target="_blank"&gt;&lt;strong&gt;The Differences in Clinical Presentation, Management, and Prognosis of Laboratory-Confirmed COVID-19 between Pregnant and Non-Pregnant Women: A Systematic Review and Meta-Analysis&lt;/strong&gt;&lt;/a&gt; &lt;br /&gt;Durray Shahwar A. Khan; et al. &lt;em&gt;International Journal of Environmental Research and Public Health&lt;/em&gt;, May 2021.&lt;/p&gt;
&lt;p&gt;This study shows that pregnant women with COVID-19 had twice the risk of ICU admission and requiring mechanical ventilation compared with pregnant women who didn't have COVID-19.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;More information and data sources&lt;/strong&gt;&lt;/h3&gt;
&lt;ul&gt;
&lt;li&gt;&lt;a rel="noreferrer noopener" href="https://covid.cdc.gov/covid-data-tracker/#pregnant-population" target="_blank"&gt;CDC data on health outcomes among pregnant people diagnosed with COVID-19&lt;/a&gt;&lt;/li&gt;
&lt;li&gt;&lt;a rel="noreferrer noopener" href="https://covid.cdc.gov/covid-data-tracker/#pregnant-birth-infant" target="_blank"&gt;CDC data on birth and infant outcomes&lt;/a&gt; for people with COVID-19 during pregnancy&lt;/li&gt;
&lt;li&gt;&lt;a rel="noreferrer noopener" href="https://covid.cdc.gov/covid-data-tracker/#vaccinations-pregnant-women" target="_blank"&gt;CDC data on the percentage of pregnant people&lt;/a&gt; receiving at least one dose of a COVID-19 vaccine during pregnancy&lt;/li&gt;
&lt;li&gt;&lt;a rel="noreferrer noopener" href="https://www.cdc.gov/coronavirus/2019-ncov/communication/toolkits/pregnant-people-and-new-parents.html" target="_blank"&gt;CDC COVID-19 toolkit for pregnant people&lt;/a&gt; and new parents&lt;/li&gt;
&lt;li&gt;American College of Obstetricians and Gynecologists' practice advisories on &lt;a rel="noreferrer noopener" href="https://www.acog.org/clinical/clinical-guidance/practice-advisory/articles/2020/03/novel-coronavirus-2019" target="_blank"&gt;COVID-19&lt;/a&gt; and &lt;a rel="noreferrer noopener" href="https://www.acog.org/clinical/clinical-guidance/practice-advisory/articles/2020/12/covid-19-vaccination-considerations-for-obstetric-gynecologic-care" target="_blank"&gt;COVID-19 vaccination&lt;/a&gt; (also a good source for the latest clinical studies)&lt;/li&gt;
&lt;li&gt;Society for Maternal-Fetal Medicine's COVID-19 &lt;a rel="noreferrer noopener" href="https://www.smfm.org/covidclinical" target="_blank"&gt;clinical guidance&lt;/a&gt;&lt;/li&gt;
&lt;/ul&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org&quot;&gt;The Journalist&#039;s Resource&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src=&quot;https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-150x150.png&quot; style=&quot;width:1em;height:1em;margin-left:10px;&quot;&gt;&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://journalistsresource.org/?republication-pixel=true&amp;post=68371&amp;ga=UA-5985794-2&quot; style=&quot;width:1px;height:1px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
				</div>1					</div>
				
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<div class="astra-advanced-hook-65746 ">
<aside class="wp-block-uagb-section uagb-section__wrap uagb-section__background-image uagb-block-14618354 jr-dark-bg jr-email-row" id="email-subscribe"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">
<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-tablet uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-3050eb50"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-e642296e"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h2 class="has-white-color has-text-color" style="font-size:37px">Sign up to receive a weekly e-mail newsletter from The Journalist's Resource.</h2>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-ed38c2fb"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<!-- START FORM -->
<style>
  #success {
      display: none;
      font-weight: bold;
      color: #ffffff;
  }
  #success:target {
      display: block;
  }
  .g-recaptcha > div {
   margin: 1rem 0;
  }
  .captchaHelp, .wFormHeader {
   text-align: center;
  }
  .lengthIndicator {
    visibility: hidden; height: 0px;
  }
</style>
<script src='https://www.google.com/recaptcha/enterprise.js?onload=gCaptchaReadyCallback&render=explicit&hl=en_US' async defer></script>
<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<p id="success">Thank you for subscribing.</p>
<script>
    function gCaptchaReadyCallback() {
        grecaptcha.enterprise.render('g-recaptcha-render-div', {
                                'sitekey': '6LfMg_EaAAAAAMhDNLMlgqDChzmtYHlx1yU2y7GI',
                                'theme': 'light',
                                'size': 'normal',
                                'callback': 'recaptchaCallback',
                                'expired-callback': 'recaptchaCallback'
                            });
    };
	function recaptchaCallback() {
	    var response = grecaptcha.enterprise.getResponse();
	    var submitButton = document.getElementById("submit_button");
	    if (response.length > 0) {
	        submitButton.disabled = false;
	    } else {
	    	submitButton.disabled = true;
	    }
	};
	jQuery( document ).ready(function() {
		document.getElementById("tfa_17").value = window.location.origin + window.location.pathname + window.location.search;
		// Hide form is response was successful
	    if (jQuery("#success").css("display") == "block") {
	    	jQuery("#87").hide();
	      jQuery(".privacy-msg").hide();
      };
			jQuery("#submit_button").click(function(event) {
			if (event.detail == 1 &&
				jQuery("#tfa_1").val() &&
				jQuery("#tfa_2").val() &&
				jQuery("#tfa_3").val()) {
					jQuery("#submit_button")[0].value = "Submitting...";
					jQuery("#submit_button")[0].disabled = true;
					jQuery("#87")[0].submit();
				}
			});
		});
</script>
<form action="https://hksexeced.tfaforms.net/responses/processor" id="87" method="post" role="form" class="jr-email-form">
<label for="tfa_1" id="tfa_1-L">Email address</label>
<input aria-required="true" id="tfa_1" name="tfa_1" required="" title="Email address" type="email" value=""/>
<label for="tfa_2" id="tfa_2-L">First name</label>
<input aria-required="true" id="tfa_2" maxlength="40" name="tfa_2" required="" title="First name" type="text" value=""/>
<label for="tfa_3" id="tfa_3-L">Last name</label>
<input aria-required="true" id="tfa_3" maxlength="80" name="tfa_3" required="" title="Last name" type="text" value=""/>
<!--Google reCAPTCHA -->
<div id="g-recaptcha-render-div" class="g-recaptcha"></div>
<input disabled="true" id="submit_button" type="submit" value="Submit"/>
<!-- COMMUNICATION PREFERENCES -->
<input id="tfa_16" name="tfa_16" type="hidden" value="Shorenstein_Opt_in__c; Shorenstein_JR__c"/>
<input id="tfa_17" name="tfa_17" type="hidden" value=""/>
<input id="tfa_dbFormId" name="tfa_dbFormId" type="hidden" value="87"/>
<input id="tfa_dbResponseId" name="tfa_dbResponseId" type="hidden" value=""/>
<input id="tfa_dbControl" name="tfa_dbControl" type="hidden" value="4bb3ea753a64808931072795c4b196b4"/>
<input id="tfa_dbVersionId" name="tfa_dbVersionId" type="hidden" value="35"/>
<input id="tfa_switchedoff" name="tfa_switchedoff" type="hidden" value=""/>
</form>
<!-- END FORM -->
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-11948d5d"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="privacy-msg">Harvard Kennedy School is committed to protecting your personal information. By completing this form, you agree to receive communications from The Journalist's Resource and to allow HKS to store your data. HKS will never sell your email address or other information to a third party. All communications will include the opportunity to unsubscribe.</p>
</div></div>
</div></section>
</div></aside>
</div><footer class="ast-custom-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="astra-advanced-hook-65745 ">
<footer class="wp-block-uagb-section uagb-section__wrap uagb-section__background-color uagb-block-5728ff47"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">
<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-5 alignundefined uagb-block-4e7c5889"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-2">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-6b547392"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<figure class="wp-block-image is-resized size-large"><a href="https://shorensteincenter.org/"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/12/shorenstein-center-logo.svg" alt="Shorenstein Center Logo" class="wp-image-65261" width="272" height="56"/><span class="sr-only">Harvard Kennedy School's Shorenstein Center</span></a></figure>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-2c797539"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p>A project of Harvard Kennedy School's <a data-wpel-link="external" href="https://shorensteincenter.org/">Shorenstein Center</a> and the <a data-wpel-link="internal" href="/about/carnegie-knight-initiative/">Carnegie-Knight Initiative</a>, <em>The</em> <i>Journalist’s Resource</i>  curates, summarizes and contextualizes high-quality research on newsy public policy topics. We are supported by generous grants from the <a data-wpel-link="external" href="https://www.carnegie.org/">Carnegie Corporation of New York</a>, the <a data-wpel-link="external" href="https://www.rwjf.org/">Robert Wood Johnson Foundation</a>, <a data-wpel-link="external" href="https://www.nihcm.org/grants/journalism-grants/">The National Institute for Health Care Management (NIHCM) Foundation</a> and individual contributors. </p>


<p><div class="footer-menu"><ul id="menu-custom-footer-menu" class="menu"><li id="menu-item-66061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66061"><a href="https://journalistsresource.org/" class="menu-link">Home</a></li>
<li id="menu-item-66060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66060"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link">About</a></li>
<li id="menu-item-66059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66059"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link">Make a gift</a></li>
<li id="menu-item-66062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66062"><a href="https://feeds.feedburner.com/journalistsresource" class="menu-link">RSS</a></li>
<li id="menu-item-66064" class="menu-item menu-item-type-taxonomy menu-item-object-jr2020_article_types menu-item-66064"><a href="https://journalistsresource.org/type/know-your-research/" class="menu-link">Know Your Research</a></li>
<li id="menu-item-66063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66063"><a href="https://gdpr.harvard.edu/eeaprivacydisclosures" class="menu-link">EU/EEA Privacy Disclosures</a></li>
</ul></div></p>
</div></div>
</div></div>



<hr class="wp-block-separator has-text-color has-background has-jr-warm-gray-background-color has-jr-warm-gray-color is-style-wide"/>



<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-5 alignundefined uagb-block-50c75c7c"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-40b20d70"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="jr-social-action-label alignleft">Find us:</p>



<ul class="wp-block-social-links is-style-logos-only jr-style-logos-only">

<li class="wp-social-link wp-social-link-facebook jr-facebook jr-facebook wp-block-social-link"><a href="https://www.facebook.com/journalistsresource/" aria-label="JR on Facebook"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-twitter jr-twitter jr-twitter wp-block-social-link"><a href="https://twitter.com/JournoResource" aria-label="JR on Twitter"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>





</ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-3276b7b7"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<figure class="wp-block-image size-large is-resized"><a href="https://creativecommons.org/licenses/by-nd/4.0/"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/12/by-nd.svg" alt="Creative Commons BY ND" class="wp-image-65262" width="88" height="31"/></a></figure>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-7ad91159"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. That means you are free to republish our content both online and in print, and we encourage you to do so via the “republish this article” button. We only ask that you follow <a href="/republishing-guidelines/" data-wpel-link="internal">a few basic guidelines</a>.</p>
</div></div>
</div></div>
</div></footer>
</div></footer>	</div><!-- #page -->
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"1040","isRtl":"","edit_post_url":"https:\/\/journalistsresource.org\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/journalistsresource.org\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/journalistsresource.org","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://journalistsresource.org/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.6.8' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","hook_sticky_footer":"","hook_sticky_footer_on_devices":"desktop","hook_custom_footer_break_point":"921","header_main_stick":"inherit","header_above_stick":"inherit","header_below_stick":"inherit","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"inherit","break_point":"1040","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"450","tablet":"400","mobile":"271"},"stick_origin_position":"","site_layout":"","site_content_width":"1355","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"","component_limit":"10","is_header_builder_active":""};
</script>
<script src='https://journalistsresource.org/wp-content/uploads/astra-addon/astra-addon-6114a36d2a7432-00425657.js?ver=3.5.8' id='astra-addon-js-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script src='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://journalistsresource.org/wp-admin/admin-ajax.php';
				var ssb_post_id = 68371 ;
				var ssb_post_url = 'https://journalistsresource.org/home/covid19-vaccines-pregnancy-research/';
				var ssb_alternate_post_url = 'http://journalistsresource.org/home/covid19-vaccines-pregnancy-research/';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-0f091c2a020ced4bcf7","applicationID":"803915885","transactionName":"bwZWY0VXWBJRUUENDVZMdVRDX1kPH0FcCgVUBg==","queueTime":0,"applicationTime":437,"atts":"Q0FVFQ1NSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
