<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/ad9c7.css?x20117" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x20117" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x20117&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Top 10 research studies on digital news, social media in 2017 - Journalist&#039;s Resource</title><meta
name="news_keywords" content="artificial intelligence, clinton foundation, disinformation, facebook, fake news, journalism, news startups, personal branding, reuters institute, social media, tow center for digital journalism, twitter, news" /><meta
name="original-source" content="https://journalistsresource.org/studies/society/news-media/top-10-research-studies-digital-news-social-media-2017" /><link
rel="canonical" href="https://journalistsresource.org/studies/society/news-media/top-10-research-studies-digital-news-social-media-2017" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Top 10 research studies on digital news, social media in 2017 - Journalist&#039;s Resource" /><meta
property="og:description" content="We spotlight 10 of the most compelling academic studies published in 2017, which delve into meaty topics such as venture-backed startups, artificial intelligence and the spread of disinformation." /><meta
property="og:url" content="https://journalistsresource.org/studies/society/news-media/top-10-research-studies-digital-news-social-media-2017" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="artificial intelligence" /><meta
property="article:tag" content="Clinton Foundation" /><meta
property="article:tag" content="disinformation" /><meta
property="article:tag" content="Facebook" /><meta
property="article:tag" content="fake news" /><meta
property="article:tag" content="journalism" /><meta
property="article:tag" content="news startups" /><meta
property="article:tag" content="personal branding" /><meta
property="article:tag" content="Reuters Institute" /><meta
property="article:tag" content="Social media" /><meta
property="article:tag" content="Tow Center for Digital Journalism" /><meta
property="article:tag" content="Twitter" /><meta
property="article:section" content="Campaign Media" /><meta
property="article:published_time" content="2018-01-05T18:19:34-05:00" /><meta
property="article:modified_time" content="2018-01-05T18:25:17-05:00" /><meta
property="og:updated_time" content="2018-01-05T18:25:17-05:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash.jpg" /><meta
property="og:image:width" content="4896" /><meta
property="og:image:height" content="3264" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="We spotlight 10 of the most compelling academic studies published in 2017, which delve into meaty topics such as venture-backed startups, artificial intelligence and the spread of disinformation. " /><meta
name="twitter:title" content="Top 10 research studies on digital news, social media in 2017 - Journalist&#039;s Resource" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x20117"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.1" /><link
rel='shortlink' href='https://journalistsresource.org/?p=55567' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Ftop-10-research-studies-digital-news-social-media-2017" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Ftop-10-research-studies-digital-news-social-media-2017&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial}#category-posts-3-internal .cat-post-current .cat-post-title{text-transform:uppercase}#category-posts-3-internal .cat-post-date{margin-bottom:10px}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0;display:block}#category-posts-3-internal .cat-post-item:before{content:"";display:table;clear:both}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:12px;line-height:18px;font-style:italic;margin-bottom:10px}#category-posts-3-internal .cat-post-comment-num{font-size:12px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal .cat-post-thumbnail
span{overflow:hidden;display:block}#category-posts-3-internal .cat-post-item
img{margin:initial}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":55567,"post_name":"top-10-research-studies-digital-news-social-media-2017","post_title":"Top 10 research studies on digital news, social media in 2017","post_type":"post","post_author":"71","post_status":"publish"};_mmunch['postCategories']=[{"term_id":473,"name":"Campaign Media","slug":"campaign-media","term_group":0,"term_taxonomy_id":485,"taxonomy":"category","description":"","parent":226,"count":43,"filter":"raw","cat_ID":473,"category_count":43,"category_description":"","cat_name":"Campaign Media","category_nicename":"campaign-media","category_parent":226},{"term_id":531,"name":"Digital Democracy","slug":"digital-democracy","term_group":0,"term_taxonomy_id":544,"taxonomy":"category","description":"","parent":226,"count":60,"filter":"raw","cat_ID":531,"category_count":60,"category_description":"","cat_name":"Digital Democracy","category_nicename":"digital-democracy","category_parent":226},{"term_id":251,"name":"Elections","slug":"elections","term_group":0,"term_taxonomy_id":263,"taxonomy":"category","description":"","parent":226,"count":172,"filter":"raw","cat_ID":251,"category_count":172,"category_description":"","cat_name":"Elections","category_nicename":"elections","category_parent":226},{"term_id":288,"name":"Internet","slug":"internet","term_group":0,"term_taxonomy_id":300,"taxonomy":"category","description":"","parent":33,"count":181,"filter":"raw","cat_ID":288,"category_count":181,"category_description":"","cat_name":"Internet","category_nicename":"internet","category_parent":33},{"term_id":307,"name":"News Media","slug":"news-media","term_group":0,"term_taxonomy_id":319,"taxonomy":"category","description":"","parent":33,"count":179,"filter":"raw","cat_ID":307,"category_count":179,"category_description":"","cat_name":"News Media","category_nicename":"news-media","category_parent":33},{"term_id":495,"name":"Social Media","slug":"social-media","term_group":0,"term_taxonomy_id":507,"taxonomy":"category","description":"","parent":33,"count":148,"filter":"raw","cat_ID":495,"category_count":148,"category_description":"","cat_name":"Social Media","category_nicename":"social-media","category_parent":33}];_mmunch['postTags']=[{"term_id":1007,"name":"artificial intelligence","slug":"artificial-intelligence","term_group":0,"term_taxonomy_id":1027,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":12955,"name":"Clinton Foundation","slug":"clinton-foundation","term_group":0,"term_taxonomy_id":12975,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":12953,"name":"disinformation","slug":"disinformation","term_group":0,"term_taxonomy_id":12973,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":460,"name":"Facebook","slug":"facebook","term_group":0,"term_taxonomy_id":472,"taxonomy":"post_tag","description":"","parent":0,"count":72,"filter":"raw"},{"term_id":12952,"name":"fake news","slug":"fake-news","term_group":0,"term_taxonomy_id":12972,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":736,"name":"journalism","slug":"journalism","term_group":0,"term_taxonomy_id":756,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"},{"term_id":12956,"name":"news startups","slug":"news-startups","term_group":0,"term_taxonomy_id":12976,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":12954,"name":"personal branding","slug":"personal-branding","term_group":0,"term_taxonomy_id":12974,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":12957,"name":"Reuters Institute","slug":"reuters-institute","term_group":0,"term_taxonomy_id":12977,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":935,"name":"Social media","slug":"social-media","term_group":0,"term_taxonomy_id":955,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"},{"term_id":12958,"name":"Tow Center for Digital Journalism","slug":"tow-center-for-digital-journalism","term_group":0,"term_taxonomy_id":12978,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":448,"name":"Twitter","slug":"twitter","term_group":0,"term_taxonomy_id":460,"taxonomy":"post_tag","description":"","parent":0,"count":70,"filter":"raw"}];_mmunch['postAuthor']={"name":"Denise-Marie Ordway","ID":71};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=7B4C94A69239C38E7F0A4CCA166FAC65');/*]]>*/</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-55567 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x20117" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x20117" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-55567" class="post post-55567 type-post status-publish format-standard has-post-thumbnail hentry category-campaign-media category-digital-democracy category-elections category-internet category-news-media category-social-media tag-artificial-intelligence tag-clinton-foundation tag-disinformation tag-facebook tag-fake-news tag-journalism tag-news-startups tag-personal-branding tag-reuters-institute tag-social-media tag-tow-center-for-digital-journalism tag-twitter"><div
class="single_post">
<header><h1 class="title single-title">Top 10 research studies on digital news, social media in 2017</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-720x480.jpg?x20117" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Library shelves of books" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-1024x683.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/01/Research-Glen-Noble-Unsplash-220x147.jpg 220w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Glen Noble/Unsplash)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/news-media/top-10-research-studies-digital-news-social-media-2017" data-a2a-title="Top 10 research studies on digital news, social media in 2017"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x20117" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/denise-marie" title="Posts by Denise-Marie Ordway" rel="author" data-wpel-link="internal">Denise-Marie Ordway</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>There’s never a shortage of fascinating scholarship in the digital news/social media space. This year, we’re spotlighting 10 of the most compelling academic articles and reports published in 2017, which delve into meaty topics such as venture-backed startups, artificial intelligence, personal branding and the spread of disinformation. We conferred with a small group of scholars to pick the ones we think you’ll want to know about &#8212; and remember, this is just a sample. A big thank you to everybody who contributed suggestions <a
href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank">on Twitter</a>.</p><p>This article was first published by <a
href="http://www.niemanlab.org/2018/01/cross-examining-the-network-the-year-in-digital-and-social-media-research/" data-wpel-link="external" target="_blank">Nieman Lab</a>.</p><p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p><p><strong><a
href="http://www.tandfonline.com/doi/full/10.1080/21670811.2016.1246373" data-wpel-link="external" target="_blank">“Paying for Online News: A Comparative Analysis of Six Countries”</a></strong>: From the University of Oxford, published in <em>Digital Journalism</em>. By <a
href="https://twitter.com/dragz" data-wpel-link="external" target="_blank">Richard Fletcher</a> and <a
href="https://twitter.com/rasmus_kleis" data-wpel-link="external" target="_blank">Rasmus Kleis Nielsen</a>.</p><p>This study offers both good news and bad news for publishers struggling to figure out pay models. The researchers used data collected via surveys in six countries, including the United States, to gauge who’s paying for news and who’s willing to pay in the future. The good news: Of those who are not paying for online news now, younger Americans are more willing to pay in the future, possibly because they often already pay for other forms of digital media. The bad news: No more than 2 percent of people surveyed in any country said they are “very likely” to pay for news in the future.</p><p>&nbsp;</p><p><strong><a
href="http://www.journalism.org/2017/09/07/news-use-across-social-media-platforms-2017/" data-wpel-link="external" target="_blank">“News Use Across Social Media Platforms 2017”</a></strong>: From the Pew Research Center. By <a
href="https://twitter.com/elisashearer" data-wpel-link="external" target="_blank">Elisa Shearer</a> and <a
href="https://twitter.com/gottfriedjeff" data-wpel-link="external" target="_blank">Jeffrey Gottfried</a>.</p><p>Throughout the year, the Pew Research Center releases survey-based reports examining journalism and news organizations. This report offers important insights into the role social media plays in distributing and accessing news. Some key takeaways: Almost 70 percent of U.S. adults reported getting news via social media. Meanwhile, a growing number of older adults, people of color, and adults without bachelor’s degrees said they turn to social media sites for news. Minority adults are much more likely than white adults to get news from social media &#8212; 74 percent reported doing so in 2017, up from 64 percent in 2016. Interestingly, only 5 percent of adults who go to Snapchat for news also often get news from newspapers.</p><p>&nbsp;</p><div
class="storybreak-simple"></div><p><strong><a
href="http://www.tandfonline.com/doi/abs/10.1080/21670811.2016.1272064" data-wpel-link="external" target="_blank">“Venture-Backed News Startups and the Field of Journalism: Challenges, Changes, and Consistencies”</a></strong>: From George Washington University, published in <em>Digital Journalism</em>. By <a
href="https://twitter.com/nikkiusher" data-wpel-link="external" target="_blank">Nikki Usher</a>.</p><p>How do venture-backed news startups compare themselves to traditional media outlets? This article examines 18 startups, including BuzzFeed, GeekWire, and Vox, to understand how this burgeoning area of digital media is changing journalism’s landscape. Usher interviewed top executives, founders, and others to learn how and why these companies formed as well as details about their editorial visions, technological visions, and plans for making money. The study also explores the rise of algorithms in predicting user behavior, the creation of scalable products, and new roles for journalists within an organization where reporters and technical staff are equals.</p><p>&nbsp;</p><p><span
class="simple-twir-header"><strong><a
href="http://www.tandfonline.com/doi/abs/10.1080/10584609.2017.1364814" data-wpel-link="external" target="_blank">“Technology Firms Shape Political Communication: The Work of Microsoft, Facebook, Twitter, and Google With Campaigns During the 2016 U.S. Presidential Cycle”</a></strong>: From the University of North Carolina at Chapel Hill and The University of Utah, published in <em>Political Communication</em>. By <a
href="https://twitter.com/kreissdaniel" data-wpel-link="external" target="_blank">Daniel Kreiss</a> and <a
href="https://twitter.com/shannimcg" data-wpel-link="external" target="_blank">Shannon C. McGregor</a>.</span></p><p>This article offers a behind-the-scenes look at how Facebook, Google, Microsoft, and Twitter collaborated with political campaigns during the 2016 U.S. election season. The paper focuses on their role at the Democratic National Convention in 2016 and in providing extensive consulting services to candidates, including Donald Trump, over the course of the campaign. The researchers found that these technology firms “are increasingly the locus of political knowledge and expertise” in digital and data campaigning. Meanwhile, representatives from each firm said “the growth of their work in electoral politics was driven by the desire for direct revenues from their services and products, for candidates to give their services and platforms greater public visibility, and to establish relationships with legislators.”</p><p>&nbsp;</p><p><span
class="simple-twir-header"><a
href="http://www.tandfonline.com/doi/full/10.1080/21670811.2017.1289819" data-wpel-link="external" target="_blank"><strong>“When Reporters Get Hands-On With Robo-Writing: Professionals Consider Automated Journalism’s Capabilities and Consequences”</strong>:</a> From LMU Munich and the University of Zurich, published in <em>Digital Journalism</em>. By <a
href="https://twitter.com/neilthurman" data-wpel-link="external" target="_blank">Neil Thurman</a>, <a
href="https://twitter.com/kndoerr" data-wpel-link="external" target="_blank">Konstantin Dörr</a> and <a
href="https://twitter.com/jessicakunert" data-wpel-link="external" target="_blank">Jessica Kunert</a>.</span></p><p>Media innovators continue to find new ways to integrate artificial intelligence into the newsroom, moving well past using crime stats and structured data from athletic games to generate news reports. While plenty of journalists have weighed in on the trend, most don’t have direct experience using the technology. For this study, researchers conducted workshops with a small group of journalists to show them how to use software to create data-driven news content. After getting hands-on experience, journalists were asked about the potentials and limitations of the technology.</p><p>Unsurprisingly, journalists had lots of criticisms &#8212; for example, there was concern that automation would make verifying information less likely. Some journalists did see benefits, including time savings and reductions in human error. For several, though, “the experience of creating news items this way was difficult, irritating, and did not utilize their innate abilities.”</p><p>&nbsp;</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><span
class="simple-twir-header"><strong><a
href="https://academiccommons.columbia.edu/catalog/ac:gf1vhhmgs8" data-wpel-link="external" target="_blank">“Artificial Intelligence: Practice and Implications for Journalism”</a></strong>: From the Brown Institute for Media Innovation and the Tow Center for Digital Journalism at Columbia Journalism School. By <a
href="https://twitter.com/cocteau" data-wpel-link="external" target="_blank">Mark Hansen</a>, <a
href="https://twitter.com/mrocasa" data-wpel-link="external" target="_blank">Meritxell Roca-Sales</a>, <a
href="https://twitter.com/jonkeegan" data-wpel-link="external" target="_blank">Jon Keegan</a> and <a
href="https://towcenter.org/academics/george-king/" data-wpel-link="external" target="_blank">George King</a>.</span></p><p>What problems do journalists and technologists uncover when they brainstorm about AI in newsrooms? This report summarizes a three-hour, wide-ranging discussion between journalists and technologists who gathered last summer for an event organized by Columbia University’s Tow Center for Digital Journalism and the Brown Institute for Media Innovation. Among the important takeaways: A knowledge and communication gap between the technologists who create AI and journalists who use it could “lead to journalistic malpractice.” News outlets need to provide audiences with clear explanations for how AI is used to research and report stories. Also, there needs to be “a concerted and continued effort to fight hidden bias in AI, often unacknowledged but always present, since tools are programmed by humans.”</p><p>&nbsp;</p><p><span
class="simple-twir-header"><strong><a
href="https://cyber.harvard.edu/publications/2017/08/mediacloud" data-wpel-link="external" target="_blank">“Partisanship, Propaganda, and Disinformation: Online Media and the 2016 U.S. Presidential Election”</a></strong>: From the Berkman Klein Center for Internet &amp; Society at Harvard University. By <a
href="https://cyber.harvard.edu/people/rfaris" data-wpel-link="external" target="_blank">Rob Faris</a>, <a
href="https://twitter.com/cyberhalroberts" data-wpel-link="external" target="_blank">Hal Roberts</a>, <a
href="https://twitter.com/bretling" data-wpel-link="external" target="_blank">Bruce Etling</a>, <a
href="https://twitter.com/nikkiboura" data-wpel-link="external" target="_blank">Nikki Bourassa</a>, <a
href="https://twitter.com/ethanz" data-wpel-link="external" target="_blank">Ethan Zuckerman</a> and <a
href="http://www.benkler.org/" data-wpel-link="external" target="_blank">Yochai Benkler</a>.</span></p><p>In this report, researchers examine the composition and behavior of media on the right and left to explain how Donald Trump and Hillary Clinton received differing coverage. The report covers a lot of ground in 142 pages, chock-full of bar charts, network maps, and other data visualizations. It even includes a case study on coverage of the Clinton Foundation. The researchers found that while mainstream media gave mostly negative coverage to both presidential candidates, Trump clearly dominated coverage and was given the opportunity to shape the election agenda.</p><p>According to the report, far-right media “succeeded in pushing the Clinton Foundation to the front of the public agenda precisely at the moment when Clinton would have been anticipated to (and indeed did) receive her biggest bounce in the polls: immediately after the Democratic convention.” Researchers also found that while fake news was a problem, it played a relatively small role in the 2016 presidential election. “Disinformation and propaganda from dedicated partisan sites on both sides of the political divide played a much greater role in the election,” the researchers wrote.</p><p>&nbsp;</p><p><span
class="simple-twir-header"><strong><a
href="http://journals.sagepub.com/doi/abs/10.1177/1464884915608816" data-wpel-link="external" target="_blank">“Identity Lost? The Personal Impact of Brand Journalism”</a></strong>: From The University of Utah and Temple University, published in <em>Journalism</em>. By <a
href="https://twitter.com/averyholton" data-wpel-link="external" target="_blank">Avery E. Holton</a> and <a
href="https://twitter.com/loganex" data-wpel-link="external" target="_blank">Logan Molyneux</a>.</span></p><p>Newsrooms urge journalists to use social media to promote their work, interact with sources, and build their professional brands. How does that affect what journalists do on Twitter and Facebook when they’re off the clock? This study is one of several published in 2017 that look at how social media impacts journalists’ identities. This one is important because it lays the groundwork for the others. The authors interviewed 41 reporters and editors at U.S. newspapers to explore the challenges they face in integrating their personal and professional identities on social media. They found that reporters “feel pressure to stake a claim on their beat, develop a presence as an expert in their profession and area of coverage, and act as a representative of the news organization at all times. This leaves little room for aspects of personal identity such as family, faith, or friendship to be shared online.”</p><p>&nbsp;</p><p><span
class="simple-twir-header"><strong><a
href="http://science.sciencemag.org/content/358/6364/776" data-wpel-link="external" target="_blank">“How the News Media Activate Public Expression and Influence National Agendas”</a></strong>: From Harvard University, Florida State University, and MIT, published in <em>Science</em>. By <a
href="https://gking.harvard.edu/" data-wpel-link="external" target="_blank">Gary King</a>, <a
href="http://www.benjaminschneer.com/" data-wpel-link="external" target="_blank">Benjamin Schneer</a> and <a
href="https://arwhite.mit.edu/" data-wpel-link="external" target="_blank">Ariel White</a>.</span></p><p>Journalism really does contribute to the democratic process and this study provides quantitative evidence. In an experiment involving 48 mostly small media organizations, researchers demonstrated that reporting on a certain policy topic prompts members of the public to take a stand and express their views on the topic more often than they would have if a news article had not been published. Researchers looked at website pageviews and social media posts to gauge impact. Their experiment, according to the researchers, “increased discussion in each broad policy area by ~62.7 percent (relative to a day’s volume), accounting for 13,166 additional posts over the treatment week.”</p><p>&nbsp;</p><p><span
class="simple-twir-header"><strong><a
href="https://agency.reuters.com/en/insights/industryreports/digital-news-report-2017.html" data-wpel-link="external" target="_blank">“Digital News Report 2017”</a></strong>: From the Reuters Institute for the Study of Journalism at the University of Oxford. By <a
href="https://twitter.com/nicnewman" data-wpel-link="external" target="_blank">Nic Newman</a>, <a
href="https://twitter.com/dragz" data-wpel-link="external" target="_blank">Richard Fletcher</a>, <a
href="https://twitter.com/antoniskalog" data-wpel-link="external" target="_blank">Antonis Kalogeropoulos</a>, <a
href="https://www.politics.ox.ac.uk/research-staff/david-levy.html" data-wpel-link="external" target="_blank">David A. L. Levy</a> and <a
href="https://twitter.com/rasmus_kleis" data-wpel-link="external" target="_blank">Rasmus Kleis Nielsen</a>.</span></p><p>This latest annual report from the Reuters Institute offers a global look at digital news consumption based on a survey of more than 70,000 people in 36 countries, including the United States. There are lots of great insights to glean from this 136-page report, which examines such issues as news avoidance, access, distrust, polarization, and sharing. It may (or may not) be surprising that the U.S. ranked 7th highest in the area of news avoidance behind Greece, Turkey, Poland, Croatia, Chile and Malaysia. Thirty-eight percent of Americans reported avoiding the news “often” or “sometimes.”</p><p>Worldwide, the amount of sharing and commenting on news via social media has fallen or stayed about the same the past two years. The U.S., which saw small increases in both habits, is an exception. Another interesting takeaway: Some countries are much more likely to pay for news. In Norway, 15 percent of people surveyed said they made ongoing payments for digital news in the last year, compared to 8 percent in the U.S., 6 percent in Japan, 4 percent in Canada, 3 percent in the United Kingdom and 2 percent in the Czech Republic.</p><p>&nbsp;</p><p><strong>Interested in the top papers on digital media from previous years? Please check out our research roundups from <a
href="https://journalistsresource.org/studies/society/news-media/top-10-digital-news-social-media-research" target="_blank" rel="noopener" data-wpel-link="internal">2015</a> and <a
href="https://journalistsresource.org/studies/society/news-media/whats-new-digital-social-media-research-november-2014-dark-web-bittorrent-tracking-technologies-twitter" target="_blank" rel="noopener" data-wpel-link="internal">2014</a>.</strong></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: January 5, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/politics/campaign-media" rel="category tag" data-wpel-link="internal">Campaign Media</a>, <a
href="https://journalistsresource.org/studies/politics/digital-democracy" rel="category tag" data-wpel-link="internal">Digital Democracy</a>, <a
href="https://journalistsresource.org/studies/politics/elections" rel="category tag" data-wpel-link="internal">Elections</a>, <a
href="https://journalistsresource.org/studies/society/internet" rel="category tag" data-wpel-link="internal">Internet</a>, <a
href="https://journalistsresource.org/studies/society/news-media" rel="category tag" data-wpel-link="internal">News Media</a>, <a
href="https://journalistsresource.org/studies/society/social-media" rel="category tag" data-wpel-link="internal">Social Media</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/artificial-intelligence" rel="tag" data-wpel-link="internal">artificial intelligence</a>, <a
href="https://journalistsresource.org/tag/clinton-foundation" rel="tag" data-wpel-link="internal">Clinton Foundation</a>, <a
href="https://journalistsresource.org/tag/disinformation" rel="tag" data-wpel-link="internal">disinformation</a>, <a
href="https://journalistsresource.org/tag/facebook" rel="tag" data-wpel-link="internal">Facebook</a>, <a
href="https://journalistsresource.org/tag/fake-news" rel="tag" data-wpel-link="internal">fake news</a>, <a
href="https://journalistsresource.org/tag/journalism" rel="tag" data-wpel-link="internal">journalism</a>, <a
href="https://journalistsresource.org/tag/news-startups" rel="tag" data-wpel-link="internal">news startups</a>, <a
href="https://journalistsresource.org/tag/personal-branding" rel="tag" data-wpel-link="internal">personal branding</a>, <a
href="https://journalistsresource.org/tag/reuters-institute" rel="tag" data-wpel-link="internal">Reuters Institute</a>, <a
href="https://journalistsresource.org/tag/social-media" rel="tag" data-wpel-link="internal">Social media</a>, <a
href="https://journalistsresource.org/tag/tow-center-for-digital-journalism" rel="tag" data-wpel-link="internal">Tow Center for Digital Journalism</a>, <a
href="https://journalistsresource.org/tag/twitter" rel="tag" data-wpel-link="internal">Twitter</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/brand-journalism-impact-reporter-personal-identity" rel="bookmark" title="Journalism branding: Impact on reporters&#8217; personal identities">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Journalist on camera" title="" srcset="https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2016/01/Journalist-on-camera-Pixabay-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Journalism branding: Impact on reporters&#8217; personal identities</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/international/global-tech/google-street-view-predict-voting-race" rel="bookmark" title="Google Street View can predict voting patterns and race">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-75x75.png?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="truck" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-32x32.png 32w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-50x50.png 50w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-64x64.png 64w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-96x96.png 96w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-128x128.png 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Google Street View can predict voting patterns and race</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/black-friday-holiday-shopping-research" rel="bookmark" title="Covering Black Friday and holiday shopping: Resources for journalists">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/mall-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="People shopping at the mall" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/mall-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Covering Black Friday and holiday shopping: Resources for journalists</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/proportional-representation-ranked-choice-municipal-elections" rel="bookmark" title="Get out the vote: Understanding ranked-choice elections">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="voting booths" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/IMG_8521-copy-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Get out the vote: Understanding ranked-choice elections</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/finance-lobbying/school-board-elections-campaign-money-research" rel="bookmark" title="Outside money targets school board elections">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Students in classroom" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/10/NeONBRAND-on-Unsplash-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Outside money targets school board elections</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/international/global-tech/bitcoin-blockchain-cryptocurrencies-ico-explainer" rel="bookmark" title="Bitcoin, blockchain and ICOs: Confused? We explain">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Bitcoin in 2017" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/09/Bitcoin-in-2017-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Bitcoin, blockchain and ICOs: Confused? We explain</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/life-expectancy-predict-2016-election" rel="bookmark" title="Life expectancy may now predict American partisanship">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="cemetary" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/09/scott-rodgerson-369593-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Life expectancy may now predict American partisanship</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/birth-marriage-death-vital-records-genealogy" rel="bookmark" title="Birth, marriage and death: How to find vital records">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="old photos" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/09/fabien-barral-86074-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Birth, marriage and death: How to find vital records</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/internet/fake-news-conspiracy-theories-journalism-research" rel="bookmark" title="Fake news and the spread of misinformation">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Fake news and the spread of misinformation</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/bullying-teen-suicide-social-media-research" rel="bookmark" title="Bullying and teen suicide: A collection of academic research">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/08/girl-looking-out-window-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Bullying and teen suicide: A collection of academic research</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x20117" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="http://journalistsresource.org/wp-content/themes/point-child/graphics/RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x20117" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x20117"></script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7',blog:'123197052',post:'55567',tz:'-5',srv:'journalistsresource.org'}]);_stq.push(['clickTrackerInit','123197052','55567']);</script> </div></body></html>