<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://journalistsresource.org/xmlrpc.php">
<!-- Favicon -->
<link rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico" />
<link rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?d=3222017b" type="text/css" media="print" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />
<title>The stock market is not the economy. Right? Here&#039;s what the research says.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“The stock market is not the economy” has been the phrase of the COVID-19 recession among business journalists and economists. Here&#039;s why."/>
<link rel="canonical" href="https://journalistsresource.org/studies/economics/stock-market-not-economy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The stock market is not the economy. Right? Here&#039;s what the research says." />
<meta property="og:description" content="“The stock market is not the economy” has been the phrase of the COVID-19 recession among business journalists and economists. Here&#039;s why." />
<meta property="og:url" content="https://journalistsresource.org/studies/economics/stock-market-not-economy/" />
<meta property="og:site_name" content="Journalist&#039;s Resource" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="stock market" />
<meta property="article:section" content="Economics" />
<meta property="article:published_time" content="2021-01-11T10:35:02-05:00" />
<meta property="article:modified_time" content="2021-01-11T10:40:17-05:00" />
<meta property="og:updated_time" content="2021-01-11T10:40:17-05:00" />
<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-scaled.jpg" />
<meta property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“The stock market is not the economy” has been the phrase of the COVID-19 recession among business journalists and economists. Here&#039;s why." />
<meta name="twitter:title" content="The stock market is not the economy. Right? Here&#039;s what the research says." />
<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-scaled.jpg" />
<meta name="twitter:creator" content="@cmerref" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5985794-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-5985794-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://journalistsresource.org/wp-content/themes/point-child/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #a71930; }
		.review-result, .review-total-only { color: #a71930!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #a71930; color: #fff; } .header-button { background: #336699; } #logo a { color: #blank; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://journalistsresource.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/themes/point/js/customscripts.js?ver=5.5.3' id='point-customscripts-js'></script>
<link rel="https://api.w.org/" href="https://journalistsresource.org/wp-json/" /><link rel="alternate" type="application/json" href="https://journalistsresource.org/wp-json/wp/v2/posts/66061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://journalistsresource.org/?p=66061' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 65px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 65px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":66061,"post_name":"stock-market-not-economy","post_title":"The stock market is not the economy. Right? Here's what the research says.","post_type":"post","post_author":"105","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":17,"name":"Economics","slug":"economics","term_group":0,"term_taxonomy_id":17,"taxonomy":"category","description":"","parent":5,"count":127,"filter":"raw","cat_ID":17,"category_count":127,"category_description":"","cat_name":"Economics","category_nicename":"economics","category_parent":5},{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":227,"filter":"raw","cat_ID":1,"category_count":227,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":422,"name":"Inequality","slug":"inequality","term_group":0,"term_taxonomy_id":434,"taxonomy":"category","description":"","parent":17,"count":247,"filter":"raw","cat_ID":422,"category_count":247,"category_description":"","cat_name":"Inequality","category_nicename":"inequality","category_parent":17}]; _mmunch['postTags'] = [{"term_id":21961,"name":"coronavirus","slug":"coronavirus","term_group":0,"term_taxonomy_id":21981,"taxonomy":"post_tag","description":"<h2 style=\"text-align: center;\">Covering the coronavirus pandemic<\/h2>\r\n<h4>The coronavirus pandemic is a global, national, regional, local and hyperlocal news story that spans every beat. The <em>Journalist's Resource<\/em> team is creating a series of research roundups and tip sheets to inform news coverage of the new coronavirus and the many topics it influences.<\/h4>","parent":0,"count":59,"filter":"raw"},{"term_id":968,"name":"stock market","slug":"stock-market","term_group":0,"term_taxonomy_id":988,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Clark Merrefield","ID":105};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
							.site-title, .site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>
<body id="blog" class="post-template-default single single-post postid-66061 single-format-standard custom-background wp-embed-responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-container">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource"></a>
					</h2><!-- END #logo -->
										<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<h2 class="shor-logo"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h2>
			
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-point-header" class="menu clearfix"><li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/government/" data-wpel-link="internal">Government<br /><span class="sub">Government</span></a>
<ul class="sub-menu">
	<li id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/budget/" data-wpel-link="internal">Budget<br /><span class="sub"></span></a></li>
	<li id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/congress/" data-wpel-link="internal">Congress<br /><span class="sub"></span></a></li>
	<li id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/criminal-justice/" data-wpel-link="internal">Criminal Justice<br /><span class="sub"></span></a></li>
	<li id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/health-care/" data-wpel-link="internal">Health Care<br /><span class="sub"></span></a></li>
	<li id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/immigration/" data-wpel-link="internal">Immigration<br /><span class="sub"></span></a></li>
	<li id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/infrastructure-government/" data-wpel-link="internal">Infrastructure<br /><span class="sub"></span></a></li>
	<li id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/municipal/" data-wpel-link="internal">Municipal<br /><span class="sub"></span></a></li>
	<li id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/security-military/" data-wpel-link="internal">Security, Military<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/economics/" data-wpel-link="internal">Economics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/banks/" data-wpel-link="internal">Banks<br /><span class="sub"></span></a></li>
	<li id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/business/" data-wpel-link="internal">Business<br /><span class="sub"></span></a></li>
	<li id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/economics/inequality/" data-wpel-link="internal">Inequality<br /><span class="sub"></span></a></li>
	<li id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/jobs/" data-wpel-link="internal">Jobs<br /><span class="sub"></span></a></li>
	<li id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/personal-finance/" data-wpel-link="internal">Personal Finance<br /><span class="sub"></span></a></li>
	<li id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/real-estate/" data-wpel-link="internal">Real Estate<br /><span class="sub"></span></a></li>
	<li id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/taxes/" data-wpel-link="internal">Taxes<br /><span class="sub"></span></a></li>
	<li id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/workers/" data-wpel-link="internal">Workers<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/environment/" data-wpel-link="internal">Environment<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/cities/" data-wpel-link="internal">Cities<br /><span class="sub"></span></a></li>
	<li id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/climate-change/" data-wpel-link="internal">Climate Change<br /><span class="sub"></span></a></li>
	<li id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/ecology/" data-wpel-link="internal">Ecology<br /><span class="sub"></span></a></li>
	<li id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/energy/" data-wpel-link="internal">Energy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/food-agriculture/" data-wpel-link="internal">Food, Agriculture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/pollution-environment/" data-wpel-link="internal">Pollution<br /><span class="sub"></span></a></li>
	<li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/sustainability/" data-wpel-link="internal">Sustainability<br /><span class="sub"></span></a></li>
	<li id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/transportation/" data-wpel-link="internal">Transportation<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/politics/" data-wpel-link="internal">Politics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion/" data-wpel-link="internal">Ads, Public Opinion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/campaign-media/" data-wpel-link="internal">Campaign Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/citizen-action/" data-wpel-link="internal">Citizen Action<br /><span class="sub"></span></a></li>
	<li id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/digital-democracy/" data-wpel-link="internal">Digital Democracy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/elections/" data-wpel-link="internal">Elections<br /><span class="sub"></span></a></li>
	<li id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/finance-lobbying/" data-wpel-link="internal">Finance, Lobbying<br /><span class="sub"></span></a></li>
	<li id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/polarization/" data-wpel-link="internal">Polarization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/primaries/" data-wpel-link="internal">Primaries<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/society/" data-wpel-link="internal">Society<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/culture/" data-wpel-link="internal">Culture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/drug-policy/" data-wpel-link="internal">Drug Policy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/education/" data-wpel-link="internal">Education<br /><span class="sub"></span></a></li>
	<li id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/gender-society/" data-wpel-link="internal">Gender<br /><span class="sub"></span></a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/housing/" data-wpel-link="internal">Housing<br /><span class="sub"></span></a></li>
	<li id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/internet/" data-wpel-link="internal">Internet<br /><span class="sub"></span></a></li>
	<li id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/news-media/" data-wpel-link="internal">News Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/public-health/" data-wpel-link="internal">Public Health<br /><span class="sub"></span></a></li>
	<li id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/race-society/" data-wpel-link="internal">Race<br /><span class="sub"></span></a></li>
	<li id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/religion/" data-wpel-link="internal">Religion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/social-media/" data-wpel-link="internal">Social Media<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/international/" data-wpel-link="internal">International<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/africa/" data-wpel-link="internal">Africa<br /><span class="sub"></span></a></li>
	<li id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/china/" data-wpel-link="internal">China<br /><span class="sub"></span></a></li>
	<li id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/conflicts/" data-wpel-link="internal">Conflicts<br /><span class="sub"></span></a></li>
	<li id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/development/" data-wpel-link="internal">Development<br /><span class="sub"></span></a></li>
	<li id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/global-tech/" data-wpel-link="internal">Global Tech<br /><span class="sub"></span></a></li>
	<li id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/globalization/" data-wpel-link="internal">Globalization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/human-rights/" data-wpel-link="internal">Human Rights<br /><span class="sub"></span></a></li>
	<li id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/foreign-policy/" data-wpel-link="internal">U.S. Foreign Policy<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>										<div class="secondary-menu"><div class="menu-header-navigation-right-container"><ul id="menu-header-navigation-right" class="menu"><li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a href="https://journalistsresource.org/tip-sheets/" data-wpel-link="internal">Tip sheets</a></li>
<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a href="https://journalistsresource.org/syllabi/" data-wpel-link="internal">Syllabi</a></li>
<li id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a href="https://journalistsresource.org/about-journalists-resource/" data-wpel-link="internal">About Us</a></li>
<li id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a href="https://journalistsresource.org/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>
				</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

		<div class="search-bar">
		  <form method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1">
	<fieldset>
		<input aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form>           <div class="policy"><a class="button email-list" title="THE CORONAVIRUS PANDEMIC" href="https://journalistsresource.org/tag/coronavirus/" data-wpel-link="internal">THE CORONAVIRUS PANDEMIC</a></div>
          <div class="social-profile-icons">
		      <div class="subscribe"><a class="button email-list" title="Sign up for our newsletter" href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq3QAC" data-wpel-link="external" target="_blank">Subscribe</a></div>
	          <ul class="">
		          <li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i class="point-icon icon-facebook"></i></a></li>
		          <li class="social-twitter"><a title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i class="point-icon icon-twitter"></i></a></li>
		      </ul>
		  </div>
          
    </div><!-- end search-bar -->
    <!-- begin featured image section on home page -->
			<!-- end featured image section on home page --><div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-66061" class="post post-66061 type-post status-publish format-standard has-post-thumbnail hentry category-economics category-home category-inequality tag-coronavirus tag-stock-market">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">The stock market is not the economy. Right? Here&#8217;s what the research says.</h1>
							&nbsp;
							<!-- End Title -->
							<!-- Begin Image -->
							 
								<div class="single-thumb">
									<img width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-720x480.jpg" class="attachment-bgthumb size-bgthumb wp-post-image" alt="The stock market is not the economy: Image of a statue of a bull on a white background." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-1024x683.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-1536x1024.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-2048x1365.jpg 2048w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2021/01/hans-eiskonen-wn57cSQ7VzI-unsplash-220x147.jpg 220w" sizes="(max-width: 720px) 100vw, 720px" />									<div class="caption">(Hans Eiskonen / Unsplash)</div>
																	</div>
														<!-- End Image -->
						</header>
						<!-- author and social begin -->
						<div class="floatright">
							<div class="floatleft"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/economics/stock-market-not-economy/" data-a2a-title="The stock market is not the economy. Right? Here’s what the research says."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>
							<div class="print-link"><a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png" width="30px"></a></div>
						</div>
						<!-- author and social begin -->
				<em>By <a href="https://journalistsresource.org/author/clarkmerrefield/" title="Posts by Clark Merrefield" rel="author" data-wpel-link="internal">Clark Merrefield</a></em></p>
						<!-- author info end -->
						<p>January 11, 2021</p> 
						<div class="clearboth"></div>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>“The stock market is not the economy” has been the phrase of the COVID-19 recession among business journalists and economists.</p>
<p>Guests on cable news networks &#8212; CNBC, CNN, Fox News, MSNBC and others &#8212; uttered the phrase about 100 times over the past year, according to the <a href="https://archive.org/" data-wpel-link="external" target="_blank">Internet Archive</a>, which has a massive repository of cable news transcripts. That&#8217;s up from 17 instances in 2019, 59 in 2018 and a handful back to 2011. The phrase first appeared as a Google search in May 2009 and hit <a href="https://trends.google.com/trends/explore?date=all&amp;geo=US&amp;q=stock%20market%20is%20not%20the%20economy" data-wpel-link="external" target="_blank">peak popularity</a> in November 2020.</p>
<p><a href="https://www.nobelprize.org/prizes/economic-sciences/2008/press-release/" data-wpel-link="external" target="_blank">Nobel Prize winning</a> economist and <em>New York Times</em> columnist Paul Krugman <a href="https://www.nytimes.com/2020/08/20/opinion/stock-market-unemployment.html" data-wpel-link="external" target="_blank">wrote about</a> the slack relationship between stock markets and the economy this past August, concluding that “stocks are up. Why, exactly, should we care?” Kai Ryssdal, host of the <em>NPR</em> business show “<a href="https://www.marketplace.org/" data-wpel-link="external" target="_blank">Marketplace</a>,” has been a fan of the phrase <a href="https://www.marketplace.org/2007/11/28/when-man-talks-markets-get-giddy/" data-wpel-link="external" target="_blank">since at least 2007</a>.</p>
<p><a href="https://gspp.berkeley.edu/directories/faculty/robert-reich" data-wpel-link="external" target="_blank">Robert Reich</a>, a public policy professor at the University of California, Berkeley and former secretary of the U.S. Department of Labor, offered a stark data-driver reminder in a Dec. 16 tweet:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The richest 0.1% own 17% of stocks</p>
<p>The richest 1% own 50% of stocks</p>
<p>The bottom 50% own 0.7% of stocks</p>
<p>Repeat after me:</p>
<p>The stock market is not the economy.</p>
<p>— Robert Reich (@RBReich) <a href="https://twitter.com/RBReich/status/1339259493905956866?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank">December 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Most times when people say “the stock market is not the economy,” they mean the day-to-day performance of major stock indices that track the value the nation’s biggest firms, like the <a href="https://www.investopedia.com/terms/s/sp500.asp" data-wpel-link="external" target="_blank">S&amp;P 500</a> and <a href="https://www.investopedia.com/terms/d/djia.asp" data-wpel-link="external" target="_blank">Dow Jones Industrial Average</a>, bears little-to-no reflection on what’s happening in most Americans’ lives.</p>
<p>As the nation struggles to make sense of hundreds of <a href="https://www.nytimes.com/live/2020/2020-election-misinformation-distortions/antifa-capitol-mob" data-wpel-link="external" target="_blank">President Donald Trump’s supporters</a> sieging the U.S. Capitol on Jan. 6, destroying federal property and leading to <a href="https://6abc.com/benjamin-phillips-4-dead-at-us-capitol-ashli-babbit-shot-woman/9448265/" data-wpel-link="external" target="_blank">five deaths</a>, including a Capitol Police officer, the disconnect between stock indices and the real world perhaps feels particularly acute.</p>
<p>With <a href="https://www.cnbc.com/2021/01/07/stocks-rally-to-record-highs-traders-on-whats-next-for-markets.html" data-wpel-link="external" target="_blank">investors envisioning rosier economic times ahead</a>, the S&amp;P 500 and Dow Jones hardly registered a blip in the days following the <a href="https://www.miamiherald.com/news/nation-world/national/article248336680.html" data-wpel-link="external" target="_blank">historic lawlessness</a> in Washington, D.C.</p>
<p>Stock markets, in short, often seem to have no apparent attachment to what Americans are going through, economically, politically and personally.</p>
<p>“Currently, the stock market is being buoyed by the belief that the [Federal Reserve], backed by the incoming administration, will continue to pump cash into the markets,” University of Warwick economist <a href="https://www.rogerfarmer.com/" data-wpel-link="external" target="_blank">Roger Farmer</a> told <em>Journalist’s Resource </em>by email Jan. 8. “While unemployment is high, as it still is today, the cash injections will fuel stock market growth and the wealth created by that growth will fuel increases in consumer purchases and a steady reduction in unemployment.”</p>
<p>A variety of data show the stock market has not reflected the broader economy during the coronavirus recession. The S&amp;P 500 and Dow Jones both reached record highs at the end of 2020, roaring back from steep losses in March brought on by pandemic-related economic shutdowns.</p>
<p>The rebound coincided with the Federal Reserve’s March 23 announcement that it would buy corporate debt and other types of securities &#8212; something the U.S. central bank never did during the Great Recession &#8212; and its April 9 announcement that it would increase those purchases, according to “<a href="https://www.nber.org/system/files/working_papers/w27168/w27168.pdf" data-wpel-link="external" target="_blank">When Selling Becomes Viral: Disruptions in Debt Markets in the COVID-19 Crisis and the Fed’s Response</a>,” a National Bureau of Economic Research working paper published in May 2020.</p>
<p>The unemployment rate mirrored the equities trend, spiking as stock indices fell. In April 2020, the U.S. Bureau of Labor Statistics reported the unemployment rate at about 15%, with the real rate potentially near 20% <a href="https://journalistsresource.org/studies/economics/jobs/unemployment-rate-misclassification-bls/" data-wpel-link="internal">due to a BLS misclassification error</a>.</p>
<p>By December 2020, the unemployment rate <a href="https://www.bls.gov/news.release/archives/empsit_01082021.pdf" data-wpel-link="external" target="_blank">had improved</a> to 6.7%, roughly double the 3.5% rate in February, though employers shed 140,000 jobs in that last month of the year. The unemployment rate for Hispanic workers remains high at 9.3% and higher still for Black workers, at 9.9%. For white and Asian workers, the unemployment rate is about 6%.</p>
<p>As the major stock indices regained their value and then some, 5 million more Americans were unemployed at the end of 2020 compared with the start of the year.</p>
<p>Claims for unemployment benefits likewise skyrocketed in late March. New weekly claims went from about 282,000 in early March to nearly 7 million by the end of the month, according to the U.S. Department of Labor. Since late August, new claims have hovered between 700,000 and 900,000 a week. New claims for each of those weeks would have been historically high if not for the record-setting spike in late March.</p>
<p>Before the coronavirus recession, the number of initial weekly jobless claims had never topped 695,000 &#8212; the figure the Labor Department reported October 2, 1982, during the worst part of a <a href="https://www.nber.org/research/data/us-business-cycle-expansions-and-contractions" data-wpel-link="external" target="_blank">recession</a> lasting through that November. As the major stock indices recouped their losses in 2020, personal income fell 1.1% in November compared with October and consumer spending was down 0.4%, <a href="https://www.bea.gov/news/2020/personal-income-and-outlays-november-2020" data-wpel-link="external" target="_blank">according to</a> the U.S. Bureau of Economic Analysis.</p>
<p>Finally, a federal moratorium on evictions was extended through January when Trump <a href="https://www.washingtonpost.com/us-policy/2020/12/27/trump-stimulus-shutdown-congress/" data-wpel-link="external" target="_blank">signed</a> a $900 billion stimulus package into law. Some states <a href="https://www.nolo.com/legal-encyclopedia/emergency-bans-on-evictions-and-other-tenant-protections-related-to-coronavirus.html" data-wpel-link="external" target="_blank">have enacted</a> their own halts on evictions that will continue past that deadline. Eviction isn’t just about losing the roof over your head &#8212; it can lead to depression, <a href="https://journalistsresource.org/studies/society/housing/evictions-physical-financial-mental-health/" data-wpel-link="internal">research shows</a>, and can reduce <a href="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/" data-wpel-link="internal">access to clean water</a>. Despite the federal moratorium, which has <a href="https://www.federalregister.gov/documents/2020/09/04/2020-19654/temporary-halt-in-residential-evictions-to-prevent-the-further-spread-of-covid-19#footnote-5-p55293" data-wpel-link="external" target="_blank">been in place since September</a>, some renters still have been <a href="https://www.nbcnews.com/news/us-news/cdc-banned-evictions-those-affected-covid-why-are-tenants-being-n1251439" data-wpel-link="external" target="_blank">kicked out of their homes</a> as landlords across the country sue to challenge the moratorium.</p>
<p>Why hasn’t stock market performance reflected Americans’ personal economic experiences during this recession? Personal savings rates shot up in April and remain high &#8212; <a href="https://www.bea.gov/sites/default/files/2020-12/pi1120.pdf" data-wpel-link="external" target="_blank">about 13%</a> compared with <a href="https://www.bea.gov/system/files/2019-12/pi1119.pdf" data-wpel-link="external" target="_blank">roughly 8%</a> in 2019 &#8212; but the Federal Reserve has kept interest rates low. Despite some Americans saving more, those low interest rates may be pushing some money into stocks where investors can get better returns, <a href="https://www.axios.com/war-on-savers-bonds-stocks-interest-rates-treasuries-d8c8382d-8706-4dd8-9983-680f109ce60a.html" data-wpel-link="external" target="_blank">reports</a> <em>Axios</em>’ <a href="https://twitter.com/DionRabouin" data-wpel-link="external" target="_blank">Dion Rabouin</a>.</p>
<p>Another reason is that industries the pandemic recession has hit hard, like retail and dining, make up a small share of the total value of the major stock indices, as veteran investor Barry Ritholtz <a href="https://www.bloomberg.com/opinion/articles/2020-08-04/why-markets-don-t-seem-to-care-if-the-economy-stinks" data-wpel-link="external" target="_blank">explains in</a> an August 2020 <em>Bloomberg Opinion</em> column. A few major tech companies, including Alphabet, Apple and Facebook, are much more important to market performance and, likewise, “the pandemic lockdown in the U.S. has benefitted the giant tech companies’ sales and profits,” Ritholtz writes.</p>
<p>“If the administration continues to fund its spending by borrowing, and if the Fed continues to monetize the debt, eventually the pressure on the markets will cause long-term interest rates to rise and an inevitable surge in inflation,” according to Farmer. “That last part does not have to happen. But a government that gets used to borrowing to fund its expenditures is playing a dangerous game.&#8221;</p>
<p>It’s important to note that the Federal Reserve can make policy choices that, by and large, aren’t subject to political forces. The central bank can buy corporate bonds and it can keep interest rates low without having to pass legislation through Congress. Large-scale, meaningful measures that many economists have found helped average Americans &#8212; like <a href="https://www.nber.org/papers/w27097" data-wpel-link="external" target="_blank">financial relief to households</a> and <a href="https://www.nber.org/papers/w28032" data-wpel-link="external" target="_blank">small businesses</a> hurt by the pandemic &#8212; happened <a href="https://journalistsresource.org/studies/economics/coronavirus-economic-relief-package-by-the-numbers/" data-wpel-link="internal">this past March</a> but further relief packages were bogged down by a <a href="https://journalistsresource.org/studies/politics/polarization/political-sectarianism-political-hatred/" data-wpel-link="internal">politically divisive</a> legislative atmosphere throughout most of 2020.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3><strong>What the research says </strong></h3>
<p>Putting a global point on it, the authors of the April 2020 NBER working paper, “<a href="https://www.nber.org/system/files/working_papers/w27055/w27055.pdf" data-wpel-link="external" target="_blank">Corporate Immunity to the COVID-19 Pandemic</a>,” examined stock price data from 6,000 firms across 56 countries covering the first three months of 2020. They ask “which firm characteristics make some companies more ‘immune’ to the COVID-19 shock than others?” Among the answers: Firms that were better prepared with “more cash, less debt and larger profits” performed better than those caught off guard. And those with suppliers and customers in regions less affected by the pandemic also had better returns.</p>
<p>“Is anything weird about the stock market behavior in the time of COVID-19?” ask the authors of “<a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3638208" data-wpel-link="external" target="_blank">The Stock Market Is Not the Economy? Insights from the COVID-19 Crisis</a>,” a <a href="https://cepr.org/" data-wpel-link="external" target="_blank">Centre for Economic Policy Research</a> <a href="https://cepr.org/file/9151/download?token=9m62THlI" data-wpel-link="external" target="_blank">working paper</a> from June 2020. They find that “it was not the situation of countries before the crisis that influenced the reaction of stock markets, but rather the health policies implemented during the crisis to limit the transmission of the virus and the macroeconomic policies aiming to support companies.”</p>
<p>All of the above sheds light on why stock indices and markets can soar as millions of Americans hit financial lows during this unique coronavirus recession. “While pandemics are comparatively rare, and severe ones rarer still, I am not aware of a historical episode that can provide any insight as to the likely economic consequences of the unfolding global coronavirus crisis,” World Bank Chief Economist <a href="https://www.worldbank.org/en/about/people/c/carmen-reinhart" data-wpel-link="external" target="_blank">Carmen Reinhart</a> <a href="https://www.project-syndicate.org/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" data-wpel-link="external" target="_blank">explained</a> in a March 2020 <a href="https://www.project-syndicate.org/about" data-wpel-link="external" target="_blank"><em>Project Syndicate</em></a> column. “This time truly is different.”</p>
<p>Stock markets might not precisely track the nation’s overall economic health, but that doesn’t mean stock markets haven’t influenced &#8212; and been influenced by &#8212; the broader economy during past financial crises not caused by a once-in-a-lifetime pandemic.</p>
<p>The stock market and the unemployment rate are like two people walking down the street, tethered by a rope, Farmer explained: “When the rope is slack, they move apart. But they can never get too far away from each other.”</p>
<p>Take the <a href="https://journalistsresource.org/studies/economics/interest-rates-securities-recession/" data-wpel-link="internal">Great Recession</a> &#8212; the longest postwar recession in U.S. history, spanning December 2007 to June 2009 and followed by a <a href="https://fred.stlouisfed.org/graph/?g=zDKY" data-wpel-link="external" target="_blank">steady but slow</a> employment recovery upended by the pandemic. That recession was <a href="https://www.govinfo.gov/content/pkg/GPO-FCIC/pdf/GPO-FCIC.pdf" data-wpel-link="external" target="_blank">spurred by a toxic brew</a> of complex securities backed by high-risk home mortgages. But the magnitude of the recession could have been predicted by the stock market crash that happened in the fall of 2008, as Farmer found in “<a href="https://doi.org/10.1111/obes.12100" data-wpel-link="external" target="_blank">The Stock Market Crash Really Did Cause the Great Recession</a>,” published March 2015 in the <em>Oxford Bulletin of Economics and Statistics</em>.</p>
<p>In his analysis of S&amp;P 500 performance and national unemployment, Farmer establishes that a “big stock market crash, in the absence of central bank intervention, will be followed by a major recession one to four quarters later. Further, the connection between changes in the stock market and changes in the unemployment rate has remained structurally stable for seventy years.”</p>
<p>In a February 2020 NBER working paper, “<a href="https://www.nber.org/system/files/working_papers/w25959/w25959.pdf" data-wpel-link="external" target="_blank">Stock Market Wealth and the Real Economy: A Local Labor Market Approach</a>,” economists show that high stock values can, over time, lead to slightly more employment. They note that one major challenge among academics is figuring out whether the stock market performance leads people to buy more or fewer goods &#8212; and, in turn, leads to more or fewer jobs &#8212; or whether stock market performance predicts, rather than directly affects, changes in productivity, income and consumption. In other words, does stock market performance make people change their consumption or does it predict consumption changes before they happen?</p>
<p>The question remains unsettled, according to the authors. For their part, they examine the ratio of stock market wealth to earnings, market returns, employment and payroll levels across the roughly 3,100 counties in the U.S. from 1989 to 2015. They use county-level data on income dividends from the IRS, along with regulatory documents, and find that more stock wealth in a county is linked to increases employment and payroll levels there. But the Federal Reserve can set <a href="https://www.federalreserve.gov/monetarypolicy.htm" data-wpel-link="external" target="_blank">monetary policy</a> that affects employment regardless of stock market fluctuations, and improvements in stock valuations can take a long time &#8212; up to two years &#8212; to have an effect on jobs, the authors find.</p>
<p>“This pattern suggests that large stock price declines that quickly reverse course &#8212; such as the stock market crash of 1987 or the <a href="https://www.businessinsider.com/what-actually-caused-2010-flash-crash-2016-1" data-wpel-link="external" target="_blank">flash crash of 2010</a> &#8212; are unlikely to impact labor markets, whereas more persistent price changes &#8212; such as the NASDAQ boom in the late 1990s or the stock market boom during the recovery from the Great Recession &#8212; have more sizeable effects,” they write in an <a href="https://scholar.harvard.edu/files/chodorow-reich/files/crns_stock_wealth_effects.pdf" data-wpel-link="external" target="_blank">updated version</a> of the paper from September 2020.</p>
<p>&#8212;&#8212;&#8212;&#8212;</p>
<p><strong><a href="https://www.nber.org/system/files/working_papers/w27168/w27168.pdf" data-wpel-link="external" target="_blank">When Selling Becomes Viral: Disruptions in Debt Markets in the COVID-19 Crisis and the Fed’s Response</a></strong></p>
<p><a href="https://www.anderson.ucla.edu/faculty-and-research/finance/faculty/haddad" data-wpel-link="external" target="_blank">Valentin Haddad</a>, <a href="https://simon.rochester.edu/faculty-and-research/faculty-directory/faculty-profile/index.aspx?Username=alan.moreira" data-wpel-link="external" target="_blank">Alan Moreira</a> and <a href="https://www.anderson.ucla.edu/faculty-and-research/finance/faculty/muir" data-wpel-link="external" target="_blank">Tyler Muir</a>. NBER Working Paper, May 2020.</p>
<p>&nbsp;</p>
<p><strong><a href="https://www.nber.org/system/files/working_papers/w27055/w27055.pdf" data-wpel-link="external" target="_blank">Corporate Immunity to the COVID-19 Pandemic</a></strong></p>
<p><a href="https://wding.page/" data-wpel-link="external" target="_blank">Wenzhi Ding</a>, <a href="https://haas.berkeley.edu/faculty/levine-ross/" data-wpel-link="external" target="_blank">Ross Levine</a>, <a href="https://www.fbe.hku.hk/people/chen-lin/" data-wpel-link="external" target="_blank">Chen Lin</a> and <a href="https://www.bschool.cuhk.edu.hk/staff/xie-wensi/" data-wpel-link="external" target="_blank">Wensi Xie</a>. NBER Working Paper, April 2020.</p>
<p>&nbsp;</p>
<p><strong><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3638208" data-wpel-link="external" target="_blank">The Stock Market Is Not the Economy? Insights from the COVID-19 Crisis</a></strong></p>
<p><a href="https://www.faculty-psbedu.paris/en/professors/gunther-capelle-blancard" data-wpel-link="external" target="_blank">Gunther Capelle-Blancard</a> and <a href="https://voxeu.org/users/adrien-desroziers" data-wpel-link="external" target="_blank">Adrien Desroziers</a>. Centre for Economic Policy Research Working Paper, July 2020.</p>
<p>&nbsp;</p>
<p><strong><a href="https://doi.org/10.1111/obes.12100" data-wpel-link="external" target="_blank">The Stock Market Crash Really Did Cause the Great Recession</a></strong></p>
<p><a href="https://www.rogerfarmer.com/" data-wpel-link="external" target="_blank">Roger Farmer</a>. <em>Oxford Bulletin of Economics and Statistics</em>, March 2015.</p>
<p>&nbsp;</p>
<p><strong><a href="https://www.nber.org/system/files/working_papers/w25959/w25959.pdf" data-wpel-link="external" target="_blank">Stock Market Wealth and the Real Economy: A Local Labor Market Approach</a></strong></p>
<p><a href="https://scholar.harvard.edu/chodorow-reich/home" data-wpel-link="external" target="_blank">Gabriel Chodorow-Reich</a>, <a href="https://www.bi.edu/about-bi/employees/department-of-economics/plamen-nenov/" data-wpel-link="external" target="_blank">Plamen Nenov</a> and <a href="https://economics.mit.edu/faculty/asimsek" data-wpel-link="external" target="_blank">Alp Simsek</a>. NBER Working Paper, February 2020. <a href="https://scholar.harvard.edu/files/chodorow-reich/files/crns_stock_wealth_effects.pdf" data-wpel-link="external" target="_blank">September 2020 update</a>.</p>
<p>&nbsp;</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/economics/stock-market-not-economy/" data-a2a-title="The stock market is not the economy. Right? Here’s what the research says."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fstock-market-not-economy%2F&amp;linkname=The%20stock%20market%20is%20not%20the%20economy.%20Right%3F%20Here%E2%80%99s%20what%20the%20research%20says." title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>		</div><!-- .entry-meta -->
		<!-- End Content -->
		
            	&nbsp;
            	<p><strong><i class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p>	
																	<div class="post-info"><i class="fa fa-folder-open-o"></i> <span class="thecategory"><a href="https://journalistsresource.org/studies/economics/" rel="category tag" data-wpel-link="internal">Economics</a>, <a href="https://journalistsresource.org/home/" rel="category tag" data-wpel-link="internal">Home</a>, <a href="https://journalistsresource.org/studies/economics/inequality/" rel="category tag" data-wpel-link="internal">Inequality</a></span> <i class="fa fa-tags"></i> <span class="thecategory">
							<a href="https://journalistsresource.org/tag/coronavirus/" rel="tag" data-wpel-link="internal">coronavirus</a>, <a href="https://journalistsresource.org/tag/stock-market/" rel="tag" data-wpel-link="internal">stock market</a></span></div>
									</article>
		<!-- End Article -->
<!-- Start Sidebar -->	
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3>
				
							<!-- Start Related Posts -->
							<ul id="category-posts-2-internal" class="category-posts-internal">								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/top-10-popular-2020/" rel="bookmark" title="The 10 most popular Journalist&#8217;s Resource posts of 2020">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/12/girl-4496011_1920-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="2020 popular" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/12/girl-4496011_1920-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/12/girl-4496011_1920-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>The 10 most popular Journalist&#8217;s Resource posts of 2020</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/2020-team-picks/" rel="bookmark" title="The 2020 Journalist&#8217;s Resource team picks: Some of our favorite JR pieces of the year">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/12/brienne-hong-xEPMg4qfjOs-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="team picks" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/12/brienne-hong-xEPMg4qfjOs-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/12/brienne-hong-xEPMg4qfjOs-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>The 2020 Journalist&#8217;s Resource team picks: Some of our favorite JR pieces of the year</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/palliative-care-covid-19/" rel="bookmark" title="Palliative care during the COVID-19 pandemic: A research roundup">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="palliative care" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4-300x300.png 300w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4-1024x1024.png 1024w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4-768x768.png 768w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_Hospital_1576156-4.png 1200w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Palliative care during the COVID-19 pandemic: A research roundup</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/home/palliative-care-tips-journalists/" rel="bookmark" title="Covering stories about palliative care: 4 tips for journalists">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Palliative care" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555-300x300.png 300w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555-1024x1024.png 1024w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555-768x768.png 768w, https://journalistsresource.org/wp-content/uploads/2020/12/noun_therapy_176555.png 1200w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Covering stories about palliative care: 4 tips for journalists</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/personal-finance/credit-card-debt-stress/" rel="bookmark" title="Exploring links between credit card debt and mental health as COVID recession wears on">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/12/Steve-Buissinne-credit-squeeze-522549_1920-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Credit card debt: Image of a wallet in a vice" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/12/Steve-Buissinne-credit-squeeze-522549_1920-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/12/Steve-Buissinne-credit-squeeze-522549_1920-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Exploring links between credit card debt and mental health as COVID recession wears on</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/transfer-power-presidential-transitions/" rel="bookmark" title="The transfer of power: A roundup of research on US presidential transitions">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/12/Four_Presidents-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="transfer of power presidential transitions" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/12/Four_Presidents-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/12/Four_Presidents-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>The transfer of power: A roundup of research on US presidential transitions</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/water-issues-investigation-5-tips/" rel="bookmark" title="Investigating stories on water access, affordability and safety: 5 tips to get started">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/markus-winkler-afW1hht0NSs-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Magnifying glass on blue background." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/markus-winkler-afW1hht0NSs-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/markus-winkler-afW1hht0NSs-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Investigating stories on water access, affordability and safety: 5 tips to get started</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/racial-disparities-telemedicine/" rel="bookmark" title="Racial disparities in telemedicine: A research roundup + 5 reporting tips for journalists">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="telemedicine" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190-300x300.png 300w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190-1024x1024.png 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190-768x768.png 768w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Telemedicine_3244190.png 1200w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Racial disparities in telemedicine: A research roundup + 5 reporting tips for journalists</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/" rel="bookmark" title="Water, but not everywhere: Research sheds light on race and water access in metro areas">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Image of a detached sink outside with an empty plastic water bottle in it." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Water, but not everywhere: Research sheds light on race and water access in metro areas</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/running-water-race-intersection/" rel="bookmark" title="Racial disparities in access to running water: 5 studies to know">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Man washing hands at sink." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Racial disparities in access to running water: 5 studies to know</span>
									</a>
								</li>
																</ul>							<!-- End Related Posts -->
										</aside>		
		</div>
	</div><!--sidebars-->						
</aside>
<!-- End Sidebar -->
	</div><!-- .content -->
</div><!-- #page -->
	<!-- popular posts widget -->
	<!-- added custom no_thumb.jpg to Plugin folder -->
	<div class="footer-widget"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><i style="color: #222222;font-family: Arial, Helvetica, sans-serif;font-size: small"><span style="font-size: 10pt;font-family: Helvetica, sans-serif;color: #383838">You are free to republish this piece both online and in print, and we encourage you to do so with the embed code provided below. We only ask that you follow <b><a href="https://journalistsresource.org/republishing-guidelines" data-wpel-link="internal">a few basic guidelines</a>.</b>  </span></i></div><div class="article-info"><h1>The stock market is not the economy. Right? Here&#8217;s what the research says.</h1>
<p class="byline">by Clark Merrefield, Journalist&#039;s Resource <br />January 11, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;The stock market is not the economy. Right? Here&#8217;s what the research says.&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Clark Merrefield, Journalist&#039;s Resource &lt;br /&gt;January 11, 2021&lt;/p&gt;
 &lt;p&gt;“The stock market is not the economy” has been the phrase of the COVID-19 recession among business journalists and economists.&lt;/p&gt;
&lt;p&gt;Guests on cable news networks -- CNBC, CNN, Fox News, MSNBC and others -- uttered the phrase about 100 times over the past year, according to the &lt;a href="https://archive.org/"&gt;Internet Archive&lt;/a&gt;, which has a massive repository of cable news transcripts. That's up from 17 instances in 2019, 59 in 2018 and a handful back to 2011. The phrase first appeared as a Google search in May 2009 and hit &lt;a href="https://trends.google.com/trends/explore?date=all&amp;amp;geo=US&amp;amp;q=stock%20market%20is%20not%20the%20economy"&gt;peak popularity&lt;/a&gt; in November 2020.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.nobelprize.org/prizes/economic-sciences/2008/press-release/"&gt;Nobel Prize winning&lt;/a&gt; economist and &lt;em&gt;New York Times&lt;/em&gt; columnist Paul Krugman &lt;a href="https://www.nytimes.com/2020/08/20/opinion/stock-market-unemployment.html"&gt;wrote about&lt;/a&gt; the slack relationship between stock markets and the economy this past August, concluding that “stocks are up. Why, exactly, should we care?” Kai Ryssdal, host of the &lt;em&gt;NPR&lt;/em&gt; business show “&lt;a href="https://www.marketplace.org/"&gt;Marketplace&lt;/a&gt;,” has been a fan of the phrase &lt;a href="https://www.marketplace.org/2007/11/28/when-man-talks-markets-get-giddy/"&gt;since at least 2007&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://gspp.berkeley.edu/directories/faculty/robert-reich"&gt;Robert Reich&lt;/a&gt;, a public policy professor at the University of California, Berkeley and former secretary of the U.S. Department of Labor, offered a stark data-driver reminder in a Dec. 16 tweet:&lt;/p&gt;
&lt;blockquote class="twitter-tweet"&gt;
&lt;p dir="ltr" lang="en"&gt;The richest 0.1% own 17% of stocks&lt;/p&gt;
&lt;p&gt;The richest 1% own 50% of stocks&lt;/p&gt;
&lt;p&gt;The bottom 50% own 0.7% of stocks&lt;/p&gt;
&lt;p&gt;Repeat after me:&lt;/p&gt;
&lt;p&gt;The stock market is not the economy.&lt;/p&gt;
&lt;p&gt;— Robert Reich (@RBReich) &lt;a href="https://twitter.com/RBReich/status/1339259493905956866?ref_src=twsrc%5Etfw"&gt;December 16, 2020&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;
&lt;p&gt;Most times when people say “the stock market is not the economy,” they mean the day-to-day performance of major stock indices that track the value the nation’s biggest firms, like the &lt;a href="https://www.investopedia.com/terms/s/sp500.asp"&gt;S&amp;amp;P 500&lt;/a&gt; and &lt;a href="https://www.investopedia.com/terms/d/djia.asp"&gt;Dow Jones Industrial Average&lt;/a&gt;, bears little-to-no reflection on what’s happening in most Americans’ lives.&lt;/p&gt;
&lt;p&gt;As the nation struggles to make sense of hundreds of &lt;a href="https://www.nytimes.com/live/2020/2020-election-misinformation-distortions/antifa-capitol-mob"&gt;President Donald Trump’s supporters&lt;/a&gt; sieging the U.S. Capitol on Jan. 6, destroying federal property and leading to &lt;a href="https://6abc.com/benjamin-phillips-4-dead-at-us-capitol-ashli-babbit-shot-woman/9448265/"&gt;five deaths&lt;/a&gt;, including a Capitol Police officer, the disconnect between stock indices and the real world perhaps feels particularly acute.&lt;/p&gt;
&lt;p&gt;With &lt;a href="https://www.cnbc.com/2021/01/07/stocks-rally-to-record-highs-traders-on-whats-next-for-markets.html"&gt;investors envisioning rosier economic times ahead&lt;/a&gt;, the S&amp;amp;P 500 and Dow Jones hardly registered a blip in the days following the &lt;a href="https://www.miamiherald.com/news/nation-world/national/article248336680.html"&gt;historic lawlessness&lt;/a&gt; in Washington, D.C.&lt;/p&gt;
&lt;p&gt;Stock markets, in short, often seem to have no apparent attachment to what Americans are going through, economically, politically and personally.&lt;/p&gt;
&lt;p&gt;“Currently, the stock market is being buoyed by the belief that the [Federal Reserve], backed by the incoming administration, will continue to pump cash into the markets,” University of Warwick economist &lt;a href="https://www.rogerfarmer.com/"&gt;Roger Farmer&lt;/a&gt; told &lt;em&gt;Journalist’s Resource &lt;/em&gt;by email Jan. 8. “While unemployment is high, as it still is today, the cash injections will fuel stock market growth and the wealth created by that growth will fuel increases in consumer purchases and a steady reduction in unemployment.”&lt;/p&gt;
&lt;p&gt;A variety of data show the stock market has not reflected the broader economy during the coronavirus recession. The S&amp;amp;P 500 and Dow Jones both reached record highs at the end of 2020, roaring back from steep losses in March brought on by pandemic-related economic shutdowns.&lt;/p&gt;
&lt;p&gt;The rebound coincided with the Federal Reserve’s March 23 announcement that it would buy corporate debt and other types of securities -- something the U.S. central bank never did during the Great Recession -- and its April 9 announcement that it would increase those purchases, according to “&lt;a href="https://www.nber.org/system/files/working_papers/w27168/w27168.pdf"&gt;When Selling Becomes Viral: Disruptions in Debt Markets in the COVID-19 Crisis and the Fed’s Response&lt;/a&gt;,” a National Bureau of Economic Research working paper published in May 2020.&lt;/p&gt;
&lt;p&gt;The unemployment rate mirrored the equities trend, spiking as stock indices fell. In April 2020, the U.S. Bureau of Labor Statistics reported the unemployment rate at about 15%, with the real rate potentially near 20% &lt;a href="https://journalistsresource.org/studies/economics/jobs/unemployment-rate-misclassification-bls/"&gt;due to a BLS misclassification error&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;By December 2020, the unemployment rate &lt;a href="https://www.bls.gov/news.release/archives/empsit_01082021.pdf"&gt;had improved&lt;/a&gt; to 6.7%, roughly double the 3.5% rate in February, though employers shed 140,000 jobs in that last month of the year. The unemployment rate for Hispanic workers remains high at 9.3% and higher still for Black workers, at 9.9%. For white and Asian workers, the unemployment rate is about 6%.&lt;/p&gt;
&lt;p&gt;As the major stock indices regained their value and then some, 5 million more Americans were unemployed at the end of 2020 compared with the start of the year.&lt;/p&gt;
&lt;p&gt;Claims for unemployment benefits likewise skyrocketed in late March. New weekly claims went from about 282,000 in early March to nearly 7 million by the end of the month, according to the U.S. Department of Labor. Since late August, new claims have hovered between 700,000 and 900,000 a week. New claims for each of those weeks would have been historically high if not for the record-setting spike in late March.&lt;/p&gt;
&lt;p&gt;Before the coronavirus recession, the number of initial weekly jobless claims had never topped 695,000 -- the figure the Labor Department reported October 2, 1982, during the worst part of a &lt;a href="https://www.nber.org/research/data/us-business-cycle-expansions-and-contractions"&gt;recession&lt;/a&gt; lasting through that November. As the major stock indices recouped their losses in 2020, personal income fell 1.1% in November compared with October and consumer spending was down 0.4%, &lt;a href="https://www.bea.gov/news/2020/personal-income-and-outlays-november-2020"&gt;according to&lt;/a&gt; the U.S. Bureau of Economic Analysis.&lt;/p&gt;
&lt;p&gt;Finally, a federal moratorium on evictions was extended through January when Trump &lt;a href="https://www.washingtonpost.com/us-policy/2020/12/27/trump-stimulus-shutdown-congress/"&gt;signed&lt;/a&gt; a $900 billion stimulus package into law. Some states &lt;a href="https://www.nolo.com/legal-encyclopedia/emergency-bans-on-evictions-and-other-tenant-protections-related-to-coronavirus.html"&gt;have enacted&lt;/a&gt; their own halts on evictions that will continue past that deadline. Eviction isn’t just about losing the roof over your head -- it can lead to depression, &lt;a href="https://journalistsresource.org/studies/society/housing/evictions-physical-financial-mental-health/"&gt;research shows&lt;/a&gt;, and can reduce &lt;a href="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/"&gt;access to clean water&lt;/a&gt;. Despite the federal moratorium, which has &lt;a href="https://www.federalregister.gov/documents/2020/09/04/2020-19654/temporary-halt-in-residential-evictions-to-prevent-the-further-spread-of-covid-19#footnote-5-p55293"&gt;been in place since September&lt;/a&gt;, some renters still have been &lt;a href="https://www.nbcnews.com/news/us-news/cdc-banned-evictions-those-affected-covid-why-are-tenants-being-n1251439"&gt;kicked out of their homes&lt;/a&gt; as landlords across the country sue to challenge the moratorium.&lt;/p&gt;
&lt;p&gt;Why hasn’t stock market performance reflected Americans’ personal economic experiences during this recession? Personal savings rates shot up in April and remain high -- &lt;a href="https://www.bea.gov/sites/default/files/2020-12/pi1120.pdf"&gt;about 13%&lt;/a&gt; compared with &lt;a href="https://www.bea.gov/system/files/2019-12/pi1119.pdf"&gt;roughly 8%&lt;/a&gt; in 2019 -- but the Federal Reserve has kept interest rates low. Despite some Americans saving more, those low interest rates may be pushing some money into stocks where investors can get better returns, &lt;a href="https://www.axios.com/war-on-savers-bonds-stocks-interest-rates-treasuries-d8c8382d-8706-4dd8-9983-680f109ce60a.html"&gt;reports&lt;/a&gt; &lt;em&gt;Axios&lt;/em&gt;’ &lt;a href="https://twitter.com/DionRabouin"&gt;Dion Rabouin&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Another reason is that industries the pandemic recession has hit hard, like retail and dining, make up a small share of the total value of the major stock indices, as veteran investor Barry Ritholtz &lt;a href="https://www.bloomberg.com/opinion/articles/2020-08-04/why-markets-don-t-seem-to-care-if-the-economy-stinks"&gt;explains in&lt;/a&gt; an August 2020 &lt;em&gt;Bloomberg Opinion&lt;/em&gt; column. A few major tech companies, including Alphabet, Apple and Facebook, are much more important to market performance and, likewise, “the pandemic lockdown in the U.S. has benefitted the giant tech companies’ sales and profits,” Ritholtz writes.&lt;/p&gt;
&lt;p&gt;“If the administration continues to fund its spending by borrowing, and if the Fed continues to monetize the debt, eventually the pressure on the markets will cause long-term interest rates to rise and an inevitable surge in inflation,” according to Farmer. “That last part does not have to happen. But a government that gets used to borrowing to fund its expenditures is playing a dangerous game."&lt;/p&gt;
&lt;p&gt;It’s important to note that the Federal Reserve can make policy choices that, by and large, aren’t subject to political forces. The central bank can buy corporate bonds and it can keep interest rates low without having to pass legislation through Congress. Large-scale, meaningful measures that many economists have found helped average Americans -- like &lt;a href="https://www.nber.org/papers/w27097"&gt;financial relief to households&lt;/a&gt; and &lt;a href="https://www.nber.org/papers/w28032"&gt;small businesses&lt;/a&gt; hurt by the pandemic -- happened &lt;a href="https://journalistsresource.org/studies/economics/coronavirus-economic-relief-package-by-the-numbers/"&gt;this past March&lt;/a&gt; but further relief packages were bogged down by a &lt;a href="https://journalistsresource.org/studies/politics/polarization/political-sectarianism-political-hatred/"&gt;politically divisive&lt;/a&gt; legislative atmosphere throughout most of 2020.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;What the research says &lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Putting a global point on it, the authors of the April 2020 NBER working paper, “&lt;a href="https://www.nber.org/system/files/working_papers/w27055/w27055.pdf"&gt;Corporate Immunity to the COVID-19 Pandemic&lt;/a&gt;,” examined stock price data from 6,000 firms across 56 countries covering the first three months of 2020. They ask “which firm characteristics make some companies more ‘immune’ to the COVID-19 shock than others?” Among the answers: Firms that were better prepared with “more cash, less debt and larger profits” performed better than those caught off guard. And those with suppliers and customers in regions less affected by the pandemic also had better returns.&lt;/p&gt;
&lt;p&gt;“Is anything weird about the stock market behavior in the time of COVID-19?” ask the authors of “&lt;a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3638208"&gt;The Stock Market Is Not the Economy? Insights from the COVID-19 Crisis&lt;/a&gt;,” a &lt;a href="https://cepr.org/"&gt;Centre for Economic Policy Research&lt;/a&gt; &lt;a href="https://cepr.org/file/9151/download?token=9m62THlI"&gt;working paper&lt;/a&gt; from June 2020. They find that “it was not the situation of countries before the crisis that influenced the reaction of stock markets, but rather the health policies implemented during the crisis to limit the transmission of the virus and the macroeconomic policies aiming to support companies.”&lt;/p&gt;
&lt;p&gt;All of the above sheds light on why stock indices and markets can soar as millions of Americans hit financial lows during this unique coronavirus recession. “While pandemics are comparatively rare, and severe ones rarer still, I am not aware of a historical episode that can provide any insight as to the likely economic consequences of the unfolding global coronavirus crisis,” World Bank Chief Economist &lt;a href="https://www.worldbank.org/en/about/people/c/carmen-reinhart"&gt;Carmen Reinhart&lt;/a&gt; &lt;a href="https://www.project-syndicate.org/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03"&gt;explained&lt;/a&gt; in a March 2020 &lt;a href="https://www.project-syndicate.org/about"&gt;&lt;em&gt;Project Syndicate&lt;/em&gt;&lt;/a&gt; column. “This time truly is different.”&lt;/p&gt;
&lt;p&gt;Stock markets might not precisely track the nation’s overall economic health, but that doesn’t mean stock markets haven’t influenced -- and been influenced by -- the broader economy during past financial crises not caused by a once-in-a-lifetime pandemic.&lt;/p&gt;
&lt;p&gt;The stock market and the unemployment rate are like two people walking down the street, tethered by a rope, Farmer explained: “When the rope is slack, they move apart. But they can never get too far away from each other.”&lt;/p&gt;
&lt;p&gt;Take the &lt;a href="https://journalistsresource.org/studies/economics/interest-rates-securities-recession/"&gt;Great Recession&lt;/a&gt; -- the longest postwar recession in U.S. history, spanning December 2007 to June 2009 and followed by a &lt;a href="https://fred.stlouisfed.org/graph/?g=zDKY"&gt;steady but slow&lt;/a&gt; employment recovery upended by the pandemic. That recession was &lt;a href="https://www.govinfo.gov/content/pkg/GPO-FCIC/pdf/GPO-FCIC.pdf"&gt;spurred by a toxic brew&lt;/a&gt; of complex securities backed by high-risk home mortgages. But the magnitude of the recession could have been predicted by the stock market crash that happened in the fall of 2008, as Farmer found in “&lt;a href="https://doi.org/10.1111/obes.12100"&gt;The Stock Market Crash Really Did Cause the Great Recession&lt;/a&gt;,” published March 2015 in the &lt;em&gt;Oxford Bulletin of Economics and Statistics&lt;/em&gt;.&lt;/p&gt;
&lt;p&gt;In his analysis of S&amp;amp;P 500 performance and national unemployment, Farmer establishes that a “big stock market crash, in the absence of central bank intervention, will be followed by a major recession one to four quarters later. Further, the connection between changes in the stock market and changes in the unemployment rate has remained structurally stable for seventy years.”&lt;/p&gt;
&lt;p&gt;In a February 2020 NBER working paper, “&lt;a href="https://www.nber.org/system/files/working_papers/w25959/w25959.pdf"&gt;Stock Market Wealth and the Real Economy: A Local Labor Market Approach&lt;/a&gt;,” economists show that high stock values can, over time, lead to slightly more employment. They note that one major challenge among academics is figuring out whether the stock market performance leads people to buy more or fewer goods -- and, in turn, leads to more or fewer jobs -- or whether stock market performance predicts, rather than directly affects, changes in productivity, income and consumption. In other words, does stock market performance make people change their consumption or does it predict consumption changes before they happen?&lt;/p&gt;
&lt;p&gt;The question remains unsettled, according to the authors. For their part, they examine the ratio of stock market wealth to earnings, market returns, employment and payroll levels across the roughly 3,100 counties in the U.S. from 1989 to 2015. They use county-level data on income dividends from the IRS, along with regulatory documents, and find that more stock wealth in a county is linked to increases employment and payroll levels there. But the Federal Reserve can set &lt;a href="https://www.federalreserve.gov/monetarypolicy.htm"&gt;monetary policy&lt;/a&gt; that affects employment regardless of stock market fluctuations, and improvements in stock valuations can take a long time -- up to two years -- to have an effect on jobs, the authors find.&lt;/p&gt;
&lt;p&gt;“This pattern suggests that large stock price declines that quickly reverse course -- such as the stock market crash of 1987 or the &lt;a href="https://www.businessinsider.com/what-actually-caused-2010-flash-crash-2016-1"&gt;flash crash of 2010&lt;/a&gt; -- are unlikely to impact labor markets, whereas more persistent price changes -- such as the NASDAQ boom in the late 1990s or the stock market boom during the recovery from the Great Recession -- have more sizeable effects,” they write in an &lt;a href="https://scholar.harvard.edu/files/chodorow-reich/files/crns_stock_wealth_effects.pdf"&gt;updated version&lt;/a&gt; of the paper from September 2020.&lt;/p&gt;
&lt;p&gt;------------&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;&lt;a href="https://www.nber.org/system/files/working_papers/w27168/w27168.pdf"&gt;When Selling Becomes Viral: Disruptions in Debt Markets in the COVID-19 Crisis and the Fed’s Response&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.anderson.ucla.edu/faculty-and-research/finance/faculty/haddad"&gt;Valentin Haddad&lt;/a&gt;, &lt;a href="https://simon.rochester.edu/faculty-and-research/faculty-directory/faculty-profile/index.aspx?Username=alan.moreira"&gt;Alan Moreira&lt;/a&gt; and &lt;a href="https://www.anderson.ucla.edu/faculty-and-research/finance/faculty/muir"&gt;Tyler Muir&lt;/a&gt;. NBER Working Paper, May 2020.&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;&lt;a href="https://www.nber.org/system/files/working_papers/w27055/w27055.pdf"&gt;Corporate Immunity to the COVID-19 Pandemic&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href="https://wding.page/"&gt;Wenzhi Ding&lt;/a&gt;, &lt;a href="https://haas.berkeley.edu/faculty/levine-ross/"&gt;Ross Levine&lt;/a&gt;, &lt;a href="https://www.fbe.hku.hk/people/chen-lin/"&gt;Chen Lin&lt;/a&gt; and &lt;a href="https://www.bschool.cuhk.edu.hk/staff/xie-wensi/"&gt;Wensi Xie&lt;/a&gt;. NBER Working Paper, April 2020.&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;&lt;a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3638208"&gt;The Stock Market Is Not the Economy? Insights from the COVID-19 Crisis&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.faculty-psbedu.paris/en/professors/gunther-capelle-blancard"&gt;Gunther Capelle-Blancard&lt;/a&gt; and &lt;a href="https://voxeu.org/users/adrien-desroziers"&gt;Adrien Desroziers&lt;/a&gt;. Centre for Economic Policy Research Working Paper, July 2020.&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;&lt;a href="https://doi.org/10.1111/obes.12100"&gt;The Stock Market Crash Really Did Cause the Great Recession&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.rogerfarmer.com/"&gt;Roger Farmer&lt;/a&gt;. &lt;em&gt;Oxford Bulletin of Economics and Statistics&lt;/em&gt;, March 2015.&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;&lt;a href="https://www.nber.org/system/files/working_papers/w25959/w25959.pdf"&gt;Stock Market Wealth and the Real Economy: A Local Labor Market Approach&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href="https://scholar.harvard.edu/chodorow-reich/home"&gt;Gabriel Chodorow-Reich&lt;/a&gt;, &lt;a href="https://www.bi.edu/about-bi/employees/department-of-economics/plamen-nenov/"&gt;Plamen Nenov&lt;/a&gt; and &lt;a href="https://economics.mit.edu/faculty/asimsek"&gt;Alp Simsek&lt;/a&gt;. NBER Working Paper, February 2020. &lt;a href="https://scholar.harvard.edu/files/chodorow-reich/files/crns_stock_wealth_effects.pdf"&gt;September 2020 update&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org/studies/economics/stock-market-not-economy/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org&quot;&gt;Journalist&#039;s Resource&lt;/a&gt; and is republished here under a Creative Commons license.<img id="republication-tracker-tool-source" src="https://journalistsresource.org/?republication-pixel=true&amp;post=66061&amp;ga=UA-5985794-2" style="max-width:200px"></p>
</textarea>	<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
	</div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="66061" data-pluginsdir="https://journalistsresource.org/wp-content/plugins">1</div><div class="license"><p><button name="Republish This Article" id="cc-btn" class="republication-tracker-tool-button">Republish This Article</button></p><p><a class="license" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></div><footer>
	<div id="FooterWrapper">
      	<div class="footer-col" id="footer-col-1">
        	<p>A project of Harvard Kennedy School's <a href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, <i>Journalist’s Resource</i>  curates, summarizes and contextualizes high-quality research on newsy public policy topics. We are supported by generous grants from the <a href="https://www.carnegie.org/" data-wpel-link="external" target="_blank">Carnegie Corporation of New York</a>, the <a href="https://www.rwjf.org/" data-wpel-link="external" target="_blank">Robert Wood Johnson Foundation</a>, the <a href="https://www.gatesfoundation.org/" data-wpel-link="external" target="_blank">Bill & Melinda Gates Foundation</a> and <a href="https://www.nihcm.org/grants/journalism-grants/" data-wpel-link="external" target="_blank">The National Institute for Health Care Management (NIHCM) Foundation.</a></p>
        	<a href="/" data-wpel-link="internal">Home</a> | <a href="/about/" data-wpel-link="internal">About</a> | <a href="/contact/" data-wpel-link="internal">Contact</a> | <a href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a>
     	</div>
      <div class="clear"></div>
    </div><!--end #footer-wrapper -->
    <div class="clear" id="footer-border">
      <div class="float-left"><a href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a>
       </div><!-- end .float-left -->
       <p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs –
are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. That means you are free to republish our content both online and in print, and we encourage you to do so via the “republish this article” button. We only ask that you follow <a href="https://journalistsresource.org/republishing-guidelines/" data-wpel-link="internal">a few basic guidelines</a>. </p>
		
	</div><!-- end #footer-border -->
</footer>
        </div>	
	</div>
</div>
<!--end copyrights-->
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'123197052',post:'66061',tz:'-5',srv:'journalistsresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '123197052', '66061' ]);
</script>
</div><!-- main-container -->
