<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://journalistsresource.org/xmlrpc.php">
<!-- Favicon -->
<link rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico" />
<link rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?d=3222017b" type="text/css" media="print" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />
<title>Water, but not everywhere: Research sheds light on race and water access</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Householders of color in the 50 largest metro areas are 34% more likely to lack complete plumbing compared with white householders."/>
<link rel="canonical" href="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Water, but not everywhere: Research sheds light on race and water access in metro areas" />
<meta property="og:description" content="Householders of color in the 50 largest metro areas are 34% more likely to lack complete plumbing compared with white householders." />
<meta property="og:url" content="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/" />
<meta property="og:site_name" content="Journalist&#039;s Resource" />
<meta property="article:tag" content="inequality" />
<meta property="article:tag" content="water" />
<meta property="article:section" content="Cities" />
<meta property="article:published_time" content="2020-11-24T10:42:51-05:00" />
<meta property="article:modified_time" content="2020-11-24T12:55:29-05:00" />
<meta property="og:updated_time" content="2020-11-24T12:55:29-05:00" />
<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural.jpg" />
<meta property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Householders of color in the 50 largest metropolitan areas are 34% more likely to lack complete plumbing compared with white householders, research finds." />
<meta name="twitter:title" content="Water, but not everywhere: Race and water access in metro areas" />
<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural.jpg" />
<meta name="twitter:creator" content="@cmerref" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5985794-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-5985794-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://journalistsresource.org/wp-content/themes/point-child/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #a71930; }
		.review-result, .review-total-only { color: #a71930!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #a71930; color: #fff; } .header-button { background: #336699; } #logo a { color: #blank; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://journalistsresource.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/themes/point/js/customscripts.js?ver=5.5.3' id='point-customscripts-js'></script>
<link rel="https://api.w.org/" href="https://journalistsresource.org/wp-json/" /><link rel="alternate" type="application/json" href="https://journalistsresource.org/wp-json/wp/v2/posts/65726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://journalistsresource.org/?p=65726' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 65px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 65px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":65726,"post_name":"running-water-race-water-metro-areas","post_title":"Water, but not everywhere: Research sheds light on race and water access in metro areas","post_type":"post","post_author":"105","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":534,"name":"Cities","slug":"cities","term_group":0,"term_taxonomy_id":549,"taxonomy":"category","description":"","parent":15,"count":64,"filter":"raw","cat_ID":534,"category_count":64,"category_description":"","cat_name":"Cities","category_nicename":"cities","category_parent":15},{"term_id":35,"name":"Government","slug":"government","term_group":0,"term_taxonomy_id":36,"taxonomy":"category","description":"Government","parent":5,"count":181,"filter":"raw","cat_ID":35,"category_count":181,"category_description":"Government","cat_name":"Government","category_nicename":"government","category_parent":5},{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":219,"filter":"raw","cat_ID":1,"category_count":219,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":256,"name":"Race","slug":"race-society","term_group":0,"term_taxonomy_id":268,"taxonomy":"category","description":"This is our archive of research roundups, tip sheets, explainers and articles related to the topic of race.","parent":33,"count":334,"filter":"raw","cat_ID":256,"category_count":334,"category_description":"This is our archive of research roundups, tip sheets, explainers and articles related to the topic of race.","cat_name":"Race","category_nicename":"race-society","category_parent":33},{"term_id":33,"name":"Society","slug":"society","term_group":0,"term_taxonomy_id":34,"taxonomy":"category","description":"","parent":5,"count":153,"filter":"raw","cat_ID":33,"category_count":153,"category_description":"","cat_name":"Society","category_nicename":"society","category_parent":5}]; _mmunch['postTags'] = [{"term_id":560,"name":"inequality","slug":"inequality-2","term_group":0,"term_taxonomy_id":578,"taxonomy":"post_tag","description":"","parent":0,"count":33,"filter":"raw"},{"term_id":95,"name":"water","slug":"water","term_group":0,"term_taxonomy_id":99,"taxonomy":"post_tag","description":"","parent":0,"count":29,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Clark Merrefield","ID":105};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
							.site-title, .site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>
<body id="blog" class="post-template-default single single-post postid-65726 single-format-standard custom-background wp-embed-responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-container">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource"></a>
					</h2><!-- END #logo -->
										<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<h2 class="shor-logo"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h2>
			
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-point-header" class="menu clearfix"><li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/government/" data-wpel-link="internal">Government<br /><span class="sub">Government</span></a>
<ul class="sub-menu">
	<li id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/budget/" data-wpel-link="internal">Budget<br /><span class="sub"></span></a></li>
	<li id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/congress/" data-wpel-link="internal">Congress<br /><span class="sub"></span></a></li>
	<li id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/criminal-justice/" data-wpel-link="internal">Criminal Justice<br /><span class="sub"></span></a></li>
	<li id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/health-care/" data-wpel-link="internal">Health Care<br /><span class="sub"></span></a></li>
	<li id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/immigration/" data-wpel-link="internal">Immigration<br /><span class="sub"></span></a></li>
	<li id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/infrastructure-government/" data-wpel-link="internal">Infrastructure<br /><span class="sub"></span></a></li>
	<li id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/municipal/" data-wpel-link="internal">Municipal<br /><span class="sub"></span></a></li>
	<li id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/security-military/" data-wpel-link="internal">Security, Military<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/economics/" data-wpel-link="internal">Economics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/banks/" data-wpel-link="internal">Banks<br /><span class="sub"></span></a></li>
	<li id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/business/" data-wpel-link="internal">Business<br /><span class="sub"></span></a></li>
	<li id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/inequality/" data-wpel-link="internal">Inequality<br /><span class="sub"></span></a></li>
	<li id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/jobs/" data-wpel-link="internal">Jobs<br /><span class="sub"></span></a></li>
	<li id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/personal-finance/" data-wpel-link="internal">Personal Finance<br /><span class="sub"></span></a></li>
	<li id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/real-estate/" data-wpel-link="internal">Real Estate<br /><span class="sub"></span></a></li>
	<li id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/taxes/" data-wpel-link="internal">Taxes<br /><span class="sub"></span></a></li>
	<li id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/workers/" data-wpel-link="internal">Workers<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journalistsresource.org/studies/environment/" data-wpel-link="internal">Environment<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/environment/cities/" data-wpel-link="internal">Cities<br /><span class="sub"></span></a></li>
	<li id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/climate-change/" data-wpel-link="internal">Climate Change<br /><span class="sub"></span></a></li>
	<li id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/ecology/" data-wpel-link="internal">Ecology<br /><span class="sub"></span></a></li>
	<li id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/energy/" data-wpel-link="internal">Energy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/food-agriculture/" data-wpel-link="internal">Food, Agriculture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/pollution-environment/" data-wpel-link="internal">Pollution<br /><span class="sub"></span></a></li>
	<li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/sustainability/" data-wpel-link="internal">Sustainability<br /><span class="sub"></span></a></li>
	<li id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/transportation/" data-wpel-link="internal">Transportation<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/politics/" data-wpel-link="internal">Politics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion/" data-wpel-link="internal">Ads, Public Opinion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/campaign-media/" data-wpel-link="internal">Campaign Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/citizen-action/" data-wpel-link="internal">Citizen Action<br /><span class="sub"></span></a></li>
	<li id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/digital-democracy/" data-wpel-link="internal">Digital Democracy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/elections/" data-wpel-link="internal">Elections<br /><span class="sub"></span></a></li>
	<li id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/finance-lobbying/" data-wpel-link="internal">Finance, Lobbying<br /><span class="sub"></span></a></li>
	<li id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/polarization/" data-wpel-link="internal">Polarization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/primaries/" data-wpel-link="internal">Primaries<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/society/" data-wpel-link="internal">Society<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/culture/" data-wpel-link="internal">Culture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/drug-policy/" data-wpel-link="internal">Drug Policy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/education/" data-wpel-link="internal">Education<br /><span class="sub"></span></a></li>
	<li id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/gender-society/" data-wpel-link="internal">Gender<br /><span class="sub"></span></a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/housing/" data-wpel-link="internal">Housing<br /><span class="sub"></span></a></li>
	<li id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/internet/" data-wpel-link="internal">Internet<br /><span class="sub"></span></a></li>
	<li id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/news-media/" data-wpel-link="internal">News Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/public-health/" data-wpel-link="internal">Public Health<br /><span class="sub"></span></a></li>
	<li id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/society/race-society/" data-wpel-link="internal">Race<br /><span class="sub"></span></a></li>
	<li id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/religion/" data-wpel-link="internal">Religion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/social-media/" data-wpel-link="internal">Social Media<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/international/" data-wpel-link="internal">International<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/africa/" data-wpel-link="internal">Africa<br /><span class="sub"></span></a></li>
	<li id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/china/" data-wpel-link="internal">China<br /><span class="sub"></span></a></li>
	<li id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/conflicts/" data-wpel-link="internal">Conflicts<br /><span class="sub"></span></a></li>
	<li id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/development/" data-wpel-link="internal">Development<br /><span class="sub"></span></a></li>
	<li id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/global-tech/" data-wpel-link="internal">Global Tech<br /><span class="sub"></span></a></li>
	<li id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/globalization/" data-wpel-link="internal">Globalization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/human-rights/" data-wpel-link="internal">Human Rights<br /><span class="sub"></span></a></li>
	<li id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/foreign-policy/" data-wpel-link="internal">U.S. Foreign Policy<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>										<div class="secondary-menu"><div class="menu-header-navigation-right-container"><ul id="menu-header-navigation-right" class="menu"><li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a href="https://journalistsresource.org/tip-sheets/" data-wpel-link="internal">Tip sheets</a></li>
<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a href="https://journalistsresource.org/syllabi/" data-wpel-link="internal">Syllabi</a></li>
<li id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a href="https://journalistsresource.org/about-journalists-resource/" data-wpel-link="internal">About Us</a></li>
<li id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a href="https://journalistsresource.org/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>
				</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

		<div class="search-bar">
		  <form method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1">
	<fieldset>
		<input aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form>           <div class="policy"><a class="button email-list" title="THE CORONAVIRUS PANDEMIC" href="https://journalistsresource.org/tag/coronavirus/" data-wpel-link="internal">THE CORONAVIRUS PANDEMIC</a></div>
          <div class="social-profile-icons">
		      <div class="subscribe"><a class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div>
	          <ul class="">
		          <li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i class="point-icon icon-facebook"></i></a></li>
		          <li class="social-twitter"><a title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i class="point-icon icon-twitter"></i></a></li>
		      </ul>
		  </div>
          
    </div><!-- end search-bar -->
    <!-- begin featured image section on home page -->
			<!-- end featured image section on home page --><div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-65726" class="post post-65726 type-post status-publish format-standard has-post-thumbnail hentry category-cities category-government category-home category-race-society category-society tag-inequality-2 tag-water">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Water, but not everywhere: Research sheds light on race and water access in metro areas</h1>
							&nbsp;
							<!-- End Title -->
							<!-- Begin Image -->
							 
								<div class="single-thumb">
									<img width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-720x480.jpg" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Image of a detached sink outside with an empty plastic water bottle in it." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-1024x682.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-768x511.jpg 768w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2020/11/sink-bottle-water.jpg 1050w" sizes="(max-width: 720px) 100vw, 720px" />									<div class="caption">(<a href="https://www.flickr.com/photos/marcdalio/16041851162/" data-wpel-link="external" target="_blank">dalioPhoto</a> / Flickr / <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/" data-wpel-link="external" target="_blank">Creative Commons</a>)
</div>
																	</div>
														<!-- End Image -->
						</header>
						<!-- author and social begin -->
						<div class="floatright">
							<div class="floatleft"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/" data-a2a-title="Water, but not everywhere: Research sheds light on race and water access in metro areas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>
							<div class="print-link"><a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png" width="30px"></a></div>
						</div>
						<!-- author and social begin -->
				<em>By <a href="https://journalistsresource.org/author/clarkmerrefield/" title="Posts by Clark Merrefield" rel="author" data-wpel-link="internal">Clark Merrefield</a></em></p>
						<!-- author info end -->
						<p>November 24, 2020</p> 
						<div class="clearboth"></div>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>An estimated 1.1 million people living in the U.S. report lacking some access to running water in their homes, with nearly three-quarters of them living in cities and suburbs, <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.2007361117" data-wpel-link="external" target="_blank">finds new research</a> in the <em>Proceedings of the National Academy of Sciences </em>based on Census Bureau survey data covering 2013 to 2017.</p>
<p><a href="https://apnews.com/article/3e8ac5e0a67889c2bb2da899d6e39026" data-wpel-link="external" target="_blank">Householders</a> of color in the 50 largest metropolitan areas are 34% more likely to lack what the U.S. Census Bureau calls “complete plumbing” compared with white, non-Hispanic householders, the authors find. The Census Bureau considers a household to have “<a href="https://www.census.gov/acs/www/about/why-we-ask-each-question/plumbing/" data-wpel-link="external" target="_blank">complete plumbing</a>” if it has running hot and cold water plus a bathtub or shower used only by people living in the dwelling.</p>
<p>Some 39% of households in the largest metro areas are represented by householders of color, but 53% of households in those areas that lack complete plumbing are represented by householders of color, they find.</p>
<p>Overall, the authors estimate 220,300 households and 514,000 people in the nation’s top 50 metro areas lack piped water in their homes &#8212; roughly half the number of people in the U.S. without complete plumbing.</p>
<p>“It is <a href="https://doi.org/10.1002/wat2.1486" data-wpel-link="external" target="_blank">hard for many people to imagine</a> that communities in the modern-day U.S. lack such a basic life necessity, but for those of us who work at the crux of infrastructure provision and social and spatial inequality, this story &#8212; the story of systemic inequality &#8212; is an old story,” lead author <a href="https://www.kcl.ac.uk/people/katie-meehan" data-wpel-link="external" target="_blank">Katie Meehan</a>, a senior lecturer in human geography at King’s College London, told <em>Journalist’s Resource </em>by email. “Our analysis shows that the effects of racial capitalism in the housing and water provision sectors are systemic and institutionalized, not random or accidental.”</p>
<p>The authors further find that renters in the top 50 metro areas are 61% more likely to lack complete plumbing compared with residents who own their homes.</p>
<p>According to the <em>PNAS</em> paper, “<a href="http://www.pnas.org/cgi/doi/10.1073/pnas.2007361117" data-wpel-link="external" target="_blank">Geographies of Insecure Water Access and the Housing-Water Nexus in U.S. Cities</a>,” metro areas with the highest percentages of households lacking complete plumbing include: San Francisco; Milwaukee; San Antonio; Cleveland; Los Angeles; New Orleans; New York; Portland, Oregon; Memphis, Tennessee; and Austin, Texas.</p>
<p>Metro areas <a href="https://www.census.gov/programs-surveys/metro-micro/about.html" data-wpel-link="external" target="_blank">generally encompass</a> core cities and their surrounding suburbs.</p>
<p>The top five metro areas in terms of the estimated number of people without complete plumbing are New York, with more than 65,000; Los Angeles, with more than 44,000; San Francisco, with more than 27,000; Houston, with more than 20,000; and Miami, with nearly 19,000, according to the paper.</p>
<p>Water access, affordability and safety are three of the primary challenges for U.S. households struggling with water security. On Sept. 4 the Centers for Disease Control and Prevention put into effect a moratorium on residential evictions because “housing stability helps protect public health because homelessness increases the likelihood of individuals moving into congregate settings, such as homeless shelters, which then puts individuals at higher risk to COVID-19,” the <a href="https://www.federalregister.gov/documents/2020/09/04/2020-19654/temporary-halt-in-residential-evictions-to-prevent-the-further-spread-of-covid-19" data-wpel-link="external" target="_blank">agency wrote in its order</a>.</p>
<p>The American Medical Association agreed in a <a href="https://www.ama-assn.org/delivering-care/public-health/eviction-moratorium-key-weapon-pandemic-fight-physicians-say" data-wpel-link="external" target="_blank">recent legal brief</a>, explaining that the eviction moratorium is helping renters maintain physical distancing, self-quarantining and hand hygiene. People without a piped connection to water in some areas may still be able access clean water &#8212; by purchasing purified water from a store, for example, or retrieving water from other sources, such as a stream.</p>
<figure id="attachment_65763" aria-describedby="caption-attachment-65763" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-65763 size-medium" src="https://journalistsresource.org/wp-content/uploads/2020/11/basement-pipes-300x206.jpg" alt="Water pipes in basement leading to washing machine." width="300" height="206" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/basement-pipes-300x206.jpg 300w, https://journalistsresource.org/wp-content/uploads/2020/11/basement-pipes-1024x705.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/basement-pipes-768x528.jpg 768w, https://journalistsresource.org/wp-content/uploads/2020/11/basement-pipes-1536x1057.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2020/11/basement-pipes.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-65763" class="wp-caption-text">Water pipes. (<a href="https://www.flickr.com/photos/calliope/3575379325/" data-wpel-link="external" target="_blank">liz west</a> / Flickr / <a href="https://creativecommons.org/licenses/by/2.0/" data-wpel-link="external" target="_blank">Creative Commons</a>)</figcaption></figure>
<p>With the CDC <a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/eviction-moratoria-order-faqs.pdf" data-wpel-link="external" target="_blank">no-eviction order</a> set to end Dec. 31, it’s not just housing at stake for <a href="https://journalistsresource.org/studies/society/housing/evictions-physical-financial-mental-health/" data-wpel-link="internal">millions of Americans</a> who rent and are already at greater risk of lacking complete plumbing &#8212; it’s the ability for people to wash their hands at home during a pandemic. The eviction moratorium applies to people renting apartments and houses, and to mobile home owners who lease the land on which they live.</p>
<p>“Eviction is the first phase in a cycle of household insecurity, which we know relates to food insecurity, water insecurity, job insecurity, health insecurity,” says University of Colorado Denver sociologist <a href="https://clas.ucdenver.edu/sociology/esther-sullivan" data-wpel-link="external" target="_blank">Esther Sullivan</a>, who wasn’t part of the <em>PNAS </em>paper but has studied <a href="https://www.jstor.org/stable/10.1525/j.ctv2n7dp2" data-wpel-link="external" target="_blank">mobile home evictions</a> <a href="https://doi.org/10.1177/0003122416688667" data-wpel-link="external" target="_blank">for nearly a decade</a>. “The best thing we can do is not let that cycle start &#8212; to invest up front to keep people in their homes.”</p>
<p>The authors of the <em>PNAS </em>paper note that the Census Bureau often undercounts renters, people without homes and people of color, “demographics that are disproportionately plumbing poor.” The Census Bureau <a href="https://www2.census.gov/programs-surveys/decennial/2010/technical-documentation/methodology/g-series/g01.pdf" data-wpel-link="external" target="_blank">has acknowledged</a> that those groups are undercounted. Given census undercounting, the authors explain the actual number of people in the U.S. that lack complete plumbing is likely closer to 2 million &#8212; <a href="https://www.census.gov/data/tables/time-series/demo/popest/2010s-total-metro-and-micro-statistical-areas.html" data-wpel-link="external" target="_blank">roughly the size</a> of the Kansas City metro area, for comparison.</p>
<p>“There’s percentages and then there’s numbers,” says <a href="https://lafollette.wisc.edu/faculty-staff/faculty/manny-teodoro" data-wpel-link="external" target="_blank">Manny Teodoro</a>, an associate professor at the University of Wisconsin-Madison who has studied water affordability, but was not part of the <em>PNAS</em> paper and hasn’t reviewed its methodology. “Even if it’s a tiny percentage, a million or two [million] people is a lot of people &#8212; and it should be unacceptable to us.”</p>
<p>Meehan and her co-authors focus on urban and suburban households that lack complete plumbing despite being “close to networked supply.” But their research has implications for rural households, too.</p>
<p>The type of structure people live in matters when it comes to <a href="https://doi.org/10.1080/10511482.2014.999815" data-wpel-link="external" target="_blank">access to running water</a>. Mobile homes make up 2.6% of households in the 50 largest metros but represent 5.2% of households that don’t have complete plumbing, according to the <em>PNAS </em>paper. Mobile home households are 89% more likely to lack piped water compared with other types of homes, the authors find. While metro areas are often associated with cities and suburbs, they can include rural areas where mobile homes are more commonly found.</p>
<p>“Within a metropolitan area, there absolutely will be many mobile home parks,” says Sullivan. “It’s useful to think about the top 50 metropolitan areas. That’s big metros, small metros. That’s good because that will capture many, many types of places.”</p>
<p>For example, the Houston metro area, as Sullivan points out, is comprised of nine counties, several of which are rural in part.</p>
<h3><strong>Burdensome costs</strong></h3>
<p>Even for households that have complete plumbing, the cost of water can be a significant financial drain. Roughly one-third of households in the largest 50 metro areas are “<a href="https://www.federalreserve.gov/econres/notes/feds-notes/housing-affordability-in-the-us-trends-by-geography-tenure-and-household-income-20190927.htm" data-wpel-link="external" target="_blank">cost-burdened</a>,” meaning they spend more than 30% of their income on housing costs, according to the <em>PNAS</em> paper. The authors find almost half of households without complete plumbing are cost-burdened. The median household income across the top 50 metro areas is about $65,000, compared with a median income of about $33,000 for households in those areas that lack complete plumbing, according to the authors.</p>
<figure id="attachment_65792" aria-describedby="caption-attachment-65792" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-65792 size-medium" src="https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-300x200.jpg" alt="A calculator on a table." width="300" height="200" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-1024x682.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-1536x1023.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-2048x1364.jpg 2048w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2020/11/stellrweb-djb1whucfBY-unsplash-220x147.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-65792" class="wp-caption-text">Burdensome costs. (stellrweb / Unsplash)</figcaption></figure>
<p>In his April 2020 paper, “<a href="https://doi.org/10.1002/aws2.1176" data-wpel-link="external" target="_blank">Water and Sewer Affordability in the United States</a>,” Teodoro estimates that monthly water and sewer bills eat up a substantial portion of low-income families’ disposable income. Households that are among the lowest fifth percentile of income earners use on average 12.4% of their disposable monthly income &#8212; equivalent to 10 hours of work at local minimum wages &#8212; to pay their water and sewer bills. The estimate is based on a sample of nearly 400 utilities &#8212; about three-quarters of them public and one-quarter private &#8212; serving populations ranging from 3,300 people to more than 100,000.</p>
<p>“What we’re trying to capture is the tradeoffs customers have to make to pay for their water and sewer bill,” Teodoro says. “The minimum wage metric is nice because it’s immediately intuitive and it provides a sense of the opportunity costs of paying water and sewer bills.”</p>
<p>One big idea Teodoro proposes to address water affordability in the U.S. is to consolidate water utilities. Large water systems tend to deliver higher quality water more efficiently to customers, he says. Teodoro estimates there are 30,000 to 40,000 organizations running some 50,000 water systems across the country. Some municipalities share water delivery responsibilities while others operate their own water organizations.</p>
<p>“To give you a sense of how much complexity that introduces, there are about 1,200 electrical utilities in the U.S. and you’ll hear the electric folks bemoan how complex their governance is,” he says. “We’re talking about an order of magnitude larger for water.”</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Teodoro <a href="http://mannyteodoro.com/?p=1249" data-wpel-link="external" target="_blank">has proposed several other solutions</a>, including regulatory reform and technology upgrades. But consolidation is the first step toward facilitating the rest, he says. There has been some recent progress at the federal level. In an Oct. 13 <a href="https://www.whitehouse.gov/presidential-actions/executive-order-modernizing-americas-water-resource-management-water-infrastructure/" data-wpel-link="external" target="_blank">executive order</a>, President Donald Trump laid out a range of directives aimed at improving water resource management, including the consolidation of federal water-related task forces, working groups and cross-agency initiatives.</p>
<p>“Water at the federal level is managed through several different agencies, which creates a lot of confusion, and sometimes these agencies work at cross purposes,” Teodoro says. “You might have the [Environmental Protection Agency] wanting utilities to consolidate but the [Department of Agriculture] has a rural development program to assist small systems. But that could also be seen as something like life support for systems that maybe ought to be consolidated.”</p>
<h3><strong>From unpaid bills to home loss</strong></h3>
<p>It’s difficult to assess the number of people in the U.S. who have trouble paying their water bills because “water bills themselves are such a local issue,” says Coty Montag, senior counsel at the <a href="https://www.naacpldf.org/" data-wpel-link="external" target="_blank">NAACP Legal Defense and Educational Fund</a>, who wrote “<a href="https://harvardcrcl.org/wp-content/uploads/sites/10/2020/09/Montag.pdf" data-wpel-link="external" target="_blank">Lien In: Challenging Municipalities’ Discriminatory Water Practices Under the Fair Housing Act</a>,” published in July 2020 in the <em>Harvard Civil Rights-Civil Liberties Law Review</em>.</p>
<figure id="attachment_65759" aria-describedby="caption-attachment-65759" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-65759 size-medium" src="https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-300x200.jpg" alt="Man washing hands at sink." width="300" height="200" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-1024x683.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-1536x1024.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-2048x1365.jpg 2048w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-220x147.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-65759" class="wp-caption-text">Hand hygiene. (Melissa Jeanty / Unsplash)</figcaption></figure>
<p>The average monthly cost of water for a family of four buying water from one of the 30 largest water systems in the U.S. has increased 64% in the past decade, from $44.39 in 2010 to $72.93 in 2019, <a href="https://www.circleofblue.org/2019/world/2019-price-of-water/" data-wpel-link="external" target="_blank">according to</a> reporting from <a href="https://www.circleofblue.org/" data-wpel-link="external" target="_blank"><em>Circle of Blue</em></a>, a <a href="https://www.guidestar.org/profile/82-3582132" data-wpel-link="external" target="_blank">nonprofit</a> journalism and research outlet that covers water access and affordability. Those figures are a small snapshot of the water systems in the U.S. and capture systems “which typically display better financial strength, greater economies of scale, and fewer health violations than their smaller counterparts,” writes senior reporter <a href="https://www.circleofblue.org/author/brett/" data-wpel-link="external" target="_blank">Brett Walton</a>.</p>
<p>When residents cannot pay their water bills, they can face serious repercussions and even lose their homes. An unpaid water bill of just a few hundred dollars can lead to home loss in certain municipalities &#8212; even if a homeowner has paid off their mortgage.</p>
<p>Take an unpaid bill of $300 in Cleveland, for example, where there is “no statutory minimum to initiate this process,” Montag says. “You could have a very low unpaid bill and end up in this process.”</p>
<p>If a Cleveland homeowner can’t pay off a $300 bill, the city can place a lien on their property. A lien is a legal claim on an asset, such as real estate. The person or entity owning or “holding” the lien can take over the property if the debt remains unpaid. The lien certificate holder &#8212; the City of Cleveland in this example &#8212; can sell the lien to another entity, such as a bank. If the debt remains unpaid, the lienholder can initiate foreclosure, eventually leading a homeowner who otherwise legally owns the property into eviction.</p>
<p>In her 2019 report “<a href="https://tminstituteldf.org/wp-content/uploads/2019/12/Water_Report_FULL_12_20_19.pdf" data-wpel-link="external" target="_blank">Water/Color: A Study of Race and the Water Affordability Crisis in America’s Cities</a>,” Montag documents legislation in every state that allows municipalities to place property liens for unpaid utility bills, though “not all states actually do this process,” she says.</p>
<p>Some cities have taken steps during the COVID-19 pandemic to ease the utility bill burden for their residents. “We began to suspend water payments to make it easier for people to have money in their pocket,” Atlanta Mayor Keisha Lance Bottoms said during a <a href="https://www.jchs.harvard.edu/calendar/state-nations-housing-2020" data-wpel-link="external" target="_blank">Nov. 19 briefing</a> hosted by the <a href="https://www.jchs.harvard.edu/" data-wpel-link="external" target="_blank">Joint Center for Housing Studies of Harvard University</a>.</p>
<p>Ohio State Sen. Sandra Williams in March 2020 <a href="https://www.legislature.ohio.gov/legislation/legislation-summary?id=GA133-SB-273" data-wpel-link="external" target="_blank">proposed legislation</a> that would ban liens for unpaid water bills. “It’s hard to believe that this could be a condition in Ohio in how we relate to our local governments and services providers,” Ohio State Sen. Tim Schaffer said when Williams proposed the bill, <a href="https://www.news5cleveland.com/news/local-news/investigations/cleveland-water/new-bill-would-ban-water-tax-liens-in-ohio" data-wpel-link="external" target="_blank">according to</a> reporting from <em>News 5 Cleveland</em>. The legislation remains under consideration in the Ohio Senate’s Ways and Means Committee, which reviews tax policy bills.</p>
<p>The Baltimore General Assembly in March 2019 <a href="https://www.baltimoresun.com/politics/bs-md-water-bill-legislation-20190316-story.html" data-wpel-link="external" target="_blank">passed legislation</a> banning property <a href="https://www.baltimoresun.com/business/real-estate/bal-taxsale-small-032507-story.html" data-wpel-link="external" target="_blank">liens over water debt</a>. In December 2019, the NAACP Legal Defense and Educational Fund <a href="https://www.naacpldf.org/wp-content/uploads/Pickett-Filed-Complaint.pdf" data-wpel-link="external" target="_blank">filed suit</a> against the city of Cleveland, alleging liens there have a discriminatory racial impact, with three times as many water liens placed in majority Black neighborhoods compared with white neighborhoods in certain years, Montag says. The <a href="https://www.courtlistener.com/docket/16600834/pickett-v-city-of-cleveland/" data-wpel-link="external" target="_blank">suit is ongoing</a> in U.S. district court in northern Ohio.</p>
<p>“Water affordability has become a really important issue demonstrating systemic racial discrimination,” she says. “Back in the 1960s, my organization litigated a case about Black access to water in sewer systems. We’re seeing these same issues that existed more than 50 years ago still exist today.”</p>
<p>Another city <a href="https://www.buzzfeednews.com/article/briannasacks/flint-michigan-tax-liens" data-wpel-link="external" target="_blank">known for</a> issuing liens for unpaid water bills? Flint, Michigan.</p>
<h3><strong>&#8216;That&#8217;s really disturbing&#8217;<br />
</strong></h3>
<p>Flint attracted national media attention in 2014 and 2015 after the city switched its water supply from Lake Huron to the Flint River. Scientists linked bacteria in the river water to an outbreak of <a href="https://www.cdc.gov/legionella/about/index.html" data-wpel-link="external" target="_blank">Legionnaires’ disease</a> and found <a href="https://journalistsresource.org/tip-sheets/reporting/lead-drinking-water-key-facts-reporting-tips/" data-wpel-link="internal">dangerously high lead levels</a> after corrosive river water ate into old pipes, as Kettering University political scientist <a href="https://www.kettering.edu/faculty/ben-pauli" data-wpel-link="external" target="_blank">Ben Pauli</a> recalls in “<a href="https://doi.org/10.1002/wat2.1420" data-wpel-link="external" target="_blank">The Flint Water Crisis</a>,” published in March 2020 in <em>WIREs Water</em>.</p>
<figure id="attachment_65784" aria-describedby="caption-attachment-65784" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-65784" src="https://journalistsresource.org/wp-content/uploads/2020/11/nat-guard-flickr-smaller-300x225.jpg" alt="A member of the Michigan National Guard hands out canned water in a water distribution center in Flint, Michigan in 2016." width="300" height="225" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/nat-guard-flickr-smaller-300x225.jpg 300w, https://journalistsresource.org/wp-content/uploads/2020/11/nat-guard-flickr-smaller-768x576.jpg 768w, https://journalistsresource.org/wp-content/uploads/2020/11/nat-guard-flickr-smaller.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-65784" class="wp-caption-text">Water distribution in Flint, Michigan, in 2016. (<a href="https://www.flickr.com/photos/thenationalguard/24185515550/" data-wpel-link="external" target="_blank">Michigan National Guard</a> / Flickr / <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/" data-wpel-link="external" target="_blank">Creative Commons</a>)</figcaption></figure>
<p>The city started supplying residents with water from the Flint River while a new pipeline to Lake Huron was built. The Flint water treatment plant wasn’t ready for the switch and its staff didn’t know how to properly treat river water, according to Pauli. Residents subsequently suffered hair loss and rashes, and <a href="https://pubs.acs.org/doi/abs/10.1021/acs.estlett.7b00226" data-wpel-link="external" target="_blank">researchers documented</a> elevated levels of lead and other metals in city water.</p>
<p>Nearly every resident of Flint was exposed to lead, <a href="https://www.cdc.gov/nceh/lead/programs/flint-registry.htm" data-wpel-link="external" target="_blank">according to</a> the CDC. In the years since, journalists have shown how children in Flint exposed to lead suffered <a href="https://www.mlive.com/news/flint/2020/10/flint-children-exposed-to-lead-suffer-from-dental-problems-learning-disabilities-other-issues.html" data-wpel-link="external" target="_blank">health problems</a> and had <a href="https://www.nytimes.com/2019/11/06/us/politics/flint-michigan-schools.html" data-wpel-link="external" target="_blank">trouble learning in school</a>.</p>
<p>“Despite Flint&#8217;s water quality issues, its water rates rank among the highest in the United States and residents have faced the threat of water shutoffs and property tax liens for nonpayment of water bills,” Pauli writes.</p>
<p>As <a href="https://www.mlive.com/entertainment/flint/2012/06/duo_premiers_to_you_from_flint.html" data-wpel-link="external" target="_blank">filmmaker</a> Kwesi Reynolds documents in a <a href="https://journalofethics.ama-assn.org/article/waterborne/2017-10" data-wpel-link="external" target="_blank">2017 photo essay</a> in the <em>American Medical Association Journal of Ethics</em>, people in Flint washed their hands using canned water during the height of the crisis.</p>
<p>“Now all of a sudden there’s water distribution centers,” says Reynolds, who was born in Detroit and raised in Flint before moving to Dallas in 2019 for work. “You look at it now, that’s really disturbing. Five years ago in my city, you had to go get bottled water because you could not drink the water from your tap.”</p>
<p>Reynolds’ father, <a href="https://journalofethics.ama-assn.org/article/lessons-physicians-flints-water-crisis/2017-10" data-wpel-link="external" target="_blank">Lawrence Reynolds</a>, a longtime pediatrician in Flint, was a member of the Flint Water Advisory Task Force, which, in 2016, provided <a href="https://www.michigan.gov/documents/snyder/FWATF_FINAL_REPORT_21March2016_517805_7.pdf" data-wpel-link="external" target="_blank">recommendations</a> for then-Michigan Gov. Rick Snyder to address the crisis. Since then, the city <a href="https://www.mlive.com/news/flint/2020/06/new-map-shows-where-lead-water-pipes-remain-in-flint.html" data-wpel-link="external" target="_blank">has replaced</a> more than 9,500 pipes. Flint Mayor Sheldon Neeley <a href="https://www.michiganradio.org/post/flint-mayor-announces-new-deadline-replace-lead-water-service-lines" data-wpel-link="external" target="_blank">has said</a> that lead water service lines in the city would be replaced by Nov. 30. The city has completed nearly all of its home inspections, with about 2,500 households remaining as of August.</p>
<p>“You assume the basic amenities will be taken care of,” Reynolds says. “Water, I think, should be something that everybody should have access to. Water is not a civil right &#8212; it should be a human right.”</p>
<figure id="attachment_65788" aria-describedby="caption-attachment-65788" style="width: 2048px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-65788 size-full" src="https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural.jpg" alt="A mural in Flint, Michigan." width="2048" height="1536" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural.jpg 2048w, https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural-300x225.jpg 300w, https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural-1024x768.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural-768x576.jpg 768w, https://journalistsresource.org/wp-content/uploads/2020/11/flint-mural-1536x1152.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption id="caption-attachment-65788" class="wp-caption-text">A mural in Flint, Michigan. (<a href="https://www.flickr.com/photos/7119320@N05/48923632573" data-wpel-link="external" target="_blank">Sean Marshall</a> / Flickr / <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/" data-wpel-link="external" target="_blank">Creative Commons</a>)</figcaption></figure>
<p><strong>For more on water access, affordability and safety check out <a href="https://journalistsresource.org/studies/society/race-society/running-water-race-intersection/" data-wpel-link="internal">racial disparities in access to running water: 5 studies to know</a> and <a href="https://journalistsresource.org/tip-sheets/reporting/lead-drinking-water-key-facts-reporting-tips/" data-wpel-link="internal">lead in drinking water: key facts and reporting tips</a>.</strong></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/" data-a2a-title="Water, but not everywhere: Research sheds light on race and water access in metro areas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Frace-society%2Frunning-water-race-water-metro-areas%2F&amp;linkname=Water%2C%20but%20not%20everywhere%3A%20Research%20sheds%20light%20on%20race%20and%20water%20access%20in%20metro%20areas" title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>		</div><!-- .entry-meta -->
		<!-- End Content -->
		
            	&nbsp;
            	<p><strong><i class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p>	
																	<div class="post-info"><i class="fa fa-folder-open-o"></i> <span class="thecategory"><a href="https://journalistsresource.org/studies/environment/cities/" rel="category tag" data-wpel-link="internal">Cities</a>, <a href="https://journalistsresource.org/studies/government/" rel="category tag" data-wpel-link="internal">Government</a>, <a href="https://journalistsresource.org/home/" rel="category tag" data-wpel-link="internal">Home</a>, <a href="https://journalistsresource.org/studies/society/race-society/" rel="category tag" data-wpel-link="internal">Race</a>, <a href="https://journalistsresource.org/studies/society/" rel="category tag" data-wpel-link="internal">Society</a></span> <i class="fa fa-tags"></i> <span class="thecategory">
							<a href="https://journalistsresource.org/tag/inequality-2/" rel="tag" data-wpel-link="internal">inequality</a>, <a href="https://journalistsresource.org/tag/water/" rel="tag" data-wpel-link="internal">water</a></span></div>
									</article>
		<!-- End Article -->
<!-- Start Sidebar -->	
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3>
				
							<!-- Start Related Posts -->
							<ul id="category-posts-2-internal" class="category-posts-internal">								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/running-water-race-intersection/" rel="bookmark" title="Racial disparities in access to running water: 5 studies to know">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Man washing hands at sink." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/melissa-jeanty-BGiJJcHwA94-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Racial disparities in access to running water: 5 studies to know</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/medicare-part-d-open-enrollment/" rel="bookmark" title="The Medicare Part D open enrollment period: What you and your audience need to know">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010-300x300.png 300w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010-1024x1024.png 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010-768x768.png 768w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Medicine_56010.png 1200w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>The Medicare Part D open enrollment period: What you and your audience need to know</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/pandemics-comic-racial-health-disparities/" rel="bookmark" title="A tale of two pandemics: A nonfiction comic about historical racial health disparities">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/thumbnail_2Pandemics-promo-drs-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/thumbnail_2Pandemics-promo-drs-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/thumbnail_2Pandemics-promo-drs-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>A tale of two pandemics: A nonfiction comic about historical racial health disparities</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/documenting-pandemic-comics-journalism/" rel="bookmark" title="Documenting serious issues with comics journalism: An interview with Josh Neufeld">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/thumbnail_2Pandemics-promo-ambulance1-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/thumbnail_2Pandemics-promo-ambulance1-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/thumbnail_2Pandemics-promo-ambulance1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Documenting serious issues with comics journalism: An interview with Josh Neufeld</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/reapportionment-house-supreme-court/" rel="bookmark" title="What’s happening with the census, the Supreme Court and House reapportionment?">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/vlad-tchompalov-os51CPY04X4-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Image of the Apotheosis of Washington mural inside the U.S. Capitol dome." loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/vlad-tchompalov-os51CPY04X4-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/11/vlad-tchompalov-os51CPY04X4-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>What’s happening with the census, the Supreme Court and House reapportionment?</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/election-republican-party-future/" rel="bookmark" title="Election Beat 2020: Blue wave? Red dawn? What&#8217;s the future of the Republican Party?">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Republican" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648-300x300.png 300w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648-1024x1024.png 1024w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648-768x768.png 768w, https://journalistsresource.org/wp-content/uploads/2020/11/noun_Republican_253648.png 1200w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Election Beat 2020: Blue wave? Red dawn? What&#8217;s the future of the Republican Party?</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/polarization/political-sectarianism-political-hatred/" rel="bookmark" title="Political sectarianism in America and 3 things driving the ‘ascendance of political hatred’">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/10/derick-mckinney-muhK4oeYJiU-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Picture of a brick wall with the words &quot;Republicans did it&quot; &quot;They did it&quot; and &quot;Democrats did it&quot;" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/10/derick-mckinney-muhK4oeYJiU-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/10/derick-mckinney-muhK4oeYJiU-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Political sectarianism in America and 3 things driving the ‘ascendance of political hatred’</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/adults-health-problems-vote/" rel="bookmark" title="Adults with health problems, disabilities are less likely to vote but could swing elections">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/10/Blood_pressure_measurement_2009-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="research voters health problems disabilities swing elections" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/10/Blood_pressure_measurement_2009-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/10/Blood_pressure_measurement_2009-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Adults with health problems, disabilities are less likely to vote but could swing elections</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/news-misinformation-superspreaders/" rel="bookmark" title="Election Beat 2020: How news outlets become misinformation superspreaders">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="misinformation fake news" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497-300x300.png 300w, https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497-1024x1024.png 1024w, https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497-768x768.png 768w, https://journalistsresource.org/wp-content/uploads/2020/10/noun_Fake-News_3331497.png 1200w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Election Beat 2020: How news outlets become misinformation superspreaders</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/national-news-call-presidential-winners/" rel="bookmark" title="Decisions, decisions: How national news outlets project and call presidential winners">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2020/10/7342238374_b4b6ca7beb_k-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Photograph of a television news production studio showing a wall of screens" loading="lazy" title="" srcset="https://journalistsresource.org/wp-content/uploads/2020/10/7342238374_b4b6ca7beb_k-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2020/10/7342238374_b4b6ca7beb_k-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Decisions, decisions: How national news outlets project and call presidential winners</span>
									</a>
								</li>
																</ul>							<!-- End Related Posts -->
										</aside>		
		</div>
	</div><!--sidebars-->						
</aside>
<!-- End Sidebar -->
	</div><!-- .content -->
</div><!-- #page -->
	<!-- popular posts widget -->
	<!-- added custom no_thumb.jpg to Plugin folder -->
	<div class="footer-widget"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><i style="color: #222222;font-family: Arial, Helvetica, sans-serif;font-size: small"><span style="font-size: 10pt;font-family: Helvetica, sans-serif;color: #383838">You are free to republish this piece both online and in print, and we encourage you to do so with the embed code provided below. We only ask that you follow <b><a href="https://journalistsresource.org/republishing-guidelines" data-wpel-link="internal">a few basic guidelines</a>.</b>  </span></i></div><div class="article-info"><h1>Water, but not everywhere: Research sheds light on race and water access in metro areas</h1>
<p class="byline">by Clark Merrefield, Journalist&#039;s Resource <br />November 24, 2020</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Water, but not everywhere: Research sheds light on race and water access in metro areas&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Clark Merrefield, Journalist&#039;s Resource &lt;br /&gt;November 24, 2020&lt;/p&gt;
 &lt;p&gt;An estimated 1.1 million people living in the U.S. report lacking some access to running water in their homes, with nearly three-quarters of them living in cities and suburbs, &lt;a href="http://www.pnas.org/cgi/doi/10.1073/pnas.2007361117"&gt;finds new research&lt;/a&gt; in the &lt;em&gt;Proceedings of the National Academy of Sciences &lt;/em&gt;based on Census Bureau survey data covering 2013 to 2017.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://apnews.com/article/3e8ac5e0a67889c2bb2da899d6e39026"&gt;Householders&lt;/a&gt; of color in the 50 largest metropolitan areas are 34% more likely to lack what the U.S. Census Bureau calls “complete plumbing” compared with white, non-Hispanic householders, the authors find. The Census Bureau considers a household to have “&lt;a href="https://www.census.gov/acs/www/about/why-we-ask-each-question/plumbing/"&gt;complete plumbing&lt;/a&gt;” if it has running hot and cold water plus a bathtub or shower used only by people living in the dwelling.&lt;/p&gt;
&lt;p&gt;Some 39% of households in the largest metro areas are represented by householders of color, but 53% of households in those areas that lack complete plumbing are represented by householders of color, they find.&lt;/p&gt;
&lt;p&gt;Overall, the authors estimate 220,300 households and 514,000 people in the nation’s top 50 metro areas lack piped water in their homes -- roughly half the number of people in the U.S. without complete plumbing.&lt;/p&gt;
&lt;p&gt;“It is &lt;a href="https://doi.org/10.1002/wat2.1486"&gt;hard for many people to imagine&lt;/a&gt; that communities in the modern-day U.S. lack such a basic life necessity, but for those of us who work at the crux of infrastructure provision and social and spatial inequality, this story -- the story of systemic inequality -- is an old story,” lead author &lt;a href="https://www.kcl.ac.uk/people/katie-meehan"&gt;Katie Meehan&lt;/a&gt;, a senior lecturer in human geography at King’s College London, told &lt;em&gt;Journalist’s Resource &lt;/em&gt;by email. “Our analysis shows that the effects of racial capitalism in the housing and water provision sectors are systemic and institutionalized, not random or accidental.”&lt;/p&gt;
&lt;p&gt;The authors further find that renters in the top 50 metro areas are 61% more likely to lack complete plumbing compared with residents who own their homes.&lt;/p&gt;
&lt;p&gt;According to the &lt;em&gt;PNAS&lt;/em&gt; paper, “&lt;a href="http://www.pnas.org/cgi/doi/10.1073/pnas.2007361117"&gt;Geographies of Insecure Water Access and the Housing-Water Nexus in U.S. Cities&lt;/a&gt;,” metro areas with the highest percentages of households lacking complete plumbing include: San Francisco; Milwaukee; San Antonio; Cleveland; Los Angeles; New Orleans; New York; Portland, Oregon; Memphis, Tennessee; and Austin, Texas.&lt;/p&gt;
&lt;p&gt;Metro areas &lt;a href="https://www.census.gov/programs-surveys/metro-micro/about.html"&gt;generally encompass&lt;/a&gt; core cities and their surrounding suburbs.&lt;/p&gt;
&lt;p&gt;The top five metro areas in terms of the estimated number of people without complete plumbing are New York, with more than 65,000; Los Angeles, with more than 44,000; San Francisco, with more than 27,000; Houston, with more than 20,000; and Miami, with nearly 19,000, according to the paper.&lt;/p&gt;
&lt;p&gt;Water access, affordability and safety are three of the primary challenges for U.S. households struggling with water security. On Sept. 4 the Centers for Disease Control and Prevention put into effect a moratorium on residential evictions because “housing stability helps protect public health because homelessness increases the likelihood of individuals moving into congregate settings, such as homeless shelters, which then puts individuals at higher risk to COVID-19,” the &lt;a href="https://www.federalregister.gov/documents/2020/09/04/2020-19654/temporary-halt-in-residential-evictions-to-prevent-the-further-spread-of-covid-19"&gt;agency wrote in its order&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;The American Medical Association agreed in a &lt;a href="https://www.ama-assn.org/delivering-care/public-health/eviction-moratorium-key-weapon-pandemic-fight-physicians-say"&gt;recent legal brief&lt;/a&gt;, explaining that the eviction moratorium is helping renters maintain physical distancing, self-quarantining and hand hygiene. People without a piped connection to water in some areas may still be able access clean water -- by purchasing purified water from a store, for example, or retrieving water from other sources, such as a stream.&lt;/p&gt;
&lt;p&gt;With the CDC &lt;a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/eviction-moratoria-order-faqs.pdf"&gt;no-eviction order&lt;/a&gt; set to end Dec. 31, it’s not just housing at stake for &lt;a href="https://journalistsresource.org/studies/society/housing/evictions-physical-financial-mental-health/"&gt;millions of Americans&lt;/a&gt; who rent and are already at greater risk of lacking complete plumbing -- it’s the ability for people to wash their hands at home during a pandemic. The eviction moratorium applies to people renting apartments and houses, and to mobile home owners who lease the land on which they live.&lt;/p&gt;
&lt;p&gt;“Eviction is the first phase in a cycle of household insecurity, which we know relates to food insecurity, water insecurity, job insecurity, health insecurity,” says University of Colorado Denver sociologist &lt;a href="https://clas.ucdenver.edu/sociology/esther-sullivan"&gt;Esther Sullivan&lt;/a&gt;, who wasn’t part of the &lt;em&gt;PNAS &lt;/em&gt;paper but has studied &lt;a href="https://www.jstor.org/stable/10.1525/j.ctv2n7dp2"&gt;mobile home evictions&lt;/a&gt; &lt;a href="https://doi.org/10.1177/0003122416688667"&gt;for nearly a decade&lt;/a&gt;. “The best thing we can do is not let that cycle start -- to invest up front to keep people in their homes.”&lt;/p&gt;
&lt;p&gt;The authors of the &lt;em&gt;PNAS &lt;/em&gt;paper note that the Census Bureau often undercounts renters, people without homes and people of color, “demographics that are disproportionately plumbing poor.” The Census Bureau &lt;a href="https://www2.census.gov/programs-surveys/decennial/2010/technical-documentation/methodology/g-series/g01.pdf"&gt;has acknowledged&lt;/a&gt; that those groups are undercounted. Given census undercounting, the authors explain the actual number of people in the U.S. that lack complete plumbing is likely closer to 2 million -- &lt;a href="https://www.census.gov/data/tables/time-series/demo/popest/2010s-total-metro-and-micro-statistical-areas.html"&gt;roughly the size&lt;/a&gt; of the Kansas City metro area, for comparison.&lt;/p&gt;
&lt;p&gt;“There’s percentages and then there’s numbers,” says &lt;a href="https://lafollette.wisc.edu/faculty-staff/faculty/manny-teodoro"&gt;Manny Teodoro&lt;/a&gt;, an associate professor at the University of Wisconsin-Madison who has studied water affordability, but was not part of the &lt;em&gt;PNAS&lt;/em&gt; paper and hasn’t reviewed its methodology. “Even if it’s a tiny percentage, a million or two [million] people is a lot of people -- and it should be unacceptable to us.”&lt;/p&gt;
&lt;p&gt;Meehan and her co-authors focus on urban and suburban households that lack complete plumbing despite being “close to networked supply.” But their research has implications for rural households, too.&lt;/p&gt;
&lt;p&gt;The type of structure people live in matters when it comes to &lt;a href="https://doi.org/10.1080/10511482.2014.999815"&gt;access to running water&lt;/a&gt;. Mobile homes make up 2.6% of households in the 50 largest metros but represent 5.2% of households that don’t have complete plumbing, according to the &lt;em&gt;PNAS &lt;/em&gt;paper. Mobile home households are 89% more likely to lack piped water compared with other types of homes, the authors find. While metro areas are often associated with cities and suburbs, they can include rural areas where mobile homes are more commonly found.&lt;/p&gt;
&lt;p&gt;“Within a metropolitan area, there absolutely will be many mobile home parks,” says Sullivan. “It’s useful to think about the top 50 metropolitan areas. That’s big metros, small metros. That’s good because that will capture many, many types of places.”&lt;/p&gt;
&lt;p&gt;For example, the Houston metro area, as Sullivan points out, is comprised of nine counties, several of which are rural in part.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Burdensome costs&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Even for households that have complete plumbing, the cost of water can be a significant financial drain. Roughly one-third of households in the largest 50 metro areas are “&lt;a href="https://www.federalreserve.gov/econres/notes/feds-notes/housing-affordability-in-the-us-trends-by-geography-tenure-and-household-income-20190927.htm"&gt;cost-burdened&lt;/a&gt;,” meaning they spend more than 30% of their income on housing costs, according to the &lt;em&gt;PNAS&lt;/em&gt; paper. The authors find almost half of households without complete plumbing are cost-burdened. The median household income across the top 50 metro areas is about $65,000, compared with a median income of about $33,000 for households in those areas that lack complete plumbing, according to the authors.&lt;/p&gt;
&lt;p&gt;In his April 2020 paper, “&lt;a href="https://doi.org/10.1002/aws2.1176"&gt;Water and Sewer Affordability in the United States&lt;/a&gt;,” Teodoro estimates that monthly water and sewer bills eat up a substantial portion of low-income families’ disposable income. Households that are among the lowest fifth percentile of income earners use on average 12.4% of their disposable monthly income -- equivalent to 10 hours of work at local minimum wages -- to pay their water and sewer bills. The estimate is based on a sample of nearly 400 utilities -- about three-quarters of them public and one-quarter private -- serving populations ranging from 3,300 people to more than 100,000.&lt;/p&gt;
&lt;p&gt;“What we’re trying to capture is the tradeoffs customers have to make to pay for their water and sewer bill,” Teodoro says. “The minimum wage metric is nice because it’s immediately intuitive and it provides a sense of the opportunity costs of paying water and sewer bills.”&lt;/p&gt;
&lt;p&gt;One big idea Teodoro proposes to address water affordability in the U.S. is to consolidate water utilities. Large water systems tend to deliver higher quality water more efficiently to customers, he says. Teodoro estimates there are 30,000 to 40,000 organizations running some 50,000 water systems across the country. Some municipalities share water delivery responsibilities while others operate their own water organizations.&lt;/p&gt;
&lt;p&gt;“To give you a sense of how much complexity that introduces, there are about 1,200 electrical utilities in the U.S. and you’ll hear the electric folks bemoan how complex their governance is,” he says. “We’re talking about an order of magnitude larger for water.”&lt;/p&gt;
&lt;p&gt;Teodoro &lt;a href="http://mannyteodoro.com/?p=1249"&gt;has proposed several other solutions&lt;/a&gt;, including regulatory reform and technology upgrades. But consolidation is the first step toward facilitating the rest, he says. There has been some recent progress at the federal level. In an Oct. 13 &lt;a href="https://www.whitehouse.gov/presidential-actions/executive-order-modernizing-americas-water-resource-management-water-infrastructure/"&gt;executive order&lt;/a&gt;, President Donald Trump laid out a range of directives aimed at improving water resource management, including the consolidation of federal water-related task forces, working groups and cross-agency initiatives.&lt;/p&gt;
&lt;p&gt;“Water at the federal level is managed through several different agencies, which creates a lot of confusion, and sometimes these agencies work at cross purposes,” Teodoro says. “You might have the [Environmental Protection Agency] wanting utilities to consolidate but the [Department of Agriculture] has a rural development program to assist small systems. But that could also be seen as something like life support for systems that maybe ought to be consolidated.”&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;From unpaid bills to home loss&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;It’s difficult to assess the number of people in the U.S. who have trouble paying their water bills because “water bills themselves are such a local issue,” says Coty Montag, senior counsel at the &lt;a href="https://www.naacpldf.org/"&gt;NAACP Legal Defense and Educational Fund&lt;/a&gt;, who wrote “&lt;a href="https://harvardcrcl.org/wp-content/uploads/sites/10/2020/09/Montag.pdf"&gt;Lien In: Challenging Municipalities’ Discriminatory Water Practices Under the Fair Housing Act&lt;/a&gt;,” published in July 2020 in the &lt;em&gt;Harvard Civil Rights-Civil Liberties Law Review&lt;/em&gt;.&lt;/p&gt;
&lt;p&gt;The average monthly cost of water for a family of four buying water from one of the 30 largest water systems in the U.S. has increased 64% in the past decade, from $44.39 in 2010 to $72.93 in 2019, &lt;a href="https://www.circleofblue.org/2019/world/2019-price-of-water/"&gt;according to&lt;/a&gt; reporting from &lt;a href="https://www.circleofblue.org/"&gt;&lt;em&gt;Circle of Blue&lt;/em&gt;&lt;/a&gt;, a &lt;a href="https://www.guidestar.org/profile/82-3582132"&gt;nonprofit&lt;/a&gt; journalism and research outlet that covers water access and affordability. Those figures are a small snapshot of the water systems in the U.S. and capture systems “which typically display better financial strength, greater economies of scale, and fewer health violations than their smaller counterparts,” writes senior reporter &lt;a href="https://www.circleofblue.org/author/brett/"&gt;Brett Walton&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;When residents cannot pay their water bills, they can face serious repercussions and even lose their homes. An unpaid water bill of just a few hundred dollars can lead to home loss in certain municipalities -- even if a homeowner has paid off their mortgage.&lt;/p&gt;
&lt;p&gt;Take an unpaid bill of $300 in Cleveland, for example, where there is “no statutory minimum to initiate this process,” Montag says. “You could have a very low unpaid bill and end up in this process.”&lt;/p&gt;
&lt;p&gt;If a Cleveland homeowner can’t pay off a $300 bill, the city can place a lien on their property. A lien is a legal claim on an asset, such as real estate. The person or entity owning or “holding” the lien can take over the property if the debt remains unpaid. The lien certificate holder -- the City of Cleveland in this example -- can sell the lien to another entity, such as a bank. If the debt remains unpaid, the lienholder can initiate foreclosure, eventually leading a homeowner who otherwise legally owns the property into eviction.&lt;/p&gt;
&lt;p&gt;In her 2019 report “&lt;a href="https://tminstituteldf.org/wp-content/uploads/2019/12/Water_Report_FULL_12_20_19.pdf"&gt;Water/Color: A Study of Race and the Water Affordability Crisis in America’s Cities&lt;/a&gt;,” Montag documents legislation in every state that allows municipalities to place property liens for unpaid utility bills, though “not all states actually do this process,” she says.&lt;/p&gt;
&lt;p&gt;Some cities have taken steps during the COVID-19 pandemic to ease the utility bill burden for their residents. “We began to suspend water payments to make it easier for people to have money in their pocket,” Atlanta Mayor Keisha Lance Bottoms said during a &lt;a href="https://www.jchs.harvard.edu/calendar/state-nations-housing-2020"&gt;Nov. 19 briefing&lt;/a&gt; hosted by the &lt;a href="https://www.jchs.harvard.edu/"&gt;Joint Center for Housing Studies of Harvard University&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Ohio State Sen. Sandra Williams in March 2020 &lt;a href="https://www.legislature.ohio.gov/legislation/legislation-summary?id=GA133-SB-273"&gt;proposed legislation&lt;/a&gt; that would ban liens for unpaid water bills. “It’s hard to believe that this could be a condition in Ohio in how we relate to our local governments and services providers,” Ohio State Sen. Tim Schaffer said when Williams proposed the bill, &lt;a href="https://www.news5cleveland.com/news/local-news/investigations/cleveland-water/new-bill-would-ban-water-tax-liens-in-ohio"&gt;according to&lt;/a&gt; reporting from &lt;em&gt;News 5 Cleveland&lt;/em&gt;. The legislation remains under consideration in the Ohio Senate’s Ways and Means Committee, which reviews tax policy bills.&lt;/p&gt;
&lt;p&gt;The Baltimore General Assembly in March 2019 &lt;a href="https://www.baltimoresun.com/politics/bs-md-water-bill-legislation-20190316-story.html"&gt;passed legislation&lt;/a&gt; banning property &lt;a href="https://www.baltimoresun.com/business/real-estate/bal-taxsale-small-032507-story.html"&gt;liens over water debt&lt;/a&gt;. In December 2019, the NAACP Legal Defense and Educational Fund &lt;a href="https://www.naacpldf.org/wp-content/uploads/Pickett-Filed-Complaint.pdf"&gt;filed suit&lt;/a&gt; against the city of Cleveland, alleging liens there have a discriminatory racial impact, with three times as many water liens placed in majority Black neighborhoods compared with white neighborhoods in certain years, Montag says. The &lt;a href="https://www.courtlistener.com/docket/16600834/pickett-v-city-of-cleveland/"&gt;suit is ongoing&lt;/a&gt; in U.S. district court in northern Ohio.&lt;/p&gt;
&lt;p&gt;“Water affordability has become a really important issue demonstrating systemic racial discrimination,” she says. “Back in the 1960s, my organization litigated a case about Black access to water in sewer systems. We’re seeing these same issues that existed more than 50 years ago still exist today.”&lt;/p&gt;
&lt;p&gt;Another city &lt;a href="https://www.buzzfeednews.com/article/briannasacks/flint-michigan-tax-liens"&gt;known for&lt;/a&gt; issuing liens for unpaid water bills? Flint, Michigan.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;'That's really disturbing'&lt;br /&gt;
&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Flint attracted national media attention in 2014 and 2015 after the city switched its water supply from Lake Huron to the Flint River. Scientists linked bacteria in the river water to an outbreak of &lt;a href="https://www.cdc.gov/legionella/about/index.html"&gt;Legionnaires’ disease&lt;/a&gt; and found &lt;a href="https://journalistsresource.org/tip-sheets/reporting/lead-drinking-water-key-facts-reporting-tips/"&gt;dangerously high lead levels&lt;/a&gt; after corrosive river water ate into old pipes, as Kettering University political scientist &lt;a href="https://www.kettering.edu/faculty/ben-pauli"&gt;Ben Pauli&lt;/a&gt; recalls in “&lt;a href="https://doi.org/10.1002/wat2.1420"&gt;The Flint Water Crisis&lt;/a&gt;,” published in March 2020 in &lt;em&gt;WIREs Water&lt;/em&gt;.&lt;/p&gt;
&lt;p&gt;The city started supplying residents with water from the Flint River while a new pipeline to Lake Huron was built. The Flint water treatment plant wasn’t ready for the switch and its staff didn’t know how to properly treat river water, according to Pauli. Residents subsequently suffered hair loss and rashes, and &lt;a href="https://pubs.acs.org/doi/abs/10.1021/acs.estlett.7b00226"&gt;researchers documented&lt;/a&gt; elevated levels of lead and other metals in city water.&lt;/p&gt;
&lt;p&gt;Nearly every resident of Flint was exposed to lead, &lt;a href="https://www.cdc.gov/nceh/lead/programs/flint-registry.htm"&gt;according to&lt;/a&gt; the CDC. In the years since, journalists have shown how children in Flint exposed to lead suffered &lt;a href="https://www.mlive.com/news/flint/2020/10/flint-children-exposed-to-lead-suffer-from-dental-problems-learning-disabilities-other-issues.html"&gt;health problems&lt;/a&gt; and had &lt;a href="https://www.nytimes.com/2019/11/06/us/politics/flint-michigan-schools.html"&gt;trouble learning in school&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;“Despite Flint's water quality issues, its water rates rank among the highest in the United States and residents have faced the threat of water shutoffs and property tax liens for nonpayment of water bills,” Pauli writes.&lt;/p&gt;
&lt;p&gt;As &lt;a href="https://www.mlive.com/entertainment/flint/2012/06/duo_premiers_to_you_from_flint.html"&gt;filmmaker&lt;/a&gt; Kwesi Reynolds documents in a &lt;a href="https://journalofethics.ama-assn.org/article/waterborne/2017-10"&gt;2017 photo essay&lt;/a&gt; in the &lt;em&gt;American Medical Association Journal of Ethics&lt;/em&gt;, people in Flint washed their hands using canned water during the height of the crisis.&lt;/p&gt;
&lt;p&gt;“Now all of a sudden there’s water distribution centers,” says Reynolds, who was born in Detroit and raised in Flint before moving to Dallas in 2019 for work. “You look at it now, that’s really disturbing. Five years ago in my city, you had to go get bottled water because you could not drink the water from your tap.”&lt;/p&gt;
&lt;p&gt;Reynolds’ father, &lt;a href="https://journalofethics.ama-assn.org/article/lessons-physicians-flints-water-crisis/2017-10"&gt;Lawrence Reynolds&lt;/a&gt;, a longtime pediatrician in Flint, was a member of the Flint Water Advisory Task Force, which, in 2016, provided &lt;a href="https://www.michigan.gov/documents/snyder/FWATF_FINAL_REPORT_21March2016_517805_7.pdf"&gt;recommendations&lt;/a&gt; for then-Michigan Gov. Rick Snyder to address the crisis. Since then, the city &lt;a href="https://www.mlive.com/news/flint/2020/06/new-map-shows-where-lead-water-pipes-remain-in-flint.html"&gt;has replaced&lt;/a&gt; more than 9,500 pipes. Flint Mayor Sheldon Neeley &lt;a href="https://www.michiganradio.org/post/flint-mayor-announces-new-deadline-replace-lead-water-service-lines"&gt;has said&lt;/a&gt; that lead water service lines in the city would be replaced by Nov. 30. The city has completed nearly all of its home inspections, with about 2,500 households remaining as of August.&lt;/p&gt;
&lt;p&gt;“You assume the basic amenities will be taken care of,” Reynolds says. “Water, I think, should be something that everybody should have access to. Water is not a civil right -- it should be a human right.”&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;For more on water access, affordability and safety check out &lt;a href="https://journalistsresource.org/studies/society/race-society/running-water-race-intersection/"&gt;racial disparities in access to running water: 5 studies to know&lt;/a&gt; and &lt;a href="https://journalistsresource.org/tip-sheets/reporting/lead-drinking-water-key-facts-reporting-tips/"&gt;lead in drinking water: key facts and reporting tips&lt;/a&gt;.&lt;/strong&gt;&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org/studies/society/race-society/running-water-race-water-metro-areas/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org&quot;&gt;Journalist&#039;s Resource&lt;/a&gt; and is republished here under a Creative Commons license.<img id="republication-tracker-tool-source" src="https://journalistsresource.org/?republication-pixel=true&amp;post=65726&amp;ga=UA-5985794-2" style="max-width:200px"></p>
</textarea>	<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
	</div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="65726" data-pluginsdir="https://journalistsresource.org/wp-content/plugins">1</div><div class="license"><p><button name="Republish This Article" id="cc-btn" class="republication-tracker-tool-button">Republish This Article</button></p><p><a class="license" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></div><footer>
	<div id="FooterWrapper">
      	<div class="footer-col" id="footer-col-1">
        	<p>A project of Harvard Kennedy School's <a href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, <i>Journalist’s Resource</i>  curates, summarizes and contextualizes high-quality research on newsy public policy topics. We are supported by generous grants from the <a href="https://www.carnegie.org/" data-wpel-link="external" target="_blank">Carnegie Corporation of New York</a>, the <a href="https://www.rwjf.org/" data-wpel-link="external" target="_blank">Robert Wood Johnson Foundation</a>, the <a href="https://www.gatesfoundation.org/" data-wpel-link="external" target="_blank">Bill & Melinda Gates Foundation</a> and <a href="https://www.nihcm.org/grants/journalism-grants/" data-wpel-link="external" target="_blank">The National Institute for Health Care Management (NIHCM) Foundation.</a></p>
        	<a href="/" data-wpel-link="internal">Home</a> | <a href="/about/" data-wpel-link="internal">About</a> | <a href="/contact/" data-wpel-link="internal">Contact</a> | <a href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a>
     	</div>
      <div class="clear"></div>
    </div><!--end #footer-wrapper -->
    <div class="clear" id="footer-border">
      <div class="float-left"><a href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a>
       </div><!-- end .float-left -->
       <p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs –
are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. That means you are free to republish our content both online and in print, and we encourage you to do so via the “republish this article” button. We only ask that you follow <a href="https://journalistsresource.org/republishing-guidelines/" data-wpel-link="internal">a few basic guidelines</a>. </p>
		
	</div><!-- end #footer-border -->
</footer>
        </div>	
	</div>
</div>
<!--end copyrights-->
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'123197052',post:'65726',tz:'-5',srv:'journalistsresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '123197052', '65726' ]);
</script>
</div><!-- main-container -->
