<!DOCTYPE html>
<html lang="en-US">
<head>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Monkeypox: An explainer and research roundup</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In addition to summaries of several notable studies on monkeypox, the piece provides a list of links and resources for journalists."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://journalistsresource.org/home/monkeypox-research-roundup/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monkeypox: An explainer and research roundup" />
<meta property="og:description" content="In addition to summaries of several notable studies on monkeypox, the piece provides a list of links and resources for journalists." />
<meta property="og:url" content="https://journalistsresource.org/home/monkeypox-research-roundup/" />
<meta property="og:site_name" content="The Journalist&#039;s Resource" />
<meta property="article:tag" content="public health" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2022-08-23T15:21:34-04:00" />
<meta property="article:modified_time" content="2022-08-23T19:17:54-04:00" />
<meta property="og:updated_time" content="2022-08-23T19:17:54-04:00" />
<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration.jpeg" />
<meta property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In addition to summaries of several notable studies on monkeypox, the piece provides a list of links and resources for journalists." />
<meta name="twitter:title" content="Monkeypox: An explainer and research roundup" />
<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://journalistsresource.org/#website","url":"https://journalistsresource.org/","name":"The Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https://journalistsresource.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://journalistsresource.org/home/monkeypox-research-roundup/#primaryimage","url":"https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration.jpeg","width":1280,"height":800,"caption":"Monkeypox virus image"},{"@type":"WebPage","@id":"https://journalistsresource.org/home/monkeypox-research-roundup/#webpage","url":"https://journalistsresource.org/home/monkeypox-research-roundup/","inLanguage":"en-US","name":"Monkeypox: An explainer and research roundup","isPartOf":{"@id":"https://journalistsresource.org/#website"},"primaryImageOfPage":{"@id":"https://journalistsresource.org/home/monkeypox-research-roundup/#primaryimage"},"datePublished":"2022-08-23T15:21:34-04:00","dateModified":"2022-08-23T19:17:54-04:00","author":{"@id":"https://journalistsresource.org/#/schema/person/52f5679daf153b2bec468c98efadbfea"},"description":"In addition to summaries of several notable studies on monkeypox, the piece provides a list of links and resources for journalists."},{"@type":["Person"],"@id":"https://journalistsresource.org/#/schema/person/52f5679daf153b2bec468c98efadbfea","name":"Naseem S. Miller","image":{"@type":"ImageObject","@id":"https://journalistsresource.org/#authorlogo","url":"https://secure.gravatar.com/avatar/d32d10b729246422396921ce2efec21a?s=96&d=blank&r=g","caption":"Naseem S. Miller"},"description":"Naseem Miller joined <em>The Journalist\u2019s Resource</em> in 2021 after working as a health reporter in local newspapers and national medical trade publications for nearly two decades.\u00a0She covers health and medicine with a focus on disparities. She co-started and administers the Journalists Covering Trauma Facebook page and frequently speaks to journalists about trauma and trauma-informed reporting. You can send her <a href=\"mailto:naseem_miller@hks.harvard.edu\">an email</a> or find her on Twitter <a href=\"https://twitter.com/NaseemMiller\">@NaseemMiller</a>.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//journalistsresource.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-5985794-2"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://journalistsresource.org/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.9.1' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='ssb-front-css-css'  href='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.2' media='all' />
<link rel='stylesheet' id='jr2020-theme-css-css'  href='https://journalistsresource.org/wp-content/themes/jr2020/style.css?ver=0.0.88' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://journalistsresource.org/wp-includes/css/dashicons.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://journalistsresource.org/wp-content/uploads/astra-addon/astra-addon-62f2dd0b718638-66596608.css?ver=3.9.1' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<!--[if IE]>
<script src='https://journalistsresource.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.1' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false","ua":"UA-5985794-2","v4_id":""};</script>
<script src='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.2' id='ssb-blocks-front-js-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://journalistsresource.org/wp-content/plugins/menu-in-post/js/main-min.js?ver=6.0.1' id='menu_in_post_frontend_script-js'></script>
<script id='ssb-front-js-js-extra'>
var SSB = {"ajax_url":"https:\/\/journalistsresource.org\/wp-admin\/admin-ajax.php","fb_share_nonce":"d7611edec4"};
</script>
<script src='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.2' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://journalistsresource.org/wp-json/" /><link rel="alternate" type="application/json" href="https://journalistsresource.org/wp-json/wp/v2/posts/72271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://journalistsresource.org/?p=72271' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fhome%2Fmonkeypox-research-roundup%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fhome%2Fmonkeypox-research-roundup%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "GT Sectra Fine Bold";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.woff2) format('woff2'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.woff) format('woff'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.ttf) format('TrueType'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.otf) format('OpenType');}				</style>
				 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><style id="uagb-style-frontend-65891">.uagb-section__wrap{position:relative}.uagb-section__wrap .uagb-section__inner-wrap{margin-left:auto;margin-right:auto;position:relative;z-index:2}.uagb-section__wrap .uagb-section__overlay{height:100%;width:100%;top:0;left:0;position:absolute}.uagb-section__wrap .uagb-section__video-wrap{height:100%;width:100%;top:0;left:0;position:absolute;overflow:hidden;z-index:0;-webkit-transition:opacity 1s;-o-transition:opacity 1s;transition:opacity 1s}.uagb-section__wrap .uagb-section__video-wrap video{max-width:100%;width:100%;height:100%;margin:0;line-height:1;border:none;display:inline-block;vertical-align:baseline;-o-object-fit:cover;object-fit:cover;background-size:cover}@media (min-width: 768px) and (max-width: 1024px){.wp-block-uagb-section.uagb-section__wrap.uagb-section__background-image{background-attachment:scroll}}
.uagb-block-c1027b25.uagb-section__wrap{padding-top: 0;padding-bottom: 0;padding-left: 0;padding-right: 0;max-width: 100%;background-position: bottom right;background-attachment: scroll;background-repeat: no-repeat;background-size: contain;}.uagb-block-c1027b25 > .uagb-section__video-wrap{opacity: 0.5;}.uagb-block-c1027b25 > .uagb-section__inner-wrap{max-width: 100%;}.uagb-block-c1027b25.wp-block-uagb-section{box-shadow: 0 0    ;}.uagb-block-c1027b25 > .uagb-section__overlay{opacity: 0;}</style><style id="uagb-style-frontend-65746">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</style><style id="uagb-style-frontend-65745">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</style><link rel="icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-270x270.png" />
		<style id="wp-custom-css">
			.jr-link-button.dashicons-before:before,
.jr-icon-button.dashicons-before:before {
	display: none;
	content: '';
}
@media (min-width: 922px) {
.header-main-layout-1 .main-header-container {
  align-items: center;
}
}

@media only screen and (max-width: 600px) {
.entry-content figure.alignleft,
.entry-content img.alignleft, .entry-content figure.alignright,
.entry-content img.alignright {
	float:none;
	display:block;
	margin-left:auto;
	margin-right:auto;
  }
	
.entry-content .wp-block-image .aligncenter>figcaption,
.entry-content .wp-block-image .alignleft>figcaption, 
	.entry-content .wp-block-image .alignright>figcaption {
		display: block;
	}
}

.ast-above-header-navigation .menu-item.jr-donate-link .menu-link,
.jr-donate-link a {
	color: #ffffff;
	border: 1px solid #AA1F24;
	background-color: #AA1F24;
	padding: .25rem .5rem;
	text-transform: uppercase;
}

.ast-above-header-navigation .menu-item.jr-donate-link a:hover,
.ast-above-header-navigation .menu-item.jr-donate-link a:focus,
.jr-donate-link a:hover,
.jr-donate-link a:focus {
	color: #AA1F24;
	background-color: #fff;
}

.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link:hover,
.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link:focus {
	border: 1px solid #AA1F24;
}

.jr-social-follow > .menu-link,
.ast-above-header-navigation .jr-social-follow.menu-item > .menu-link {
	color: unset;
}

.ast-header-break-point .toggle-on .ast-above-header-menu-items {
	display: flex;
	flex-wrap: wrap;
}
/* Stretch the About Us menu item on small screens */
.ast-header-break-point .ast-above-header-menu-items .menu-item:first-of-type {
	width: 100%;
}

.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-social-follow {
	flex: 0 1 auto;
}
/* Stretch the Donate menu item on small screens */
.ast-header-break-point .jr-donate-link {
    flex: none;
    text-align: center;
		width: 100%;
}

/* Allow menu to be full width until new breakpoint */
@media (max-width: 1040px) {
.header-main-layout-1 .main-header-bar-navigation {max-width: calc(100% + 4rem);}}	


.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link {
    padding: .5rem;
}

.ast-header-break-point .main-header-bar-navigation li, .ast-header-break-point .main-header-bar-navigation .menu-item .menu-link, .ast-header-break-point .main-header-bar-navigation .ast-above-header-menu-items .menu-item .menu-link, .ast-header-break-point .main-header-bar-navigation .ast-below-header-menu-items .menu-item .menu-link {
    padding-left: 0;
}

.above-header-nav-padding-support .ast-justify-content-flex-end .ast-above-header-menu>.jr-donate-link.menu-item:last-child .menu-link {
	padding-right: 0.5rem;
}
.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link {
	padding: .5rem;
}

.ast-header-break-point .main-header-bar-navigation ul.ast-above-header-menu-items,
.ast-header-break-point .main-header-bar-navigation ul.ast-below-header-menu-items {
	padding-right: 2rem;
}		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-72271 single-format-standard wp-custom-logo ast-header-break-point ast-plain-container ast-right-sidebar astra-3.9.1 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-above-mobile-menu-align-stack ast-default-menu-enable above-header-nav-padding-support ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled astra-addon-3.9.1">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-disabled ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-enabled ast-above-header-merged-responsive ast-below-header-enabled ast-below-header-merged-responsive ast-above-header-mobile-stack ast-below-header-mobile-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="ast-above-header-wrap ast-above-header-1" >
	<div class="ast-above-header">
				<div class="ast-container">
			<div class="ast-flex ast-above-header-section-wrap">
									<div class="ast-above-header-section ast-above-header-section-1 ast-flex ast-justify-content-flex-start widget-above-header" >
						<div class="above-header-widget above-header-user-select"><div id="nav_menu-7" class="widget widget_nav_menu"><nav class="menu-hks-and-sc-container" aria-label="Menu"><ul id="menu-hks-and-sc" class="menu"><li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://www.hks.harvard.edu/" class="menu-link">Harvard Kennedy School</a></li>
<li id="menu-item-65820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65820"><a href="https://shorensteincenter.org/" class="menu-link">Shorenstein Center on Media, Politics and Public Policy</a></li>
</ul></nav></div></div> <!-- .above-header-widget -->					</div>
				
									<div class="ast-above-header-section ast-above-header-section-2 ast-flex ast-justify-content-flex-end menu-above-header" >
						<div id="ast-above-header-navigation-section-2" class="ast-above-header-navigation navigation-accessibility"><ul id="menu-2021-above-header-menu" class="ast-above-header-menu ast-nav-menu ast-flex ast-mega-menu-enabled astra-menu-animation-fade ast-justify-content-flex-end submenu-with-border"><li id="menu-item-65811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65811"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">About Us</span><span class="sub-arrow"></span></a></li><li id="menu-item-66014" class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66014"><a href="https://www.facebook.com/journalistsresource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Facebook</span><span class="dashicons dashicons-facebook"></span></span><span class="sub-arrow"></span></a></li><li id="menu-item-66015" class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66015"><a href="https://twitter.com/JournoResource" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Twitter</span><span class="dashicons dashicons-twitter"></span></span><span class="sub-arrow"></span></a></li><li id="menu-item-69679" class="jr-donate-link menu-item menu-item-type-post_type menu-item-object-page menu-item-69679"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Donate</span><span class="sub-arrow"></span></a></li></ul></div>					</div>
							</div>
		</div><!-- .ast-container -->
			</div><!-- .ast-above-header -->
</div><!-- .ast-above-header-wrap -->

<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://journalistsresource.org/" class="custom-logo-link" rel="home"><img width="450" height="62" src="https://journalistsresource.org/wp-content/uploads/2021/02/logo.svg" class="custom-logo astra-logo-svg" alt="The Journalist&#039;s Resource logo" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="ast-icon icon-menu-bars"><span class="menu-toggle-icon"></span></span>							</button>
		</div>
			
			
		</div>
			<div class="main-header-bar-navigation ast-flex-1 ast-header-custom-item ast-flex ast-justify-content-flex-end"><ul class="ast-above-header-menu-items"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65811"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">About Us</span><span class="sub-arrow"></span></a></li><li class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66014"><a href="https://www.facebook.com/journalistsresource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Facebook</span><span class="dashicons dashicons-facebook"></span></span><span class="sub-arrow"></span></a></li><li class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66015"><a href="https://twitter.com/JournoResource" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Twitter</span><span class="dashicons dashicons-twitter"></span></span><span class="sub-arrow"></span></a></li><li class="jr-donate-link menu-item menu-item-type-post_type menu-item-object-page menu-item-69679"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Donate</span><span class="sub-arrow"></span></a></li> </ul><ul class="ast-below-header-menu-items"> <li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://journalistsresource.org/criminal-justice/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Criminal Justice</span><span class="sub-arrow"></span></a></li><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://journalistsresource.org/economics/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Economics</span><span class="sub-arrow"></span></a></li><li id="menu-item-65814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65814"><a href="https://journalistsresource.org/education/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Education</span><span class="sub-arrow"></span></a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://journalistsresource.org/environment/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Environment</span><span class="sub-arrow"></span></a></li><li id="menu-item-65830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65830"><a href="https://journalistsresource.org/health/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Health</span><span class="sub-arrow"></span></a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://journalistsresource.org/media/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Media</span><span class="sub-arrow"></span></a></li><li id="menu-item-65909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65909"><a href="https://journalistsresource.org/politics-and-government/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Politics &amp; Government</span><span class="sub-arrow"></span></a></li><li id="menu-item-65888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65888"><a href="https://journalistsresource.org/race-and-gender/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Race &amp; Gender</span><span class="sub-arrow"></span></a></li> </ul>
					<div class="ast-below-header-custom-menu-items ast-container">
										</div>
								<div class="ast-masthead-custom-menu-items search-custom-menu-item">
				<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://journalistsresource.org/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"></span> </i></button>
		</form></div>
			</div>
			</div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
<div class="ast-below-header-wrap ast-below-header-1">
	<div class="ast-below-header">
				<div class="ast-container">
			<div class="ast-flex ast-below-header-section-wrap">

				<div class="ast-below-header-navigation below-header-section-1 ast-flex ast-justify-content-flex-start"><nav id="ast-below-header-navigation-section-1" class="ast-below-header-actual-nav navigation-accessibility"><ul id="below_header-menu" class="ast-below-header-menu ast-nav-menu ast-flex ast-mega-menu-enabled astra-menu-animation-fade ast-justify-content-flex-start submenu-with-border"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://journalistsresource.org/criminal-justice/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Criminal Justice</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://journalistsresource.org/economics/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Economics</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65814"><a href="https://journalistsresource.org/education/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Education</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://journalistsresource.org/environment/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Environment</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65830"><a href="https://journalistsresource.org/health/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Health</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://journalistsresource.org/media/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Media</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65909"><a href="https://journalistsresource.org/politics-and-government/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Politics &amp; Government</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65888"><a href="https://journalistsresource.org/race-and-gender/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Race &amp; Gender</span><span class="sub-arrow"></span></a></li></ul></nav></div>				
			</div>
		</div>
			</div><!-- .ast-below-header -->
</div><!-- .ast-below-header-wrap -->
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-72271 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-home tag-public-health jr2020_article_types-research-roundup ast-article-single" id="post-72271" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	<div class="astra-advanced-hook-65891 ">
<div class="wp-block-uagb-section uagb-section__wrap uagb-section__background-image uagb-block-c1027b25 jr-expert-commentary-textlabel"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">

<p><strong>Expert Commentary</strong></p>

</div></div>
</div><div class="astra-advanced-hook-65890 ">
<figure class="wp-block-image size-large jr-expert-commentary-imagemark-archive"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/jr-apostrophe.svg" alt="" class="wp-image-65243"/></figure>
</div>
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ">

		
				<div class="ast-single-post-order">
			<div class="entry-category-meta"><span class="cat-links"><a class="Health" href="https://journalistsresource.org/health/" rel="category tag">Health</a></span></div><h1 class="entry-title" itemprop="headline">Monkeypox: An explainer and research roundup</h1>			<p class="entry-subtitle">A handful of researchers tried to notify the international community about a brewing problem with monkeypox, but their reports went mostly unnoticed until an outbreak in the United Kingdom in May. More than 90 countries have now reported outbreaks.</p>
		<div class="entry-meta">by <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">		<a href="https://journalistsresource.org/author/naseemmiller/" title="Posts by Naseem S. Miller" rel="author">Naseem S. Miller</a>		</span>

		 | <span class="posted-on"><span class="published" itemprop="datePublished"> August 23, 2022</span><span class="updated" itemprop="dateModified"> August 23, 2022</span></span> | <span class="tags-links"><a href="https://journalistsresource.org/tag/public-health/" rel="tag">public health</a></span></div>		</div>
		<div class="post-thumb-img-content post-thumb"><img width="860" height="466" src="https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration-860x466.jpeg" class="attachment-860x466 size-860x466" alt="Monkeypox virus image" loading="lazy" itemprop="image" srcset="https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration-860x466.jpeg 860w, https://journalistsresource.org/wp-content/uploads/2022/08/Monkeypox-illustration-921x500.jpeg 921w" sizes="(max-width: 860px) 100vw, 860px" /></div><div class="entry-thumb-caption">Via <a href="https://www.cdc.gov/media/dpk/diseases-and-conditions/monkeypox/index.html">CDC</a></div>
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear"
	itemprop="text"	>

		
		<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-right post-72271 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://journalistsresource.org/home/monkeypox-research-roundup/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Monkeypox%3A+An+explainer+and+research+roundup&url=https://journalistsresource.org/home/monkeypox-research-roundup/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/sharing/share-offsite/?url=https://journalistsresource.org/home/monkeypox-research-roundup/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://journalistsresource.org/home/monkeypox-research-roundup/&title=Monkeypox%3A+An+explainer+and+research+roundup" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Monkeypox%3A An explainer and research roundup&body=https://journalistsresource.org/home/monkeypox-research-roundup/"><span class="simplesocialtxt">Email</span></button>
</div>

<p>Human monkeypox, an infectious disease caused by the monkeypox virus, was first discovered 70 years ago. The virus has been present in parts of Central and West Africa, as a result of animal-to-human and human-to-human transmission.</p>



<p>In recent years, a handful of researchers who study the virus tried to notify the international community about a brewing problem, but their reports went mostly unnoticed until an outbreak in the United Kingdom this May.</p>



<p>The outbreak has now spread to more than 90 countries.</p>



<p>&#8220;This virus has been spreading in marginalized and vulnerable populations [in Africa] for decades, and we&#8217;ve done nothing about it,&#8221; <a href="https://ph.ucla.edu/faculty/rimoin">Dr. Anne Rimoin</a>, a University of California, Los Angeles epidemiology professor, <a href="https://www.npr.org/2022/07/12/1110897541/monkeypox-outbreak-testing-vaccine-cases">told NPR in July</a>.</p>



<p>In a July 2022 <a href="https://www.nature.com/articles/d41586-022-02036-9">comment article in Nature Reviews Microbiology</a>, two researchers at American University of Nigeria in Yola write that the current outbreak of monkeypox in countries where the virus transmission hasn’t been <a href="https://medlineplus.gov/ency/article/002362.htm">endemic</a> is likely “a consequence of the failure to curtail the spread of the disease in endemic regions of Africa despite decades of constant outbreaks.”</p>



<p>A <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2207323">study about monkeypox infections</a> between April and June this year, published in the New England Journal of Medicine, notes that although “monkeypox virus has circulated for decades in regions where it has traditionally been endemic, research into monkeypox has been neglected and underfunded.”</p>



<p>As of August 23, more than 41,000 monkeypox cases and at least a dozen deaths <a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/world-map.html">have been reported</a> in 94 countries, 87 of which have not had a monkeypox outbreak before. The U.S. has reported more than <a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/us-map.html">14,100 cases</a> and no deaths, according to the U.S. Centers for Disease Control and Prevention.</p>



<p>On July 23, nearly two months after the U.K. reported its <a href="https://www.bmj.com/content/378/bmj-2022-072410">first Monkeypox case</a>, the World Health Organization <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(22)01437-4/fulltext?rss=yes">declared</a> monkeypox a global health emergency &#8212; also called Public Health Emergency of International Concern, or PHEIC &#8212; which signals the need of an international response to ramp up available testing, medications and vaccines.</p>



<p>The first monkeypox case in the U.S. was identified on <a href="https://www.mass.gov/news/massachusetts-public-health-officials-confirm-case-of-monkeypox">May 18 in Massachusetts</a>. On Aug. 4, the <a href="https://www.hhs.gov/about/news/2022/08/04/biden-harris-administration-bolsters-monkeypox-response-hhs-secretary-becerra-declares-public-health-emergency.html">U.S. declared</a> a public health emergency, which allows the administration to use federal funds to respond to the outbreak.</p>



<p>To help journalists with their continued reporting of the outbreak, we’ve gathered several key facts and peer-reviewed studies on monkeypox. As you will see in the collection of studies below, scientists have been sounding the alarm for years leading up to the current outbreak, calling for more research and better surveillance. We’ll update this piece regularly as new information and research comes to light.</p>



<p>First, let’s begin with the basics.</p>



<p><strong>A brief history</strong>: Monkeypox was <a href="https://onlinelibrary.wiley.com/doi/10.1111/j.1699-0463.1959.tb00328.x">first discovered in 1958</a> in monkeys that were shipped from Singapore to Copenhagen, Denmark, for polio vaccine research. At the time, researchers called it a pox-like disease. Despite being named “monkeypox” in the following years, the source of the disease remains unknown, <a href="https://www.cdc.gov/poxvirus/monkeypox/about.html">according to the CDC</a>. African rodents and non-human primates like monkeys might harbor the virus and infect people. The first case of human monkeypox <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2395797/">was found in 1970</a> in the Democratic Republic of Congo in a 9-month-old boy.</p>



<p><strong>The virus</strong>: The monkeypox virus is a member of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7823380/">Orthopoxvirus</a> genus, from the family <em>Poxviridae</em>, and is related to <a href="https://www.cdc.gov/smallpox/history/history.html">smallpox</a> and <a href="https://www.ecdc.europa.eu/en/cowpox">cowpox</a> viruses. Monkeypox is less contagious than smallpox and causes less severe illness. (Smallpox was <a href="https://www.cdc.gov/smallpox">declared eradicated</a> worldwide in 1980. <a href="https://www.cdc.gov/chickenpox/about/index.html">Chickenpox</a> is from a different virus family called <em>Herpesviridae.</em>)</p>



<p><strong>History of outbreaks in the U.S.</strong>: The first monkeypox outbreak outside of Africa <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm5226a5.htm">was documented in the U.S. in 2003</a>. Eighty-one cases in Illinois, Indiana, Kansas, Missouri, Ohio and Wisconsin were reported during the outbreak. The outbreak was linked to a shipment of animals from Ghana. In 2021, one instance of the infection <a href="https://www.cdc.gov/poxvirus/monkeypox/outbreak/us-outbreaks.html">was documented</a> in a U.S. resident who had returned from Nigeria.</p>



<p><strong>Transmission</strong>: Researchers still don’t know in which host the monkeypox virus naturally lives and reproduces, but several animal species are susceptible to the virus, including rope and tree squirrels, Gambian pouched rats, rodents named dormice and non-human primates (monkeys).</p>



<p>Animal-to-human transmission of the virus &#8212; also called zoonotic transmission &#8212; can occur from direct contact with the blood, bodily fluids or lesions of infected animals. Human-to-human transmission can result from close contact with respiratory secretions like droplets, skin lesions of an infected person or objects like bedsheets used by someone who has monkeypox. Transmission can also occur via placenta from mother to fetus or during birth.</p>



<p>Transmission via respiratory droplets usually requires prolonged face-to-face contact. This puts health workers, household members and other close contacts of active cases at greater risk.</p>



<p>So far, <a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/index.html">data suggest</a> that gay men, bisexual men and men who have sex with men make up the majority of monkeypox cases in the outbreaks in the U.S. and other countries. But anyone, regardless of sexual orientation or gender identity, who has been in close, personal contact with someone who has monkeypox is at risk, <a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/index.html">according to the CDC.</a></p>



<p><strong>Symptoms</strong>: The symptoms of the current monkeypox outbreak <a href="https://www.cdc.gov/poxvirus/monkeypox/symptoms.html">include</a> a rash that could be on or near the genitals or anus. It can also be on hands, feet, mouth, face and chest. Other symptoms are fever, chills, exhaustion, muscle aches, headaches and sore throat. The illness lasts between two to four weeks.</p>



<p><strong>Death rate</strong>: Over the decades, the death rate from monkeypox infection has ranged from 0% to 11%, but <a href="https://www.cmaj.ca/content/194/31/E1097">researchers estimate</a> the death rate from the current outbreak is about 0.03%.</p>



<p><strong>Treatment</strong>: There is no specific treatment for monkeypox, but antivirals such as tecovirimat (<a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/obtaining-tecovirimat.html">TPOXX</a>) may be recommended for people who are more likely to get severely ill, like patients with weak immune systems, <a href="https://www.cdc.gov/poxvirus/monkeypox/treatment.html">according to the CDC</a>.</p>



<p><strong>Vaccines</strong>: Vaccination against smallpox has been shown to be 85% effective in preventing monkeypox. <a href="https://www.cdc.gov/poxvirus/monkeypox/interim-considerations/jynneos-vaccine.html">JYNNEOS</a>, manufactured by Bavarian Nordic A/S, is currently the only <a href="https://www.fda.gov/news-events/press-announcements/monkeypox-update-fda-authorizes-emergency-use-jynneos-vaccine-increase-vaccine-supply">FDA-licensed vaccine</a> in the U.S. to prevent the infection. The vaccine was first approved in 2019 in the U.S. for the prevention of smallpox and monkeypox. People exposed to the virus can also get vaccinated. The CDC <a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/smallpox-vaccine.html">recommends</a> vaccination within four days from the date of exposure. <a href="https://www.cdc.gov/poxvirus/monkeypox/interim-considerations/acam2000-vaccine.html">ACAM2000</a> is another vaccine that’s FDA-licensed to prevent smallpox, but it is associated with higher risk of adverse reactions compared with JYNNEOS. For more on monkeypox vaccine availability, read the <a href="https://myemail.constantcontact.com/Outbreak-Alerts--Monkeypox-Virus---August-17--2022.html?soid=1107826135286&amp;aid=JjGAqy3XU0c">August 17 monkeypox outbreak alert</a> by Johns Hopkins University’s Center for Health Security. <a href="https://www.vox.com/2022/7/29/23281407/monkeypox-vaccine-acam2000-jynneos-smallpox">This Vox piece</a> by Keren Landman is also a good explainer about why ACAM2000 isn’t currently used. And <a href="https://yourlocalepidemiologist.substack.com/p/monkeypox-vaccine-101">Monkeypox Vaccine 101</a> by epidemiologist Katelyn Jetelina is a good overview.</p>



<p>A <a href="https://www.kff.org/policy-watch/monkeypox-vaccine-roll-out-in-the-u-s-are-jurisdictions-requesting-all-their-doses/">July 2022 report</a> by the Kaiser Family Foundation explores at the local level whether jurisdictions are requesting the vaccines allocated to them. It finds that jurisdiction request rates for JYNNEOS vary widely. While most jurisdictions have requested their full supply of the vaccine, some have requested a percentage of their allocation. Ten states &#8212; Washington, Missouri, Kansas, Georgia, Nevada, Montana, South Dakota, Oklahoma, Kentucky, and Arkansas &#8212; had requested 50% or less of their share when the report was published.</p>



<p><strong>Renaming the virus</strong>: The World Health Organization is in the process of renaming the virus, after calls by many groups, including <a href="https://virological.org/t/urgent-need-for-a-non-discriminatory-and-non-stigmatizing-nomenclature-for-monkeypox-virus/853">a letter signed by 22 scientists</a> in June.</p>



<p>“The prevailing perception in the international media and scientific literature is that MPXV [monkeypox virus] is endemic in people in some African countries,” the group writes. “However, it is well established that nearly all MPXV outbreaks in Africa prior to the 2022 outbreak, have been the result of spillover from animals to humans and only rarely have there been reports of sustained human-to-human transmissions. In the context of the current global outbreak, continued reference to, and nomenclature of this virus being African is not only inaccurate but is also discriminatory and stigmatizing.”</p>



<p>WHO has <a href="https://www.who.int/news/item/12-08-2022-monkeypox--experts-give-virus-variants-new-names">already renamed</a> two variants of the virus. The former Congo Basin variant was renamed Clade one (I) and the West African variant is now Clade two (II). Clade is a scientific term for a group of organisms that have evolved from a common ancestor.</p>



<figure class="wp-block-image aligncenter size-large"><a href="https://cdn.who.int/media/docs/default-source/epi-win/andrew_seale.pdf?sfvrsn=88c931fe_2"><img loading="lazy" width="1024" height="567" src="https://journalistsresource.org/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-3.26.00-PM-1024x567.png" alt="" class="wp-image-72274" srcset="https://journalistsresource.org/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-3.26.00-PM-1024x567.png 1024w, https://journalistsresource.org/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-3.26.00-PM-300x166.png 300w, https://journalistsresource.org/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-3.26.00-PM-768x425.png 768w, https://journalistsresource.org/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-3.26.00-PM.png 1338w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>(<em>Slide from a <a href="https://cdn.who.int/media/docs/default-source/epi-win/andrew_seale.pdf?sfvrsn=88c931fe_2">presentation</a> by Andrew Seale, a World Health Organization advisor, during a <a href="https://www.who.int/news-room/events/detail/2022/07/27/default-calendar/WHO-EPI-WIN-webinar-how-is-monkeypox-spreading">webinar</a> on July 2022.</em>)</figcaption></figure>



<h2><strong>Research roundup</strong></h2>



<p><a href="https://www.cdc.gov/mmwr/volumes/71/wr/mm7132e3.htm"><strong>Epidemiologic and Clinical Characteristics of Monkeypox Cases — United States, May 17–July 22, 2022</strong></a><br />David Philpott; et al. CDC’s Morbidity and Mortality Weekly Report, August 2022.</p>



<p>The report describes the characteristics of 1,195 human monkeypox case reports in the U.S. between May 17, when the first U.S. case related to the 2022 outbreak was identified, and July 22. Of those, 99% were men and 94% reported male-to-male sexual or intimate contact during the three weeks before symptoms began. About 41% were white, 28% were Hispanic or Latino, 26% were Black and 5% Asian. Genital rash, although reported in fewer than half of cases, was common; 36% of persons developed rash in four or more body regions, the authors report. About 41% of patients were living with HIV.</p>



<p>“A substantial proportion of monkeypox cases have been reported among persons with HIV infection, and efforts are underway to characterize monkeypox clinical outcomes among these persons,” the authors write. “Clinicians and health officials implementing monkeypox education, testing, and prevention efforts should also incorporate recommended interventions for other conditions occurring among gay and bisexual men, including HIV infection, sexually transmitted infections, substance use, and viral hepatitis.”</p>



<p><a href="https://wwwnc.cdc.gov/eid/article/28/10/22-0960_article"><strong>Epidemiology of Early Monkeypox Virus Transmission in Sexual Networks of Gay and Bisexual Men, England, 2022</strong></a><br />Amoolya Vusirikala; et al. CDC’s Emerging Infectious Diseases Journal, August 2022.</p>



<p>Published by researchers at the U.K. Health Security Agency in London, the study is based on phone interviews with 45 patients with monkeypox and was conducted between May 25 and 30, 2022. All but one person identified as gay or bisexual. About a quarter reported living with HIV and were receiving treatment. Sixty-four percent of patients reported attending sex-on-premises venues, such as bathhouses, or festivals, private sex parties or cruising grounds, in the three weeks before developing symptoms. The authors define cruising as sexual activity with anonymous people in public spaces. However, 36% didn’t report any of those activities. Instead, they had had sexual activity with new partners or had met via dating apps.</p>



<p>“Our findings suggest that sustained domestic MPXV [monkeypox virus] transmission in sexual networks of GBMSM [gay, bisexual men, and men who have sex with men] in England has been occurring since at least April 2022, with potential importations and exportations from other countries in Europe,” the authors write. “To achieve outbreak control, targeted interventions for venues and their users are vital, including supporting enhanced cleaning of venues to prevent transmission via fomites, targeted health promotion to build awareness and inform risk management, and innovative approaches to support contact tracing of venue attendees.”</p>



<p>Two related studies: “<a href="https://www.sciencedirect.com/science/article/pii/S147330992200411X?via%3Dihub">Demographic and Clinical Characteristics of Confirmed Human Monkeypox Virus Cases in Individuals Attending a Sexual Health Centre in London, UK: An Observational Analysis</a>,” by Nicolò Girometti; et al., published in The Lancet Infectious Diseases in July 2022. And “<a href="https://www.bmj.com/content/378/bmj-2022-072410">Clinical features and novel presentations of human monkeypox in a central London centre during the 2022 outbreak: descriptive case series</a>,” by Aatish Patel; et al., published in The BMJ in July 2022.</p>



<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMp2210125"><strong>Tecovirimat and the Treatment of Monkeypox — Past, Present, and Future Considerations</strong></a><br />Drs. Adam Sherwat, John Brooks, Debra Birnkrant and Peter Kim. NEJM, August 2022.</p>



<p>The perspective article discusses the nuances in use of antiviral drug tecovirimat (<a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/obtaining-tecovirimat.html">TPOXX</a>), which has been approved for the treatment of smallpox under a regulation known as the “<a href="https://www.fda.gov/drugs/nda-and-bla-approvals/animal-rule-approvals#:~:text=The%20regulations%20commonly%20known%20as,effectiveness%20of%20drugs%20or%20biological">Animal Rule</a>” and raises a conundrum: “How to manage compassionate access to a drug whose safety and efficacy in humans have not been established.”</p>



<p><a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/technical-report.html"><strong>Technical Report: Multi-National Monkeypox Outbreak, United States, 2022</strong></a><br />U.S. Centers for Disease Control and Prevention, July 2022.</p>



<p>The report provides an overview of monkeypox cases in the U.S. as of July 25, 2022, including 3,487 cases in 45 states, the District of Columbia and Puerto Rico. The median patient age was 35. Of the 1,383 patients with information on sex assigned at birth, 99% were men. Of the 624 with information on sexual activity, 99% reported male to male sexual contact. Race and ethnicity data were missing for a large number of cases, but the available information showed that 38% were white, 32% were Hispanic and 26% were Black.</p>



<p>Many of the initial patients reported international travel in the 21 days before symptoms appears, visiting countries where monkeypox was not endemic. Many reported participating in large festivals and other activities where close, personal, skin-to-skin contact likely occurred.</p>



<p>The technical report lists several priority research questions, including what medical interventions can be effective, how the virus is transmitted and how best to monitor mis- and disinformation and counter them.</p>



<p><a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2022.27.28.2200503"><strong>Frequent Detection of Monkeypox Virus DNA in Saliva, Semen, and Other Clinical Samples from 12 Patients, Barcelona, Spain, May to June 2022</strong></a><br />Aida Peiró-Mestres; et al. Eurosurveillance, July 2022.</p>



<p>Analysis of 147 clinical samples collected at different times from 12 patients revealed that the monkeypox virus was present in saliva from all cases. It was also frequently present in rectal swab, nose swabs, semen, urine and feces.</p>



<p>“Our results contribute to an improved understanding of a likely complex transmission puzzle and underline other immediate areas for research such as the infectivity of bodily fluids, the frequency of secondary and asymptomatic cases or the impact of social and behavioral factors affecting viral transmission,” the authors write.</p>



<p><a href="https://journals.plos.org/plosntds/article?id=10.1371/journal.pntd.0010141"><strong>The Changing Epidemiology of Human Monkeypox &#8212; A Potential Threat? A Systematic Review</strong></a><br />Eveline Bunge; et al. PLOS Neglected Tropical Diseases, February 2022.</p>



<p>Published shortly before the current outbreak, this systematic review of existing literature was one of several papers sounding the alarm about the public health implications of the international community ignoring monkeypox.</p>



<p>“The waning population immunity associated with discontinuation of smallpox vaccination has established the landscape for the resurgence of monkeypox,” the authors write. “In light of the current environment for pandemic threats, the public health importance of monkeypox disease should not be underestimated. International support for increased surveillance and detection of monkeypox cases are essential tools for understanding the continuously changing epidemiology of this resurging disease.”</p>



<p><a href="https://www.sciencedirect.com/science/article/pii/S0264410X2030579X"><strong>Human Monkeypox &#8212; After 40&nbsp;Years, An Unintended Consequence of Smallpox Eradication</strong></a><br />Karl Simpson; et al. Vaccine, July 2020.</p>



<p>The report notes that since the eradication of smallpox in 1980, about 70% of the world’s population is no longer protected against smallpox and that monkeypox, which is from the same family of viruses, is now a re-emerging disease.</p>



<p>“Monkeypox has been viewed as ‘just another neglected disease.’ Global travel and easy access to remote and potentially monkeypox-endemic regions are a cause for increasing global vigilance,” the authors write. “As monkeypox is no longer a rare disease, there is need for more rigorous epidemiological studies, with particular reference to zoonotic hosts, transmission potential and human case severity.”</p>



<p><a href="https://www.sciencedirect.com/science/article/pii/S0891552019300170?via%3Dihub"><strong>Human Monkeypox: Epidemiologic and Clinical Characteristics, Diagnosis, and Prevention</strong></a><br />Dr. Eskild Petersen; et al., Infectious Disease Clinics of North America, December 2019.</p>



<p>The study provides an overview of monkeypox and related outbreaks over the decades and stresses that monkeypox is “no longer ‘a rare viral zoonotic disease that occurs primarily in remote parts of Central and West Africa, near tropical rainforests.’”</p>



<p><a href="https://journals.plos.org/plosntds/article?id=10.1371/journal.pntd.0007791"><strong>A Systematic Review of the Epidemiology of Human Monkeypox Outbreaks and Implications for Outbreak Strategy</strong></a><br />Ellen Beer and V. Bhargavi Rao. PLOS Neglected Tropical Diseases, October 2019.</p>



<p>The report reviews 71 documents, including situation reports, investigations and case reports published between 1972 and 2018. The study provides a detailed analysis of available data.</p>



<p>The authors note that few studies based on virus samples were available. “Overall, samples are seldom taken, and very few cases are laboratory-confirmed,” they write. “Significant improvements in the quality and quantity of outbreak data collection are urgently needed to improve the monkeypox research portfolio to inform appropriate case management and public health response.”</p>



<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6469755/"><strong>The 2017 human monkeypox outbreak in Nigeria &#8212; Report of outbreak experience and response in the Niger Delta University Teaching Hospital, Bayelsa State, Nigeria</strong></a><br />Dimie Ogoina; et al. PLOS One, April 2019.</p>



<p>The study investigates the 2017 monkeypox outbreak in Nigeria. While Nigeria reported three monkeypox cases between 1970 and 2017, it had a large outbreak with 228 suspected cases in 2017. Researchers reviewed clinical characteristics of 21 cases at Niger Delta University Teaching Hospital, between September and December 2017. The median age was 29, ranging from 6 to 45 years. About 80% were male.</p>



<p>Most patients expressed fear and anxiety over facing stigma and discrimination from hospital staff, members of the community and family members, the authors write.</p>



<p>The most prominent challenge in hospital response was delay in testing because none of the labs in Nigeria could test for the infection when the outbreak began.</p>



<p>“The Nigeria outbreak was characterized by predominant infection among young adult males and significant person-to-person secondary transmission,” the authors write. “These findings differ from previous reports … of human monkeypox where children below 10 years of age comprised 83% of the cases and secondary transmission was observed to be rare.”</p>



<p>The authors define secondary transmission as person-to-person transmission via respiratory droplets, direct contact with infected secretions of patients or from contact with contaminated patient environment, like bedding.</p>



<p>The authors also note that a substantial number of young adults had genital ulcers, which was less common in previously reported cases. “The role of genital secretions in transmission of human monkeypox, however deserves further studies,” they write.</p>



<p><a href="https://wwwnc.cdc.gov/eid/article/22/6/15-0579_article"><strong>Extended Human-to-Human Transmission during a Monkeypox Outbreak in the Democratic Republic of the Congo</strong></a><br />Leisha Diane Nolen; et al. CDC’s Emerging Infectious Diseases Journal, June 2016.</p>



<p>The study reports a notable increase in monkeypox cases in the Democratic Republic of Congo, where the infection is endemic. The report includes 104 suspected cases between July and December 2013, compared with 13 cases in 2012 and 17 cases in 2011. In 50% of the cases the virus was spread among the people in the household. The median age of patients was 10 with an age range between 4 months and 68 years. About 57% were male. There were 10 deaths. The infections were likely caused by exposure to wild animals or an infected individual.</p>



<p>“The high attack rate and transmission observed in this study reinforce the importance of surveillance and rapid identification of monkeypox cases,” the authors write. “Community education and training are needed to prevent transmission of MPXV infection during outbreaks.”</p>



<h2><strong>More recommended reading</strong></h2>



<ul><li><a href="https://www.smithsonianmag.com/history/what-you-need-to-know-about-the-history-of-monkeypox-180980301/">What You Need to Know About the History of Monkeypox</a>, by Simar Bajaj, published in the Smithsonian Magazine in June 2022, delves into the history of monkeypox.</li><li><a href="https://www.statnews.com/2022/08/10/what-scientists-know-and-dont-know-about-how-monkeypox-spreads/">What Scientists Know &#8212; and Don’t Know &#8212; About How Monkeypox Spreads</a>, by Megan Molteni, published in STAT in August 2022, explains in detail what’s known and unknown about the routes of virus transmission. “What’s clear from the epidemiological evidence so far is that the current monkeypox epidemic is being driven overwhelmingly by the first of these [direct skin-to-skin contact] — in particular, close intimate contact between sexual partners,” she writes.</li><li><a href="https://www.science.org/content/article/why-the-monkeypox-outbreak-is-mostly-affecting-men-who-have-sex-with-men">Why the Monkeypox Outbreak is Mostly Affecting Men Who Have Sex with Men</a>, by Kai Kupferschmidt, published in Science Magazine in June 2022, explains how interconnected sexual networks within the community of men who have sex with me may give the virus the ability to spread in ways that it can’t in the general population.</li><li><a href="https://www.npr.org/sections/goatsandsoda/2022/07/28/1114183886/a-doctor-in-nigeria-tried-to-warn-the-world-that-monkeypox-had-become-a-global-t">He Discovered the Origin of the Monkeypox Outbreak &#8212; and Tried to Warn the World</a>, by Michaeleen Doucleff for NPR, published in July 2022, tells the story of Dr. Dimie Ogoina, who diagnosed the first known case of the current international monkeypox outbreak in an 11 year-old-boy in 2017.</li><li><a href="https://yourlocalepidemiologist.substack.com/p/how-is-monkeypox-spread">How is Monkeypox Spread?</a> is a good explainer published in August 2022 by epidemiologist <a href="https://substack.com/profile/27227002-katelyn-jetelina">Katelyn Jetelina</a> in her Substack.</li><li><a href="https://khn.org/news/article/monkeypox-sexual-health-clinics-underfunded-ill-equipped/">Fighting Monkeypox, Sexual Health Clinics Are Underfunded and Ill-Equipped</a>, by&nbsp;Liz Szabo&nbsp;and&nbsp;Lauren Weber for Kaiser Health News, published in July 2022, notes, “Sexual health clinics have been stretched so thin that many lack the staff to perform such basic duties as&nbsp;contacting and treating&nbsp;the partners of infected patients.”</li><li><a href="https://www.statnews.com/2022/08/11/new-data-from-several-states-show-racial-disparities-in-monkeypox-infections/">New Data From Several States Show Racial Disparities in Monkeypox Infections</a>, by Usha Lee McFarling, Katherine Gilyard and Akila Muthukumar, published in STAT in August 2022, highlights extreme racial disparities in monkeypox cases in some states, compounded by lack of access to vaccine.</li><li><a href="https://www.sciencedirect.com/science/article/pii/S1473309922005400?via%3Dihub">What Does It Mean to Declare Monkeypox a PHEIC?</a> by Talha Burki, published in Lancet Infectious Diseases in August 2020, explains what a public health emergency declaration by WHO does and doesn’t do. In another article, <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(22)01437-4/fulltext?rss=yes">Monkeypox as a PHEIC: Implications for Global Health Governance</a>, published in August 2022 in The Lancet, Clare Wenham and Mark Eccleston-Turner also explore the implications of the declaration.</li></ul>



<h2><strong>Resources for journalists</strong></h2>



<ul><li>Several journals, including <a href="https://jamanetwork.com/collections/46420/monkeypox">JAMA</a>, <a href="https://www.nature.com/collections/fhbegefieh">Nature</a> journals, <a href="https://www.biomedcentral.com/collections/monkeypox">BMC</a> journals and <a href="https://www.acpjournals.org/journal/aim">Annals of Internal Medicine</a> have been providing free public access to their monkeypox content.</li><li>You can find WHO’s main page for monkeypox <a href="https://www.who.int/emergencies/situations/monkeypox-oubreak-2022">here</a> and the CDC’s <a href="https://www.cdc.gov/poxvirus/monkeypox/index.html">here</a>.</li><li>WHO has <a href="https://www.who.int/emergencies/emergency-events/item/2022-e000121">weekly reports</a> on emergency situations updates for monkeypox.</li><li>CDC’s “<a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/world-map.html">2022 Monkeypox Outbreak Global Map</a>” keeps track of confirmed cases and deaths. WHO also keeps track of reported cases on its <a href="https://extranet.who.int/publicemergency/">Health Emergency Dashboard</a>. <a href="https://ourworldindata.org/monkeypox">Our World in Data</a> is another source for numbers and reports 7-day averages and weekly trends.</li><li>Johns Hopkins University’s Center for Health Security has a <a href="https://www.centerforhealthsecurity.org/resources/monkeypox/index.html">weekly outbreak alert</a> for monkeypox and provides a comprehensive overview of the latest developments and research in the U.S. and around the world.</li><li><a href="https://www.nlgja.org/blog/2022/07/monkeypox-advisory/">Special Advisory: Covering Monkeypox</a> by the Association of LGTBQ Journalists provides guidance to journalists and newsrooms on the language they use when covering monkeypox. <a href="https://www.npr.org/2022/08/05/1116036167/talking-about-monkeypox-effectively-without-stigmatizing-men-who-have-sex-with-m">How to Talk About Monkeypox Effectively, Without Stigmatizing Gay Men</a>, published on NPR’s <em>All Things Considered</em> in August 2022, is also a good guide. And CNN’s <a href="https://www.poynter.org/reporting-editing/2022/covid-19-most-likely-spread-from-animals-sold-in-wuhan-china-new-studies-say/#:~:text=Be%20thoughtful%20about,safeguard%20their%20privacy.">Sara Ashley O’Brien</a> has sage advice about choosing images for your monkeypox stories.</li><li><a href="https://www.cdc.gov/poxvirus/monkeypox/reducing-stigma.html">Reducing Stigma in Monkeypox Communication and Community Engagement</a>, a document by the CDC, discusses how the agency is framing communication around monkeypox to avoid marginalizing stigmatizing groups that may be at increased risk of the infection.</li><li><a href="https://healthjournalism.org/blog/2022/08/new-tip-sheet-how-to-cover-health-inequities-in-u-s-monkeypox-data-trends/">How to Cover Health Inequities in U.S. Monkeypox Data Trends</a>, by Margarita Birnbaum and Bara Vaida, published on Association of Health Care Journalists’ blog <em>Covering Health</em> in August 2022, is a tip sheet to help journalists shed light on the disparities in monkeypox infections.</li><li><a href="https://www.fda.gov/emergency-preparedness-and-response/mcm-issues/fda-monkeypox-response">FDA Monkeypox Response</a> explains the role of FDA in the current public health emergency.</li><li>If you’re curious about monkeypox strains, check <a href="https://nextstrain.org/monkeypox/hmpxv1">Nextstrain</a>, an open-source project that provides a view of publicly-available data along visualizations for use by anyone.</li><li>In <a href="https://healthjournalism.org/blog/2022/08/monkeypox-experts-to-follow-on-social-media/">Monkeypox Experts to Follow on Social Media</a>, also published on the <em>Covering Health</em> blog, Bara Vaida shares her Twitter list of monkeypox experts.</li></ul>



<h2><strong>Free multimedia collections for news stories</strong></h2>



<ul><li>The CDC has these <a href="https://www.cdc.gov/poxvirus/monkeypox/resources/graphics.html">graphics</a>, <a href="https://www.cdc.gov/media/dpk/diseases-and-conditions/monkeypox/index.html">images</a> and <a href="https://www.youtube.com/playlist?list=PLvrp9iOILTQZ3FkUaXeVgHJzqBUIbGvA9">videos</a> about monkeypox. It also has <a href="https://www.cdc.gov/media/b_roll.html">b-roll</a> of the agency’s buildings.</li><li>WHO has a <a href="https://whophotosearch.who.int/results?s%5Badv%5D=1&amp;s%5Bkeywords%5D=monkeypox">large collection of photos</a>, including people getting vaccinated and patients with monkeypox.</li><li>This WHO <a href="https://www.who.int/multi-media/details/recovering-from-monkeypox-at-home">graphic on recovering from monkeypox</a> at home shows what steps individuals should take.</li><li><a href="https://www.sciline.org/">SciLine</a>, a free service for journalists based at the American Association for Advancement of Science, has <a href="https://www.sciline.org/vaccine/monkeypox-jynneos/">several video clips</a> of expert interview, which you can embed in your stories.</li></ul>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<div class="ast-single-author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author">About The Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d32d10b729246422396921ce2efec21a?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d32d10b729246422396921ce2efec21a?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div> <div class="post-author-bio"> <a class="url fn n" href="https://journalistsresource.org/author/naseemmiller/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">Naseem S. Miller</h4> </a> <div class="post-author-desc">Naseem Miller joined <em>The Journalist’s Resource</em> in 2021 after working as a health reporter in local newspapers and national medical trade publications for nearly two decades. She covers health and medicine with a focus on disparities. She co-started and administers the Journalists Covering Trauma Facebook page and frequently speaks to journalists about trauma and trauma-informed reporting. You can send her <a href="mailto:naseem_miller@hks.harvard.edu">an email</a> or find her on Twitter <a href="https://twitter.com/NaseemMiller">@NaseemMiller</a>.</div> </div> </div> </div></div>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="nav_menu-6" class="widget widget_nav_menu"><nav class="menu-research-container" aria-label="Menu"><ul id="menu-research" class="menu"><li id="menu-item-65886" class="jr-link-button menu-item menu-item-type-custom menu-item-object-custom menu-item-65886"><a href="/type/know-your-research/" class="menu-link">Know Your Research</a><span class="jr-menu-item-description">Tip sheets and explainers to help journalists understand academic research methods, find and recognize high-quality research, and avoid missteps when reporting on new studies and public opinion polls</span></li>
</ul></nav></aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Email Newsletter</h2><nav class="menu-email-subscribe-container" aria-label="Email Newsletter"><ul id="menu-email-subscribe" class="menu"><li id="menu-item-65968" class="jr-link-button jr-icon-button dashicons-email dashicons-before menu-item menu-item-type-custom menu-item-object-custom menu-item-65968"><a href="/#email-subscribe" class="menu-link">Subscribe</a><span class="jr-menu-item-description">Sign up for our free newsletter, and receive a weekly update of important new resources to inform your news coverage and consumption.</span></li>
</ul></nav></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h2 class="widget-title">Editors&#8217; Picks</h2><div id="category-posts-4-internal" class="category-posts-internal"><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/media/standard-deviation-data-journalists/" title="What&#039;s standard deviation? 4 things journalists need to know"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2022/08/background-5594879_1920-1-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="What&#039;s standard deviation? 4 things journalists need to know" loading="lazy" srcset="https://journalistsresource.org/wp-content/uploads/2022/08/background-5594879_1920-1-728x484.jpg 728w, https://journalistsresource.org/wp-content/uploads/2022/08/background-5594879_1920-1-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2022/08/background-5594879_1920-1-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2022/08/background-5594879_1920-1-1536x1024.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2022/08/background-5594879_1920-1.jpg 1920w" sizes="(max-width: 728px) 100vw, 728px" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/economics/" rel="category tag">Economics</a>, <a href="https://journalistsresource.org/education/" rel="category tag">Education</a>, <a href="https://journalistsresource.org/health/" rel="category tag">Health</a>, <a href="https://journalistsresource.org/media/" rel="category tag">Media</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/media/standard-deviation-data-journalists/">What&#8217;s standard deviation? 4 things journalists need to know</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  August 11, 2022</span></div></header><div class="entry-content"><p class="entry-content">Not sure what &#8216;standard deviation&#8217; is or why it matters in academic research? We outline four key things journalists need to know about this common measure.
</p></div></div></div></article><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/home/loneliness-among-older-people-a-research-roundup-and-5-tips-for-covering-the-topic/" title="Loneliness among older people: A research roundup and 5 tips for covering the topic"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2022/06/sunset-g377a6a00d_1920-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="Loneliness among older people: A research roundup and 5 tips for covering the topic" loading="lazy" srcset="https://journalistsresource.org/wp-content/uploads/2022/06/sunset-g377a6a00d_1920-728x484.jpg 728w, https://journalistsresource.org/wp-content/uploads/2022/06/sunset-g377a6a00d_1920-300x198.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/health/" rel="category tag">Health</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/home/loneliness-among-older-people-a-research-roundup-and-5-tips-for-covering-the-topic/">Loneliness among older people: A research roundup and 5 tips for covering the topic</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  July 5, 2022</span></div></header><div class="entry-content"><p class="entry-content">Questions about the health effects of loneliness have motivated an explosion of new research over the past few years, particularly since social distancing during the  COVID-19 pandemic has raised new fears about loneliness levels worldwide.
</p></div></div></div></article><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/economics/deaths-of-despair-opioid-minimum-wage-suicide/" title="&#039;Deaths of despair&#039;: Research on opioid crisis origins and the link between minimum wages and suicide reduction"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2022/01/miro-polca-s2gBtAtX9XE-unsplash-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="&#039;Deaths of despair&#039;: Research on opioid crisis origins and the link between minimum wages and suicide reduction" loading="lazy" srcset="https://journalistsresource.org/wp-content/uploads/2022/01/miro-polca-s2gBtAtX9XE-unsplash-728x484.jpg 728w, https://journalistsresource.org/wp-content/uploads/2022/01/miro-polca-s2gBtAtX9XE-unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2022/01/miro-polca-s2gBtAtX9XE-unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2022/01/miro-polca-s2gBtAtX9XE-unsplash-1536x1024.jpg 1536w" sizes="(max-width: 728px) 100vw, 728px" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/economics/" rel="category tag">Economics</a>, <a href="https://journalistsresource.org/health/" rel="category tag">Health</a>, <a href="https://journalistsresource.org/race-and-gender/" rel="category tag">Race &amp; Gender</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/economics/deaths-of-despair-opioid-minimum-wage-suicide/">&#8216;Deaths of despair&#8217;: Research on opioid crisis origins and the link between minimum wages and suicide reduction</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  January 19, 2022</span></div></header><div class="entry-content"><p class="entry-content">Recent research details the rise of OxyContin in the U.S. and how three pieces of paper spared some parts of the country from the worst of the opioid crisis.
</p></div></div></div></article></div></aside><aside id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></aside>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="72271" data-pluginsdir="https://journalistsresource.org/wp-content/plugins" role="dialog" aria-modal="true">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><i style="color: #222222;font-family: Arial, Helvetica, sans-serif;font-size: small"><span style="font-size: 10pt;font-family: Helvetica, sans-serif;color: #383838">You are free to republish this piece both online and in print, and we encourage you to do so with the embed code provided below. We only ask that you follow <b><a href="https://journalistsresource.org/republishing-guidelines/">a few basic guidelines</a>.</b>  </span></i></div><div class="article-info"><h1>Monkeypox: An explainer and research roundup</h1>
<p class="byline">by Naseem S. Miller, The Journalist&#039;s Resource <br />August 23, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Monkeypox: An explainer and research roundup&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Naseem S. Miller, The Journalist&#039;s Resource &lt;br /&gt;August 23, 2022&lt;/p&gt;
 
&lt;p&gt;Human monkeypox, an infectious disease caused by the monkeypox virus, was first discovered 70 years ago. The virus has been present in parts of Central and West Africa, as a result of animal-to-human and human-to-human transmission.&lt;/p&gt;
&lt;p&gt;In recent years, a handful of researchers who study the virus tried to notify the international community about a brewing problem, but their reports went mostly unnoticed until an outbreak in the United Kingdom this May.&lt;/p&gt;
&lt;p&gt;The outbreak has now spread to more than 90 countries.&lt;/p&gt;
&lt;p&gt;"This virus has been spreading in marginalized and vulnerable populations [in Africa] for decades, and we've done nothing about it," &lt;a href="https://ph.ucla.edu/faculty/rimoin"&gt;Dr. Anne Rimoin&lt;/a&gt;, a University of California, Los Angeles epidemiology professor, &lt;a href="https://www.npr.org/2022/07/12/1110897541/monkeypox-outbreak-testing-vaccine-cases"&gt;told NPR in July&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;In a July 2022 &lt;a href="https://www.nature.com/articles/d41586-022-02036-9"&gt;comment article in Nature Reviews Microbiology&lt;/a&gt;, two researchers at American University of Nigeria in Yola write that the current outbreak of monkeypox in countries where the virus transmission hasn’t been &lt;a href="https://medlineplus.gov/ency/article/002362.htm"&gt;endemic&lt;/a&gt; is likely “a consequence of the failure to curtail the spread of the disease in endemic regions of Africa despite decades of constant outbreaks.”&lt;/p&gt;
&lt;p&gt;A &lt;a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2207323"&gt;study about monkeypox infections&lt;/a&gt; between April and June this year, published in the New England Journal of Medicine, notes that although “monkeypox virus has circulated for decades in regions where it has traditionally been endemic, research into monkeypox has been neglected and underfunded.”&lt;/p&gt;
&lt;p&gt;As of August 23, more than 41,000 monkeypox cases and at least a dozen deaths &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/world-map.html"&gt;have been reported&lt;/a&gt; in 94 countries, 87 of which have not had a monkeypox outbreak before. The U.S. has reported more than &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/us-map.html"&gt;14,100 cases&lt;/a&gt; and no deaths, according to the U.S. Centers for Disease Control and Prevention.&lt;/p&gt;
&lt;p&gt;On July 23, nearly two months after the U.K. reported its &lt;a href="https://www.bmj.com/content/378/bmj-2022-072410"&gt;first Monkeypox case&lt;/a&gt;, the World Health Organization &lt;a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(22)01437-4/fulltext?rss=yes"&gt;declared&lt;/a&gt; monkeypox a global health emergency -- also called Public Health Emergency of International Concern, or PHEIC -- which signals the need of an international response to ramp up available testing, medications and vaccines.&lt;/p&gt;
&lt;p&gt;The first monkeypox case in the U.S. was identified on &lt;a href="https://www.mass.gov/news/massachusetts-public-health-officials-confirm-case-of-monkeypox"&gt;May 18 in Massachusetts&lt;/a&gt;. On Aug. 4, the &lt;a href="https://www.hhs.gov/about/news/2022/08/04/biden-harris-administration-bolsters-monkeypox-response-hhs-secretary-becerra-declares-public-health-emergency.html"&gt;U.S. declared&lt;/a&gt; a public health emergency, which allows the administration to use federal funds to respond to the outbreak.&lt;/p&gt;
&lt;p&gt;To help journalists with their continued reporting of the outbreak, we’ve gathered several key facts and peer-reviewed studies on monkeypox. As you will see in the collection of studies below, scientists have been sounding the alarm for years leading up to the current outbreak, calling for more research and better surveillance. We’ll update this piece regularly as new information and research comes to light.&lt;/p&gt;
&lt;p&gt;First, let’s begin with the basics.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;A brief history&lt;/strong&gt;: Monkeypox was &lt;a href="https://onlinelibrary.wiley.com/doi/10.1111/j.1699-0463.1959.tb00328.x"&gt;first discovered in 1958&lt;/a&gt; in monkeys that were shipped from Singapore to Copenhagen, Denmark, for polio vaccine research. At the time, researchers called it a pox-like disease. Despite being named “monkeypox” in the following years, the source of the disease remains unknown, &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/about.html"&gt;according to the CDC&lt;/a&gt;. African rodents and non-human primates like monkeys might harbor the virus and infect people. The first case of human monkeypox &lt;a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2395797/"&gt;was found in 1970&lt;/a&gt; in the Democratic Republic of Congo in a 9-month-old boy.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;The virus&lt;/strong&gt;: The monkeypox virus is a member of &lt;a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7823380/"&gt;Orthopoxvirus&lt;/a&gt; genus, from the family &lt;em&gt;Poxviridae&lt;/em&gt;, and is related to &lt;a href="https://www.cdc.gov/smallpox/history/history.html"&gt;smallpox&lt;/a&gt; and &lt;a href="https://www.ecdc.europa.eu/en/cowpox"&gt;cowpox&lt;/a&gt; viruses. Monkeypox is less contagious than smallpox and causes less severe illness. (Smallpox was &lt;a href="https://www.cdc.gov/smallpox"&gt;declared eradicated&lt;/a&gt; worldwide in 1980. &lt;a href="https://www.cdc.gov/chickenpox/about/index.html"&gt;Chickenpox&lt;/a&gt; is from a different virus family called &lt;em&gt;Herpesviridae.&lt;/em&gt;)&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;History of outbreaks in the U.S.&lt;/strong&gt;: The first monkeypox outbreak outside of Africa &lt;a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm5226a5.htm"&gt;was documented in the U.S. in 2003&lt;/a&gt;. Eighty-one cases in Illinois, Indiana, Kansas, Missouri, Ohio and Wisconsin were reported during the outbreak. The outbreak was linked to a shipment of animals from Ghana. In 2021, one instance of the infection &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/outbreak/us-outbreaks.html"&gt;was documented&lt;/a&gt; in a U.S. resident who had returned from Nigeria.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;Transmission&lt;/strong&gt;: Researchers still don’t know in which host the monkeypox virus naturally lives and reproduces, but several animal species are susceptible to the virus, including rope and tree squirrels, Gambian pouched rats, rodents named dormice and non-human primates (monkeys).&lt;/p&gt;
&lt;p&gt;Animal-to-human transmission of the virus -- also called zoonotic transmission -- can occur from direct contact with the blood, bodily fluids or lesions of infected animals. Human-to-human transmission can result from close contact with respiratory secretions like droplets, skin lesions of an infected person or objects like bedsheets used by someone who has monkeypox. Transmission can also occur via placenta from mother to fetus or during birth.&lt;/p&gt;
&lt;p&gt;Transmission via respiratory droplets usually requires prolonged face-to-face contact. This puts health workers, household members and other close contacts of active cases at greater risk.&lt;/p&gt;
&lt;p&gt;So far, &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/index.html"&gt;data suggest&lt;/a&gt; that gay men, bisexual men and men who have sex with men make up the majority of monkeypox cases in the outbreaks in the U.S. and other countries. But anyone, regardless of sexual orientation or gender identity, who has been in close, personal contact with someone who has monkeypox is at risk, &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/index.html"&gt;according to the CDC.&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;Symptoms&lt;/strong&gt;: The symptoms of the current monkeypox outbreak &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/symptoms.html"&gt;include&lt;/a&gt; a rash that could be on or near the genitals or anus. It can also be on hands, feet, mouth, face and chest. Other symptoms are fever, chills, exhaustion, muscle aches, headaches and sore throat. The illness lasts between two to four weeks.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;Death rate&lt;/strong&gt;: Over the decades, the death rate from monkeypox infection has ranged from 0% to 11%, but &lt;a href="https://www.cmaj.ca/content/194/31/E1097"&gt;researchers estimate&lt;/a&gt; the death rate from the current outbreak is about 0.03%.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;Treatment&lt;/strong&gt;: There is no specific treatment for monkeypox, but antivirals such as tecovirimat (&lt;a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/obtaining-tecovirimat.html"&gt;TPOXX&lt;/a&gt;) may be recommended for people who are more likely to get severely ill, like patients with weak immune systems, &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/treatment.html"&gt;according to the CDC&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;Vaccines&lt;/strong&gt;: Vaccination against smallpox has been shown to be 85% effective in preventing monkeypox. &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/interim-considerations/jynneos-vaccine.html"&gt;JYNNEOS&lt;/a&gt;, manufactured by Bavarian Nordic A/S, is currently the only &lt;a href="https://www.fda.gov/news-events/press-announcements/monkeypox-update-fda-authorizes-emergency-use-jynneos-vaccine-increase-vaccine-supply"&gt;FDA-licensed vaccine&lt;/a&gt; in the U.S. to prevent the infection. The vaccine was first approved in 2019 in the U.S. for the prevention of smallpox and monkeypox. People exposed to the virus can also get vaccinated. The CDC &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/smallpox-vaccine.html"&gt;recommends&lt;/a&gt; vaccination within four days from the date of exposure. &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/interim-considerations/acam2000-vaccine.html"&gt;ACAM2000&lt;/a&gt; is another vaccine that’s FDA-licensed to prevent smallpox, but it is associated with higher risk of adverse reactions compared with JYNNEOS. For more on monkeypox vaccine availability, read the &lt;a href="https://myemail.constantcontact.com/Outbreak-Alerts--Monkeypox-Virus---August-17--2022.html?soid=1107826135286&amp;amp;aid=JjGAqy3XU0c"&gt;August 17 monkeypox outbreak alert&lt;/a&gt; by Johns Hopkins University’s Center for Health Security. &lt;a href="https://www.vox.com/2022/7/29/23281407/monkeypox-vaccine-acam2000-jynneos-smallpox"&gt;This Vox piece&lt;/a&gt; by Keren Landman is also a good explainer about why ACAM2000 isn’t currently used. And &lt;a href="https://yourlocalepidemiologist.substack.com/p/monkeypox-vaccine-101"&gt;Monkeypox Vaccine 101&lt;/a&gt; by epidemiologist Katelyn Jetelina is a good overview.&lt;/p&gt;
&lt;p&gt;A &lt;a href="https://www.kff.org/policy-watch/monkeypox-vaccine-roll-out-in-the-u-s-are-jurisdictions-requesting-all-their-doses/"&gt;July 2022 report&lt;/a&gt; by the Kaiser Family Foundation explores at the local level whether jurisdictions are requesting the vaccines allocated to them. It finds that jurisdiction request rates for JYNNEOS vary widely. While most jurisdictions have requested their full supply of the vaccine, some have requested a percentage of their allocation. Ten states -- Washington, Missouri, Kansas, Georgia, Nevada, Montana, South Dakota, Oklahoma, Kentucky, and Arkansas -- had requested 50% or less of their share when the report was published.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;Renaming the virus&lt;/strong&gt;: The World Health Organization is in the process of renaming the virus, after calls by many groups, including &lt;a href="https://virological.org/t/urgent-need-for-a-non-discriminatory-and-non-stigmatizing-nomenclature-for-monkeypox-virus/853"&gt;a letter signed by 22 scientists&lt;/a&gt; in June.&lt;/p&gt;
&lt;p&gt;“The prevailing perception in the international media and scientific literature is that MPXV [monkeypox virus] is endemic in people in some African countries,” the group writes. “However, it is well established that nearly all MPXV outbreaks in Africa prior to the 2022 outbreak, have been the result of spillover from animals to humans and only rarely have there been reports of sustained human-to-human transmissions. In the context of the current global outbreak, continued reference to, and nomenclature of this virus being African is not only inaccurate but is also discriminatory and stigmatizing.”&lt;/p&gt;
&lt;p&gt;WHO has &lt;a href="https://www.who.int/news/item/12-08-2022-monkeypox--experts-give-virus-variants-new-names"&gt;already renamed&lt;/a&gt; two variants of the virus. The former Congo Basin variant was renamed Clade one (I) and the West African variant is now Clade two (II). Clade is a scientific term for a group of organisms that have evolved from a common ancestor.&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;a href="https://cdn.who.int/media/docs/default-source/epi-win/andrew_seale.pdf?sfvrsn=88c931fe_2"&gt;&lt;img src="https://journalistsresource.org/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-3.26.00-PM-1024x567.png" alt="" class="wp-image-72274" /&gt;&lt;/a&gt;&lt;figcaption&gt;(&lt;em&gt;Slide from a &lt;a href="https://cdn.who.int/media/docs/default-source/epi-win/andrew_seale.pdf?sfvrsn=88c931fe_2"&gt;presentation&lt;/a&gt; by Andrew Seale, a World Health Organization advisor, during a &lt;a href="https://www.who.int/news-room/events/detail/2022/07/27/default-calendar/WHO-EPI-WIN-webinar-how-is-monkeypox-spreading"&gt;webinar&lt;/a&gt; on July 2022.&lt;/em&gt;)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;h2&gt;&lt;strong&gt;Research roundup&lt;/strong&gt;&lt;/h2&gt;
&lt;p&gt;&lt;a href="https://www.cdc.gov/mmwr/volumes/71/wr/mm7132e3.htm"&gt;&lt;strong&gt;Epidemiologic and Clinical Characteristics of Monkeypox Cases — United States, May 17–July 22, 2022&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;David Philpott; et al. CDC’s Morbidity and Mortality Weekly Report, August 2022.&lt;/p&gt;
&lt;p&gt;The report describes the characteristics of 1,195 human monkeypox case reports in the U.S. between May 17, when the first U.S. case related to the 2022 outbreak was identified, and July 22. Of those, 99% were men and 94% reported male-to-male sexual or intimate contact during the three weeks before symptoms began. About 41% were white, 28% were Hispanic or Latino, 26% were Black and 5% Asian. Genital rash, although reported in fewer than half of cases, was common; 36% of persons developed rash in four or more body regions, the authors report. About 41% of patients were living with HIV.&lt;/p&gt;
&lt;p&gt;“A substantial proportion of monkeypox cases have been reported among persons with HIV infection, and efforts are underway to characterize monkeypox clinical outcomes among these persons,” the authors write. “Clinicians and health officials implementing monkeypox education, testing, and prevention efforts should also incorporate recommended interventions for other conditions occurring among gay and bisexual men, including HIV infection, sexually transmitted infections, substance use, and viral hepatitis.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://wwwnc.cdc.gov/eid/article/28/10/22-0960_article"&gt;&lt;strong&gt;Epidemiology of Early Monkeypox Virus Transmission in Sexual Networks of Gay and Bisexual Men, England, 2022&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Amoolya Vusirikala; et al. CDC’s Emerging Infectious Diseases Journal, August 2022.&lt;/p&gt;
&lt;p&gt;Published by researchers at the U.K. Health Security Agency in London, the study is based on phone interviews with 45 patients with monkeypox and was conducted between May 25 and 30, 2022. All but one person identified as gay or bisexual. About a quarter reported living with HIV and were receiving treatment. Sixty-four percent of patients reported attending sex-on-premises venues, such as bathhouses, or festivals, private sex parties or cruising grounds, in the three weeks before developing symptoms. The authors define cruising as sexual activity with anonymous people in public spaces. However, 36% didn’t report any of those activities. Instead, they had had sexual activity with new partners or had met via dating apps.&lt;/p&gt;
&lt;p&gt;“Our findings suggest that sustained domestic MPXV [monkeypox virus] transmission in sexual networks of GBMSM [gay, bisexual men, and men who have sex with men] in England has been occurring since at least April 2022, with potential importations and exportations from other countries in Europe,” the authors write. “To achieve outbreak control, targeted interventions for venues and their users are vital, including supporting enhanced cleaning of venues to prevent transmission via fomites, targeted health promotion to build awareness and inform risk management, and innovative approaches to support contact tracing of venue attendees.”&lt;/p&gt;
&lt;p&gt;Two related studies: “&lt;a href="https://www.sciencedirect.com/science/article/pii/S147330992200411X?via%3Dihub"&gt;Demographic and Clinical Characteristics of Confirmed Human Monkeypox Virus Cases in Individuals Attending a Sexual Health Centre in London, UK: An Observational Analysis&lt;/a&gt;,” by Nicolò Girometti; et al., published in The Lancet Infectious Diseases in July 2022. And “&lt;a href="https://www.bmj.com/content/378/bmj-2022-072410"&gt;Clinical features and novel presentations of human monkeypox in a central London centre during the 2022 outbreak: descriptive case series&lt;/a&gt;,” by Aatish Patel; et al., published in The BMJ in July 2022.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.nejm.org/doi/full/10.1056/NEJMp2210125"&gt;&lt;strong&gt;Tecovirimat and the Treatment of Monkeypox — Past, Present, and Future Considerations&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Drs. Adam Sherwat, John Brooks, Debra Birnkrant and Peter Kim. NEJM, August 2022.&lt;/p&gt;
&lt;p&gt;The perspective article discusses the nuances in use of antiviral drug tecovirimat (&lt;a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/obtaining-tecovirimat.html"&gt;TPOXX&lt;/a&gt;), which has been approved for the treatment of smallpox under a regulation known as the “&lt;a href="https://www.fda.gov/drugs/nda-and-bla-approvals/animal-rule-approvals#:~:text=The%20regulations%20commonly%20known%20as,effectiveness%20of%20drugs%20or%20biological"&gt;Animal Rule&lt;/a&gt;” and raises a conundrum: “How to manage compassionate access to a drug whose safety and efficacy in humans have not been established.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.cdc.gov/poxvirus/monkeypox/clinicians/technical-report.html"&gt;&lt;strong&gt;Technical Report: Multi-National Monkeypox Outbreak, United States, 2022&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;U.S. Centers for Disease Control and Prevention, July 2022.&lt;/p&gt;
&lt;p&gt;The report provides an overview of monkeypox cases in the U.S. as of July 25, 2022, including 3,487 cases in 45 states, the District of Columbia and Puerto Rico. The median patient age was 35. Of the 1,383 patients with information on sex assigned at birth, 99% were men. Of the 624 with information on sexual activity, 99% reported male to male sexual contact. Race and ethnicity data were missing for a large number of cases, but the available information showed that 38% were white, 32% were Hispanic and 26% were Black.&lt;/p&gt;
&lt;p&gt;Many of the initial patients reported international travel in the 21 days before symptoms appears, visiting countries where monkeypox was not endemic. Many reported participating in large festivals and other activities where close, personal, skin-to-skin contact likely occurred.&lt;/p&gt;
&lt;p&gt;The technical report lists several priority research questions, including what medical interventions can be effective, how the virus is transmitted and how best to monitor mis- and disinformation and counter them.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2022.27.28.2200503"&gt;&lt;strong&gt;Frequent Detection of Monkeypox Virus DNA in Saliva, Semen, and Other Clinical Samples from 12 Patients, Barcelona, Spain, May to June 2022&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Aida Peiró-Mestres; et al. Eurosurveillance, July 2022.&lt;/p&gt;
&lt;p&gt;Analysis of 147 clinical samples collected at different times from 12 patients revealed that the monkeypox virus was present in saliva from all cases. It was also frequently present in rectal swab, nose swabs, semen, urine and feces.&lt;/p&gt;
&lt;p&gt;“Our results contribute to an improved understanding of a likely complex transmission puzzle and underline other immediate areas for research such as the infectivity of bodily fluids, the frequency of secondary and asymptomatic cases or the impact of social and behavioral factors affecting viral transmission,” the authors write.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://journals.plos.org/plosntds/article?id=10.1371/journal.pntd.0010141"&gt;&lt;strong&gt;The Changing Epidemiology of Human Monkeypox -- A Potential Threat? A Systematic Review&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Eveline Bunge; et al. PLOS Neglected Tropical Diseases, February 2022.&lt;/p&gt;
&lt;p&gt;Published shortly before the current outbreak, this systematic review of existing literature was one of several papers sounding the alarm about the public health implications of the international community ignoring monkeypox.&lt;/p&gt;
&lt;p&gt;“The waning population immunity associated with discontinuation of smallpox vaccination has established the landscape for the resurgence of monkeypox,” the authors write. “In light of the current environment for pandemic threats, the public health importance of monkeypox disease should not be underestimated. International support for increased surveillance and detection of monkeypox cases are essential tools for understanding the continuously changing epidemiology of this resurging disease.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.sciencedirect.com/science/article/pii/S0264410X2030579X"&gt;&lt;strong&gt;Human Monkeypox -- After 40&amp;nbsp;Years, An Unintended Consequence of Smallpox Eradication&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Karl Simpson; et al. Vaccine, July 2020.&lt;/p&gt;
&lt;p&gt;The report notes that since the eradication of smallpox in 1980, about 70% of the world’s population is no longer protected against smallpox and that monkeypox, which is from the same family of viruses, is now a re-emerging disease.&lt;/p&gt;
&lt;p&gt;“Monkeypox has been viewed as ‘just another neglected disease.’ Global travel and easy access to remote and potentially monkeypox-endemic regions are a cause for increasing global vigilance,” the authors write. “As monkeypox is no longer a rare disease, there is need for more rigorous epidemiological studies, with particular reference to zoonotic hosts, transmission potential and human case severity.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.sciencedirect.com/science/article/pii/S0891552019300170?via%3Dihub"&gt;&lt;strong&gt;Human Monkeypox: Epidemiologic and Clinical Characteristics, Diagnosis, and Prevention&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Dr. Eskild Petersen; et al., Infectious Disease Clinics of North America, December 2019.&lt;/p&gt;
&lt;p&gt;The study provides an overview of monkeypox and related outbreaks over the decades and stresses that monkeypox is “no longer ‘a rare viral zoonotic disease that occurs primarily in remote parts of Central and West Africa, near tropical rainforests.’”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://journals.plos.org/plosntds/article?id=10.1371/journal.pntd.0007791"&gt;&lt;strong&gt;A Systematic Review of the Epidemiology of Human Monkeypox Outbreaks and Implications for Outbreak Strategy&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Ellen Beer and V. Bhargavi Rao. PLOS Neglected Tropical Diseases, October 2019.&lt;/p&gt;
&lt;p&gt;The report reviews 71 documents, including situation reports, investigations and case reports published between 1972 and 2018. The study provides a detailed analysis of available data.&lt;/p&gt;
&lt;p&gt;The authors note that few studies based on virus samples were available. “Overall, samples are seldom taken, and very few cases are laboratory-confirmed,” they write. “Significant improvements in the quality and quantity of outbreak data collection are urgently needed to improve the monkeypox research portfolio to inform appropriate case management and public health response.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6469755/"&gt;&lt;strong&gt;The 2017 human monkeypox outbreak in Nigeria -- Report of outbreak experience and response in the Niger Delta University Teaching Hospital, Bayelsa State, Nigeria&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Dimie Ogoina; et al. PLOS One, April 2019.&lt;/p&gt;
&lt;p&gt;The study investigates the 2017 monkeypox outbreak in Nigeria. While Nigeria reported three monkeypox cases between 1970 and 2017, it had a large outbreak with 228 suspected cases in 2017. Researchers reviewed clinical characteristics of 21 cases at Niger Delta University Teaching Hospital, between September and December 2017. The median age was 29, ranging from 6 to 45 years. About 80% were male.&lt;/p&gt;
&lt;p&gt;Most patients expressed fear and anxiety over facing stigma and discrimination from hospital staff, members of the community and family members, the authors write.&lt;/p&gt;
&lt;p&gt;The most prominent challenge in hospital response was delay in testing because none of the labs in Nigeria could test for the infection when the outbreak began.&lt;/p&gt;
&lt;p&gt;“The Nigeria outbreak was characterized by predominant infection among young adult males and significant person-to-person secondary transmission,” the authors write. “These findings differ from previous reports … of human monkeypox where children below 10 years of age comprised 83% of the cases and secondary transmission was observed to be rare.”&lt;/p&gt;
&lt;p&gt;The authors define secondary transmission as person-to-person transmission via respiratory droplets, direct contact with infected secretions of patients or from contact with contaminated patient environment, like bedding.&lt;/p&gt;
&lt;p&gt;The authors also note that a substantial number of young adults had genital ulcers, which was less common in previously reported cases. “The role of genital secretions in transmission of human monkeypox, however deserves further studies,” they write.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://wwwnc.cdc.gov/eid/article/22/6/15-0579_article"&gt;&lt;strong&gt;Extended Human-to-Human Transmission during a Monkeypox Outbreak in the Democratic Republic of the Congo&lt;/strong&gt;&lt;/a&gt;&lt;br /&gt;Leisha Diane Nolen; et al. CDC’s Emerging Infectious Diseases Journal, June 2016.&lt;/p&gt;
&lt;p&gt;The study reports a notable increase in monkeypox cases in the Democratic Republic of Congo, where the infection is endemic. The report includes 104 suspected cases between July and December 2013, compared with 13 cases in 2012 and 17 cases in 2011. In 50% of the cases the virus was spread among the people in the household. The median age of patients was 10 with an age range between 4 months and 68 years. About 57% were male. There were 10 deaths. The infections were likely caused by exposure to wild animals or an infected individual.&lt;/p&gt;
&lt;p&gt;“The high attack rate and transmission observed in this study reinforce the importance of surveillance and rapid identification of monkeypox cases,” the authors write. “Community education and training are needed to prevent transmission of MPXV infection during outbreaks.”&lt;/p&gt;
&lt;h2&gt;&lt;strong&gt;More recommended reading&lt;/strong&gt;&lt;/h2&gt;
&lt;ul&gt;
&lt;li&gt;&lt;a href="https://www.smithsonianmag.com/history/what-you-need-to-know-about-the-history-of-monkeypox-180980301/"&gt;What You Need to Know About the History of Monkeypox&lt;/a&gt;, by Simar Bajaj, published in the Smithsonian Magazine in June 2022, delves into the history of monkeypox.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.statnews.com/2022/08/10/what-scientists-know-and-dont-know-about-how-monkeypox-spreads/"&gt;What Scientists Know -- and Don’t Know -- About How Monkeypox Spreads&lt;/a&gt;, by Megan Molteni, published in STAT in August 2022, explains in detail what’s known and unknown about the routes of virus transmission. “What’s clear from the epidemiological evidence so far is that the current monkeypox epidemic is being driven overwhelmingly by the first of these [direct skin-to-skin contact] — in particular, close intimate contact between sexual partners,” she writes.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.science.org/content/article/why-the-monkeypox-outbreak-is-mostly-affecting-men-who-have-sex-with-men"&gt;Why the Monkeypox Outbreak is Mostly Affecting Men Who Have Sex with Men&lt;/a&gt;, by Kai Kupferschmidt, published in Science Magazine in June 2022, explains how interconnected sexual networks within the community of men who have sex with me may give the virus the ability to spread in ways that it can’t in the general population.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.npr.org/sections/goatsandsoda/2022/07/28/1114183886/a-doctor-in-nigeria-tried-to-warn-the-world-that-monkeypox-had-become-a-global-t"&gt;He Discovered the Origin of the Monkeypox Outbreak -- and Tried to Warn the World&lt;/a&gt;, by Michaeleen Doucleff for NPR, published in July 2022, tells the story of Dr. Dimie Ogoina, who diagnosed the first known case of the current international monkeypox outbreak in an 11 year-old-boy in 2017.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://yourlocalepidemiologist.substack.com/p/how-is-monkeypox-spread"&gt;How is Monkeypox Spread?&lt;/a&gt; is a good explainer published in August 2022 by epidemiologist &lt;a href="https://substack.com/profile/27227002-katelyn-jetelina"&gt;Katelyn Jetelina&lt;/a&gt; in her Substack.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://khn.org/news/article/monkeypox-sexual-health-clinics-underfunded-ill-equipped/"&gt;Fighting Monkeypox, Sexual Health Clinics Are Underfunded and Ill-Equipped&lt;/a&gt;, by&amp;nbsp;Liz Szabo&amp;nbsp;and&amp;nbsp;Lauren Weber for Kaiser Health News, published in July 2022, notes, “Sexual health clinics have been stretched so thin that many lack the staff to perform such basic duties as&amp;nbsp;contacting and treating&amp;nbsp;the partners of infected patients.”&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.statnews.com/2022/08/11/new-data-from-several-states-show-racial-disparities-in-monkeypox-infections/"&gt;New Data From Several States Show Racial Disparities in Monkeypox Infections&lt;/a&gt;, by Usha Lee McFarling, Katherine Gilyard and Akila Muthukumar, published in STAT in August 2022, highlights extreme racial disparities in monkeypox cases in some states, compounded by lack of access to vaccine.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.sciencedirect.com/science/article/pii/S1473309922005400?via%3Dihub"&gt;What Does It Mean to Declare Monkeypox a PHEIC?&lt;/a&gt; by Talha Burki, published in Lancet Infectious Diseases in August 2020, explains what a public health emergency declaration by WHO does and doesn’t do. In another article, &lt;a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(22)01437-4/fulltext?rss=yes"&gt;Monkeypox as a PHEIC: Implications for Global Health Governance&lt;/a&gt;, published in August 2022 in The Lancet, Clare Wenham and Mark Eccleston-Turner also explore the implications of the declaration.&lt;/li&gt;
&lt;/ul&gt;
&lt;h2&gt;&lt;strong&gt;Resources for journalists&lt;/strong&gt;&lt;/h2&gt;
&lt;ul&gt;
&lt;li&gt;Several journals, including &lt;a href="https://jamanetwork.com/collections/46420/monkeypox"&gt;JAMA&lt;/a&gt;, &lt;a href="https://www.nature.com/collections/fhbegefieh"&gt;Nature&lt;/a&gt; journals, &lt;a href="https://www.biomedcentral.com/collections/monkeypox"&gt;BMC&lt;/a&gt; journals and &lt;a href="https://www.acpjournals.org/journal/aim"&gt;Annals of Internal Medicine&lt;/a&gt; have been providing free public access to their monkeypox content.&lt;/li&gt;
&lt;li&gt;You can find WHO’s main page for monkeypox &lt;a href="https://www.who.int/emergencies/situations/monkeypox-oubreak-2022"&gt;here&lt;/a&gt; and the CDC’s &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/index.html"&gt;here&lt;/a&gt;.&lt;/li&gt;
&lt;li&gt;WHO has &lt;a href="https://www.who.int/emergencies/emergency-events/item/2022-e000121"&gt;weekly reports&lt;/a&gt; on emergency situations updates for monkeypox.&lt;/li&gt;
&lt;li&gt;CDC’s “&lt;a href="https://www.cdc.gov/poxvirus/monkeypox/response/2022/world-map.html"&gt;2022 Monkeypox Outbreak Global Map&lt;/a&gt;” keeps track of confirmed cases and deaths. WHO also keeps track of reported cases on its &lt;a href="https://extranet.who.int/publicemergency/"&gt;Health Emergency Dashboard&lt;/a&gt;. &lt;a href="https://ourworldindata.org/monkeypox"&gt;Our World in Data&lt;/a&gt; is another source for numbers and reports 7-day averages and weekly trends.&lt;/li&gt;
&lt;li&gt;Johns Hopkins University’s Center for Health Security has a &lt;a href="https://www.centerforhealthsecurity.org/resources/monkeypox/index.html"&gt;weekly outbreak alert&lt;/a&gt; for monkeypox and provides a comprehensive overview of the latest developments and research in the U.S. and around the world.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.nlgja.org/blog/2022/07/monkeypox-advisory/"&gt;Special Advisory: Covering Monkeypox&lt;/a&gt; by the Association of LGTBQ Journalists provides guidance to journalists and newsrooms on the language they use when covering monkeypox. &lt;a href="https://www.npr.org/2022/08/05/1116036167/talking-about-monkeypox-effectively-without-stigmatizing-men-who-have-sex-with-m"&gt;How to Talk About Monkeypox Effectively, Without Stigmatizing Gay Men&lt;/a&gt;, published on NPR’s &lt;em&gt;All Things Considered&lt;/em&gt; in August 2022, is also a good guide. And CNN’s &lt;a href="https://www.poynter.org/reporting-editing/2022/covid-19-most-likely-spread-from-animals-sold-in-wuhan-china-new-studies-say/#:~:text=Be%20thoughtful%20about,safeguard%20their%20privacy."&gt;Sara Ashley O’Brien&lt;/a&gt; has sage advice about choosing images for your monkeypox stories.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.cdc.gov/poxvirus/monkeypox/reducing-stigma.html"&gt;Reducing Stigma in Monkeypox Communication and Community Engagement&lt;/a&gt;, a document by the CDC, discusses how the agency is framing communication around monkeypox to avoid marginalizing stigmatizing groups that may be at increased risk of the infection.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://healthjournalism.org/blog/2022/08/new-tip-sheet-how-to-cover-health-inequities-in-u-s-monkeypox-data-trends/"&gt;How to Cover Health Inequities in U.S. Monkeypox Data Trends&lt;/a&gt;, by Margarita Birnbaum and Bara Vaida, published on Association of Health Care Journalists’ blog &lt;em&gt;Covering Health&lt;/em&gt; in August 2022, is a tip sheet to help journalists shed light on the disparities in monkeypox infections.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.fda.gov/emergency-preparedness-and-response/mcm-issues/fda-monkeypox-response"&gt;FDA Monkeypox Response&lt;/a&gt; explains the role of FDA in the current public health emergency.&lt;/li&gt;
&lt;li&gt;If you’re curious about monkeypox strains, check &lt;a href="https://nextstrain.org/monkeypox/hmpxv1"&gt;Nextstrain&lt;/a&gt;, an open-source project that provides a view of publicly-available data along visualizations for use by anyone.&lt;/li&gt;
&lt;li&gt;In &lt;a href="https://healthjournalism.org/blog/2022/08/monkeypox-experts-to-follow-on-social-media/"&gt;Monkeypox Experts to Follow on Social Media&lt;/a&gt;, also published on the &lt;em&gt;Covering Health&lt;/em&gt; blog, Bara Vaida shares her Twitter list of monkeypox experts.&lt;/li&gt;
&lt;/ul&gt;
&lt;h2&gt;&lt;strong&gt;Free multimedia collections for news stories&lt;/strong&gt;&lt;/h2&gt;
&lt;ul&gt;
&lt;li&gt;The CDC has these &lt;a href="https://www.cdc.gov/poxvirus/monkeypox/resources/graphics.html"&gt;graphics&lt;/a&gt;, &lt;a href="https://www.cdc.gov/media/dpk/diseases-and-conditions/monkeypox/index.html"&gt;images&lt;/a&gt; and &lt;a href="https://www.youtube.com/playlist?list=PLvrp9iOILTQZ3FkUaXeVgHJzqBUIbGvA9"&gt;videos&lt;/a&gt; about monkeypox. It also has &lt;a href="https://www.cdc.gov/media/b_roll.html"&gt;b-roll&lt;/a&gt; of the agency’s buildings.&lt;/li&gt;
&lt;li&gt;WHO has a &lt;a href="https://whophotosearch.who.int/results?s%5Badv%5D=1&amp;amp;s%5Bkeywords%5D=monkeypox"&gt;large collection of photos&lt;/a&gt;, including people getting vaccinated and patients with monkeypox.&lt;/li&gt;
&lt;li&gt;This WHO &lt;a href="https://www.who.int/multi-media/details/recovering-from-monkeypox-at-home"&gt;graphic on recovering from monkeypox&lt;/a&gt; at home shows what steps individuals should take.&lt;/li&gt;
&lt;li&gt;&lt;a href="https://www.sciline.org/"&gt;SciLine&lt;/a&gt;, a free service for journalists based at the American Association for Advancement of Science, has &lt;a href="https://www.sciline.org/vaccine/monkeypox-jynneos/"&gt;several video clips&lt;/a&gt; of expert interview, which you can embed in your stories.&lt;/li&gt;
&lt;/ul&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org/home/monkeypox-research-roundup/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org&quot;&gt;The Journalist&#039;s Resource&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src=&quot;https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-150x150.png&quot; style=&quot;width:1em;height:1em;margin-left:10px;&quot;&gt;&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://journalistsresource.org/?republication-pixel=true&amp;post=72271&amp;ga=UA-5985794-2&quot; style=&quot;width:1px;height:1px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
				</div>1					</div>
				
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<div class="astra-advanced-hook-65746 ">
<aside class="wp-block-uagb-section uagb-section__wrap uagb-section__background-image uagb-block-14618354 jr-dark-bg jr-email-row" id="email-subscribe"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">
<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-tablet uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-3050eb50"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-e642296e"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h2 class="has-white-color has-text-color" style="font-size:37px">Sign up to receive a weekly e-mail newsletter from The Journalist's Resource.</h2>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-ed38c2fb"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<!-- START FORM -->
<style>
  #success {
      display: none;
      font-weight: bold;
      color: #ffffff;
  }
  #success:target {
      display: block;
  }
  .g-recaptcha > div {
   margin: 1rem 0;
  }
  .captchaHelp, .wFormHeader {
   text-align: center;
  }
  .lengthIndicator {
    visibility: hidden; height: 0px;
  }
</style>
<script src='https://www.google.com/recaptcha/enterprise.js?onload=gCaptchaReadyCallback&render=explicit&hl=en_US' async defer></script>
<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<p id="success">Thank you for subscribing.</p>
<script>
    function gCaptchaReadyCallback() {
        grecaptcha.enterprise.render('g-recaptcha-render-div', {
                                'sitekey': '6LfMg_EaAAAAAMhDNLMlgqDChzmtYHlx1yU2y7GI',
                                'theme': 'light',
                                'size': 'normal',
                                'callback': 'recaptchaCallback',
                                'expired-callback': 'recaptchaCallback'
                            });
    };
	function recaptchaCallback() {
	    var response = grecaptcha.enterprise.getResponse();
	    var submitButton = document.getElementById("submit_button");
	    if (response.length > 0) {
	        submitButton.disabled = false;
	    } else {
	    	submitButton.disabled = true;
	    }
	};
	jQuery( document ).ready(function() {
		document.getElementById("tfa_17").value = window.location.origin + window.location.pathname + window.location.search;
		// Hide form is response was successful
	    if (jQuery("#success").css("display") == "block") {
	    	jQuery("#87").hide();
	      jQuery(".privacy-msg").hide();
      };
			jQuery("#submit_button").click(function(event) {
			if (event.detail == 1 &&
				jQuery("#tfa_1").val() &&
				jQuery("#tfa_2").val() &&
				jQuery("#tfa_3").val()) {
					jQuery("#submit_button")[0].value = "Submitting...";
					jQuery("#submit_button")[0].disabled = true;
					jQuery("#87")[0].submit();
				}
			});
		});
</script>
<form action="https://hksexeced.tfaforms.net/responses/processor" id="87" method="post" role="form" class="jr-email-form">
<label for="tfa_1" id="tfa_1-L">Email address</label>
<input aria-required="true" id="tfa_1" name="tfa_1" required="" title="Email address" type="email" value=""/>
<label for="tfa_2" id="tfa_2-L">First name</label>
<input aria-required="true" id="tfa_2" maxlength="40" name="tfa_2" required="" title="First name" type="text" value=""/>
<label for="tfa_3" id="tfa_3-L">Last name</label>
<input aria-required="true" id="tfa_3" maxlength="80" name="tfa_3" required="" title="Last name" type="text" value=""/>
<!--Google reCAPTCHA -->
<div id="g-recaptcha-render-div" class="g-recaptcha"></div>
<input disabled="true" id="submit_button" type="submit" value="Submit"/>
<!-- COMMUNICATION PREFERENCES -->
<input id="tfa_16" name="tfa_16" type="hidden" value="Shorenstein_Opt_in__c; Shorenstein_JR__c"/>
<input id="tfa_17" name="tfa_17" type="hidden" value=""/>
<input id="tfa_dbFormId" name="tfa_dbFormId" type="hidden" value="87"/>
<input id="tfa_dbResponseId" name="tfa_dbResponseId" type="hidden" value=""/>
<input id="tfa_dbControl" name="tfa_dbControl" type="hidden" value="4bb3ea753a64808931072795c4b196b4"/>
<input id="tfa_dbVersionId" name="tfa_dbVersionId" type="hidden" value="35"/>
<input id="tfa_switchedoff" name="tfa_switchedoff" type="hidden" value=""/>
</form>
<!-- END FORM -->
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-11948d5d"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="privacy-msg">Harvard Kennedy School is committed to protecting your personal information. By completing this form, you agree to receive communications from The Journalist's Resource and to allow HKS to store your data. HKS will never sell your email address or other information to a third party. All communications will include the opportunity to unsubscribe.</p>
</div></div>
</div></section>
</div></aside>
</div><footer class="ast-custom-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="astra-advanced-hook-65745 ">
<footer class="wp-block-uagb-section uagb-section__wrap uagb-section__background-color uagb-block-5728ff47"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">
<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-5 alignundefined uagb-block-4e7c5889"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-2">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-6b547392"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<figure class="wp-block-image is-resized size-large"><a href="https://shorensteincenter.org/"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/12/shorenstein-center-logo.svg" alt="Shorenstein Center Logo" class="wp-image-65261" width="272" height="56"/><span class="sr-only">Harvard Kennedy School's Shorenstein Center</span></a></figure>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-2c797539"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p>A project of Harvard Kennedy School's <a data-wpel-link="external" href="https://shorensteincenter.org/">Shorenstein Center</a> and the <a data-wpel-link="internal" href="/about/carnegie-knight-initiative/">Carnegie-Knight Initiative</a>, <em>The</em> <i>Journalist’s Resource</i>  curates, summarizes and contextualizes high-quality research on newsy public policy topics. We are supported by generous grants from the <a data-wpel-link="external" href="https://www.carnegie.org/">Carnegie Corporation of New York</a>, the <a data-wpel-link="external" href="https://www.rwjf.org/">Robert Wood Johnson Foundation</a>, <a data-wpel-link="external" href="https://www.nihcm.org/grants/journalism-grants/">The National Institute for Health Care Management (NIHCM) Foundation</a> and individual contributors. </p>


<p><div class="footer-menu"><ul id="menu-custom-footer-menu" class="menu"><li id="menu-item-66061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66061"><a href="https://journalistsresource.org/" class="menu-link">Home</a></li>
<li id="menu-item-66060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66060"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link">About</a></li>
<li id="menu-item-66059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66059"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link">Make a gift</a></li>
<li id="menu-item-66062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66062"><a href="https://feeds.feedburner.com/journalistsresource" class="menu-link">RSS</a></li>
<li id="menu-item-66064" class="menu-item menu-item-type-taxonomy menu-item-object-jr2020_article_types menu-item-66064"><a href="https://journalistsresource.org/type/know-your-research/" class="menu-link">Know Your Research</a></li>
<li id="menu-item-66063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66063"><a href="https://gdpr.harvard.edu/eeaprivacydisclosures" class="menu-link">EU/EEA Privacy Disclosures</a></li>
</ul></div></p>
</div></div>
</div></div>



<hr class="wp-block-separator has-text-color has-background has-jr-warm-gray-background-color has-jr-warm-gray-color is-style-wide"/>



<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-5 alignundefined uagb-block-50c75c7c"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-40b20d70"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="jr-social-action-label alignleft">Find us:</p>



<ul class="wp-container-1 wp-block-social-links is-style-logos-only jr-style-logos-only">

<li class="wp-social-link wp-social-link-facebook jr-facebook wp-block-social-link"><a href="https://www.facebook.com/journalistsresource/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">JR on Facebook</span></a></li>

<li class="wp-social-link wp-social-link-twitter jr-twitter wp-block-social-link"><a href="https://twitter.com/JournoResource"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">JR on Twitter</span></a></li>





</ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-3276b7b7"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<figure class="wp-block-image size-large is-resized"><a href="https://creativecommons.org/licenses/by-nd/4.0/"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/12/by-nd.svg" alt="Creative Commons BY ND" class="wp-image-65262" width="88" height="31"/></a></figure>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-7ad91159"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. That means you are free to republish our content both online and in print, and we encourage you to do so via the “republish this article” button. We only ask that you follow <a href="/republishing-guidelines/" data-wpel-link="internal">a few basic guidelines</a>.</p>
</div></div>
</div></div>
</div></footer>
</div></footer>	</div><!-- #page -->
<style>.wp-container-1 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"1040","isRtl":"","edit_post_url":"https:\/\/journalistsresource.org\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/journalistsresource.org\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/journalistsresource.org","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://journalistsresource.org/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.9.1' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","hook_sticky_footer":"","hook_sticky_footer_on_devices":"desktop","hook_custom_footer_break_point":"921","header_main_stick":"inherit","header_above_stick":"inherit","header_below_stick":"inherit","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"inherit","break_point":"1040","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"450","tablet":"400","mobile":"271"},"stick_origin_position":"","site_layout":"","site_content_width":"1355","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"","component_limit":"10","is_header_builder_active":""};
</script>
<script src='https://journalistsresource.org/wp-content/uploads/astra-addon/astra-addon-62f2dd18d72e69-26670468.js?ver=3.9.1' id='astra-addon-js-js'></script>
<script src='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-0f091c2a020ced4bcf7","applicationID":"803915885","transactionName":"bwZWY0VXWBJRUUENDVZMdVRDX1kPH0FcCgVUBg==","queueTime":0,"applicationTime":1403,"atts":"Q0FVFQ1NSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
