<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/04ce4.css?x10677" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x10677" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x10677&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Covering immigration: What reporters get wrong and how to get it right - Journalist&#039;s Resource</title><link
rel="canonical" href="https://journalistsresource.org/tip-sheets/reporting/immigration-tipsheet-angilee-shah" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Covering immigration: What reporters get wrong and how to get it right - Journalist&#039;s Resource" /><meta
property="og:description" content="Angilee Shah, senior editor for Global Nation, the immigration vertical for Public Radio International, spoke with Journalist’s Resource about what journalists can get wrong when covering immigration, and how they can hone their approach." /><meta
property="og:url" content="https://journalistsresource.org/tip-sheets/reporting/immigration-tipsheet-angilee-shah" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="cbp" /><meta
property="article:tag" content="foia" /><meta
property="article:tag" content="ICE" /><meta
property="article:tag" content="immigration" /><meta
property="article:tag" content="reporting" /><meta
property="article:tag" content="trac" /><meta
property="article:section" content="Foundations" /><meta
property="article:published_time" content="2018-07-24T10:30:02-04:00" /><meta
property="article:modified_time" content="2018-07-24T13:23:40-04:00" /><meta
property="og:updated_time" content="2018-07-24T13:23:40-04:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-e1532364463107.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-e1532364463107.jpg" /><meta
property="og:image:width" content="900" /><meta
property="og:image:height" content="600" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Angilee Shah, senior editor for Global Nation, the immigration vertical for Public Radio International, spoke with Journalist’s Resource about what journalists can get wrong when covering immigration, and how they can hone their approach." /><meta
name="twitter:title" content="Covering immigration: What reporters get wrong and how to get it right - Journalist&#039;s Resource" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-e1532364463107.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x10677"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.7" /><link
rel='shortlink' href='https://journalistsresource.org/?p=56940' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Ftip-sheets%2Freporting%2Fimmigration-tipsheet-angilee-shah" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Ftip-sheets%2Freporting%2Fimmigration-tipsheet-angilee-shah&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>/*<![CDATA[*/var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":56940,"post_name":"immigration-tipsheet-angilee-shah","post_title":"Covering immigration: What reporters get wrong and how to get it right","post_type":"post","post_author":"90","post_status":"publish"};_mmunch['postCategories']=[{"term_id":97,"name":"Foundations","slug":"foundations","term_group":0,"term_taxonomy_id":101,"taxonomy":"category","description":"","parent":4,"count":18,"filter":"raw","cat_ID":97,"category_count":18,"category_description":"","cat_name":"Foundations","category_nicename":"foundations","category_parent":4},{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":34,"filter":"raw","cat_ID":1,"category_count":34,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":287,"name":"Reporting","slug":"reporting","term_group":0,"term_taxonomy_id":299,"taxonomy":"category","description":"","parent":4,"count":93,"filter":"raw","cat_ID":287,"category_count":93,"category_description":"","cat_name":"Reporting","category_nicename":"reporting","category_parent":4},{"term_id":4,"name":"Tip sheets","slug":"tip-sheets","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"Skills-based material on <a href=\"\/skills\/research\/\">research<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a>style<\/a> and the <a>foundations<\/a> of journalism","parent":0,"count":50,"filter":"raw","cat_ID":4,"category_count":50,"category_description":"Skills-based material on <a href=\"\/skills\/research\/\">research<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a>style<\/a> and the <a>foundations<\/a> of journalism","cat_name":"Tip sheets","category_nicename":"tip-sheets","category_parent":0}];_mmunch['postTags']=[{"term_id":15943,"name":"cbp","slug":"cbp","term_group":0,"term_taxonomy_id":15963,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":12343,"name":"foia","slug":"foia","term_group":0,"term_taxonomy_id":12363,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":15462,"name":"ICE","slug":"ice","term_group":0,"term_taxonomy_id":15482,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":840,"name":"immigration","slug":"immigration","term_group":0,"term_taxonomy_id":860,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"},{"term_id":831,"name":"reporting","slug":"reporting","term_group":0,"term_taxonomy_id":851,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":15944,"name":"trac","slug":"trac","term_group":0,"term_taxonomy_id":15964,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"Chloe Reichel","ID":90};/*]]>*/</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=4619DAFDEDBF608484E1EDC6CE946145');/*]]>*/</script> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-56940 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x10677" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x10677" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-56940" class="post post-56940 type-post status-publish format-standard has-post-thumbnail hentry category-foundations category-home category-reporting category-tip-sheets tag-cbp tag-foia tag-ice tag-immigration tag-reporting tag-trac"><div
class="single_post">
<header><h1 class="title single-title">Covering immigration: What reporters get wrong and how to get it right</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-720x480.jpg?x10677" class="attachment-bgthumb size-bgthumb wp-post-image" alt="statue of liberty" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-1024x683.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/07/aaron-burson-242131-unsplash-e1532364463107.jpg 900w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Unsplash)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/tip-sheets/reporting/immigration-tipsheet-angilee-shah" data-a2a-title="Covering immigration: What reporters get wrong and how to get it right"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x10677" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/chloereichel" title="Posts by Chloe Reichel" rel="author" data-wpel-link="internal">Chloe Reichel</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>As senior editor for <em><a
href="https://www.pri.org/verticals/global-nation" data-wpel-link="external" target="_blank">Global Nation</a></em>, the immigration vertical for <em><a
href="https://www.pri.org/" data-wpel-link="external" target="_blank">Public Radio International</a></em>, <a
href="https://www.pri.org/people/angilee-shah" data-wpel-link="external" target="_blank">Angilee Shah</a> knows how difficult it can be to find information about immigration in the U.S.</p><p>Take, for example, immigration court, which is known formally as the <a
href="https://www.justice.gov/eoir" data-wpel-link="external" target="_blank">Executive Office for Immigration Review</a> (EOIR).</p><p>“There’s no <a
href="https://www.pacer.gov/" data-wpel-link="external" target="_blank">PACER</a> for EOIR,” Shah explained, referring to the government-run <a
href="https://www.pacer.gov/" data-wpel-link="external" target="_blank">Public Access to Court Electronic Records</a> system. Rather, EOIR requires journalists to file a Freedom of Information Act request for every individual case.  “Even though some of the findings and some of the rulings that happen at EOIR are extremely punitive or life-changing for people … it operates as an administrative court, which means the records are not open the way they are in our judicial system,” Shah said.</p><p>When reporting on immigration, Shah noted, “every single question has a completely different answer about where you might find what you’re looking for, data-wise.” So she made a list and shared it with the public: a Google document with over 70 <a
href="https://docs.google.com/spreadsheets/d/14GeIJFEXiR6aYq8EBkkMPl-i9mTnaVXnFXucEr8GPRc/edit#gid=0" data-wpel-link="external" target="_blank">immigration data sources</a>. She has also created a number of <a
href="https://docs.google.com/document/d/10JiD7i8GVCC_ZTFrIZoAnUSc5K7HM1Kx0AFGgRSmxyU/" data-wpel-link="external" target="_blank">tip</a> <a
href="https://docs.google.com/document/d/1RLT-VrHjmKJodUKY-0jTZ-XQ5apM5tN8kxHG661jJbo/edit" data-wpel-link="external" target="_blank">sheets</a> that explain how to find stories using these publicly available data sources.</p><p>The challenges of reporting on immigration aren’t limited to issues of data access. As with many topics, it’s too easy for reporters to miss important stories. Shah spoke with <em>Journalist’s Resource </em>about what journalists can get wrong when covering immigration, and how they can hone their approach.</p><p><strong>WHAT JOURNALISTS GET WRONG: Their stories lack context. </strong></p><p>“Even if it’s two sentences giving you a sense of the scale of the issue,” she said, “having just that little bit of context can really help readers understand, you know, whether it’s an isolated incident or something broader.”</p><p><strong>HOW TO GET IT RIGHT: Add information that provides historical background.</strong></p><p>“Put things in the broader context of the trajectory of our immigration system,” she said. “It’s really tempting, I think, at this moment for journalists to say the Trump administration is doing x, y, z. I think it’s really important for journalists to ask the question, ‘<a
href="https://www.ice.gov/secure-communities" data-wpel-link="external" target="_blank">When did this program start?</a>’ Or, ‘When did this issue start?’ Or, ‘Historically is this actually a break in how the United States has treated immigrants?’</p><p>“This is not all happening in a vacuum. There’s actually a lot of historical precedent for the immigration impulses we’re seeing now.”</p><p><strong>HOW ELSE TO GET IT RIGHT: Drill down on the details in government press releases.</strong></p><p>“The other thing that’s important is to ask probing questions about government press releases,” Shah said. “Ask government agencies to clarify the definitions of how they’re counting people, how they’re counting cases, offer specifics to really define those very precisely … Ask the question, ‘Has your definition of this particular stat changed?’ Especially when you see big jumps in numbers.”</p><p>For example, “[U.S.] Border Patrol issued this <a
href="https://www.cbp.gov/sites/default/files/assets/documents/2017-Jan/USBP%20Stats%20FY2016%20sector%20profile.pdf" data-wpel-link="external" target="_blank">startling statistic</a> about an increase in attacks or aggression against its agents, and it turns out they counted one incident, like, 130 times,” she said. “Normally they’d count it like somebody got into a fistfight with an agent … that would be one act of aggression. They <a
href="https://theintercept.com/2018/04/23/border-patrol-agents-assaulted-cbp-fbi/" data-wpel-link="external" target="_blank">counted every single act</a> in that one event.</p><p><strong>WHAT JOURNALISTS GET WRONG: Their stories lack the voices of those most affected by immigration policies.</strong></p><p>“About providing context, the corollary to that is making sure you get actual immigrants and people affected into your stories,” she said. “Both of those things are important. Those immigrants might be able to provide you the expertise and the context. Those are not mutually exclusive things, but they both need to be in there, one way or another.</p><p>“It’s really important to always talk to people most affected by policies, and a lot of immigration stories … they actually leave out the immigrants who are very affected.”</p><p><strong>HOW TO GET IT RIGHT: Show the impact of those policies.  </strong></p><p>“I think for our audiences and our readers, it’s really important to see what those policies actually do to people. That doesn’t mean they’re going to say policies are wrong or right, but they’ll at least know what the effect is, and I think that’s really basic and really important.”</p><p><strong>WHAT JOURNALISTS GET WRONG: They approach their coverage from a criminal justice angle. </strong></p><p>“People expect there to be a paper trail, the way there often is in criminal justice, and in our immigration system, it’s really important to understand that a paper trail is much harder to find, both for individual cases and on the whole of the system,” Shah said. “There are just so many places to go looking for that sort of information, where the government actually puts something on paper.”</p><p><strong>HOW TO GET IT RIGHT: Know where to look for information, and how to ask for help.</strong></p><p>“Some of the most comprehensive data sets we have about [Immigrations and Customs Enforcement] and EOIR come from <a
href="http://trac.syr.edu/" data-wpel-link="external" target="_blank">TRAC</a>, which I always highlight, because it’s an amazing resource &#8212; the Transactional Records Clearinghouse at Syracuse University,” she said, adding that the organization spent years suing for some of the data sets it now shares with the public.</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>“So, what I’ll say is, <a
href="https://journalistsresource.org/tip-sheets/research/access-government-records-legal-guide-citizen-media-law-project" data-wpel-link="internal">make your</a> <a
href="https://journalistsresource.org/tip-sheets/predict-foia-request-will-succeed" data-wpel-link="internal">FOIA request</a>, make your appeal if you’re not getting the information that you think you should and should be public, but know that it’s an uphill battle, and you’re going to <a
href="https://docs.google.com/spreadsheets/d/14GeIJFEXiR6aYq8EBkkMPl-i9mTnaVXnFXucEr8GPRc/edit#gid=0" data-wpel-link="external" target="_blank">depend on these other organizations</a> to fight those battles.</p><p>“Between TRAC and the <a
href="https://www.aila.org/" data-wpel-link="external" target="_blank">American Immigration Lawyers Association</a>, those have been the most successful places to get big data sets. Once in a while news organizations have been able to get them too, but it’s a long assessment, often, if you’re looking for big anonymized data sets.”</p><p><strong>WHAT JOURNALISTS GET WRONG: They parachute in just to cover immigration crises, to the exclusion of broader immigration coverage. </strong></p><p>“It’s an error to only talk to people when there’s a crisis or when there’s violence,” Shah said. “I think it’s really important to just spend time, to understand people.</p><p>“I think a lot of people think of immigration coverage as immigration system coverage. It’s more than that.</p><p>“Our immigration system is government agencies and how people interact with them. It’s about legislation and politics. It’s about trade, often the economic story.</p><p>“I think immigration, in terms of an actual concept, is about pop culture. It’s about food. It’s about language and education and health care. It’s about all parts of this country which immigrants affect and touch, which is everywhere.”</p><p><strong>HOW TO GET IT RIGHT: Outside of assignments, get to know the community.</strong></p><p>“Go hang out at the churches, go hang out at the masjids,” she said. “Spend time there. A lot of people are really, really generous even if you’re not working on a story.”</p><p><strong>HOW ELSE TO GET IT RIGHT: For news organizations, better coverage starts with diverse hiring.</strong></p><p>“Maybe that’s a broader sort of word of caution to news organizations, which is to not parachute journalists into communities or places &#8212; either cities or cultures &#8212; that they are unfamiliar with,” Shah said. “Which means having a diverse staff is really, really important for good immigration coverage. Having language capacity is important for immigration coverage. That the lives of immigrants are not an oddity to the person covering stories about them.”</p><p><strong>HOW ELSE TO GET IT RIGHT: Look beyond politics and border control; immigration touches many beats.</strong></p><p>“Immigration or immigrants is such a broad category,” Shah said. “You could, I don’t know, open up Netflix and look at the international section. You’ll find all these people in the U.S. making this content; that’s an immigration story in a way, too. Or even that Netflix has deals with international production houses; that’s a story about immigration in a lot of ways as well.</p><p>“And I think those stories get missed because journalists follow politics very closely. It’s important to understand how people actually live as well, and change the U.S., and how the U.S. changes them.</p><p>“Immigration could be a part of almost every beat, or arguably, every beat in the United States. I can’t think of something that isn’t touched by immigration.</p><p>“If you look at immigration only from covering politics or only from covering government agencies, then you miss a whole, major part of what immigrants’ lives are actually like, and what their contributions or their effects on U.S. society actually are.”</p><p>&nbsp;</p><p><strong>For reporters looking for starting points on the immigration data sources document, Shah highlighted a few key resources: </strong></p><ul><li>In addition to <a
href="http://trac.syr.edu/" data-wpel-link="external" target="_blank">TRAC</a> and the <a
href="https://www.aila.org/" data-wpel-link="external" target="_blank">American Immigration Lawyers Association</a>, Shah pointed out the <a
href="https://www.migrationpolicy.org/" data-wpel-link="external" target="_blank">Migration Policy Institute</a>: “The Migration Policy Institute has excellent studies all the time, and they have an awesome set of resources as well; they have this mega guide to <a
href="https://www.migrationpolicy.org/programs/migration-data-hub" data-wpel-link="external" target="_blank">immigration data resources</a>.”</li><li>She also noted the <a
href="https://cla.umn.edu/ihrc" data-wpel-link="external" target="_blank">Immigration History Research Center</a> and <a
href="https://densho.org/" data-wpel-link="external" target="_blank">Densho</a>, an archive focused on accounts from Japanese people and Japanese Americans who were incarcerated during World War II, as valuable historical resources.</li></ul><p>Beyond the list, Shah suggested that immigration law clinics, often operated by local university law schools, can be helpful: “I’ve found some of those professors to be amongst the most generous people in terms of explaining things to journalists,” she said.</p><p>She also pointed out a few examples of media outlets doing great reporting on the subject of immigration, with the caveat that many other places are doing good work, too: “Often they’re local places, niche sites that are covering communities that have been ignored for a long time,” she said.</p><p>Her picks include:</p><ul><li><em><a
href="https://www.pri.org/verticals/global-nation" data-wpel-link="external" target="_blank">Global Nation</a></em> and PRI’s <em><a
href="https://www.pri.org/programs/the-world" data-wpel-link="external" target="_blank">The World</a> </em>(of course!)</li><li><em><a
href="https://www.dallasnews.com/" data-wpel-link="external" target="_blank">The Dallas Morning News</a></em></li><li><a
href="https://www.nbcnews.com/news/asian-america" data-wpel-link="external" target="_blank">NBC News Asian America</a></li><li><em><a
href="http://remezcla.com/" data-wpel-link="external" target="_blank">Remezcla</a></em>, a Latino media outlet.</li><li><em><a
href="https://www.theroot.com/" data-wpel-link="external" target="_blank">The Root</a></em>, which highlights black perspectives.</li></ul></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: July 24, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/tip-sheets/foundations" rel="category tag" data-wpel-link="internal">Foundations</a>, <a
href="https://journalistsresource.org/home" rel="category tag" data-wpel-link="internal">Home</a>, <a
href="https://journalistsresource.org/tip-sheets/reporting" rel="category tag" data-wpel-link="internal">Reporting</a>, <a
href="https://journalistsresource.org/tip-sheets" rel="category tag" data-wpel-link="internal">Tip sheets</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/cbp" rel="tag" data-wpel-link="internal">cbp</a>, <a
href="https://journalistsresource.org/tag/foia" rel="tag" data-wpel-link="internal">foia</a>, <a
href="https://journalistsresource.org/tag/ice" rel="tag" data-wpel-link="internal">ICE</a>, <a
href="https://journalistsresource.org/tag/immigration" rel="tag" data-wpel-link="internal">immigration</a>, <a
href="https://journalistsresource.org/tag/reporting" rel="tag" data-wpel-link="internal">reporting</a>, <a
href="https://journalistsresource.org/tag/trac" rel="tag" data-wpel-link="internal">trac</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/internet/information-disorder-glossary-fake-news" rel="bookmark" title="Information disorder: The essential glossary">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-1-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Protesters hold signs" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-1-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Information disorder: The essential glossary</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/covering-us-elections-journalism-tips" rel="bookmark" title="8 tips for covering U.S. elections from a former elections administrator">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/Voting-booths-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Voters in voting booths" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/Voting-booths-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/Voting-booths-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>8 tips for covering U.S. elections from a former elections administrator</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/gay-marriage-health-insurance" rel="bookmark" title="Same-sex marriage legalization linked to increases in insurance coverage for gay men">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/nick-karvounis-378851-unsplash-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/nick-karvounis-378851-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/nick-karvounis-378851-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Same-sex marriage legalization linked to increases in insurance coverage for gay men</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/bail-judges-racial-bias-research" rel="bookmark" title="Black and white bail judges show bias against black defendants">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/1024px-Bail_Bonds-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Exterior of business that sells bail bonds" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/1024px-Bail_Bonds-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/1024px-Bail_Bonds-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Black and white bail judges show bias against black defendants</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/education/affirmative-action-race-college-research" rel="bookmark" title="Race-based affirmative action: How colleges can achieve diversity without it">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/College-students-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="College students walking on campus" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/College-students-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/College-students-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Race-based affirmative action: How colleges can achieve diversity without it</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/advertising-public-health-weight-loss-smoking" rel="bookmark" title="Ads work. Two studies show what this means for public health">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/saulo-mohana-78181-unsplash-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="man looking at ads" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/saulo-mohana-78181-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/saulo-mohana-78181-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Ads work. Two studies show what this means for public health</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/heart-disease-health-costs" rel="bookmark" title="Nearly 2 million U.S. families face financial hardship for ongoing heart care">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/electrocardiogram-16948_1280-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="electrocardiogram" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/electrocardiogram-16948_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/electrocardiogram-16948_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Nearly 2 million U.S. families face financial hardship for ongoing heart care</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/colonial-law-hiv-africa-women" rel="bookmark" title="British colonial law linked to higher HIV rates among women in sub-Saharan Africa">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/06/Africa-75x75.png?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="flag colonial africa" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/06/Africa-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2018/06/Africa-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>British colonial law linked to higher HIV rates among women in sub-Saharan Africa</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/climate-change/relocation-climate-change-flooding-research" rel="bookmark" title="Why people choose to stay in areas vulnerable to natural disasters">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/06/new-orleans-81669_1280-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="flooded new orleans after hurricane katrina" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/06/new-orleans-81669_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/06/new-orleans-81669_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Why people choose to stay in areas vulnerable to natural disasters</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/public-opinion-polls-tips-journalists" rel="bookmark" title="11 questions journalists should ask about public opinion polls">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/06/survey-1594962_1280-1-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="public opinion polls" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/06/survey-1594962_1280-1-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/06/survey-1594962_1280-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>11 questions journalists should ask about public opinion polls</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x10677" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/uploads/2018/07/200width-RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x10677" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a
href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x10677"></script> </div></body></html>