<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/04ce4.css?x10677" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x10677" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x10677&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Readers respond: Pro tips from scholars to journalists (and vice versa)</title><meta
name="description" content="Journalists would like academics to understand their tight deadlines. And academics would like journalists to take a statistics class."/><link
rel="canonical" href="https://journalistsresource.org/studies/society/news-media/reporting-tips-journalists-deadlines-statistics" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Readers respond: Pro tips from scholars to journalists (and vice versa)" /><meta
property="og:description" content="Journalists would like academics to understand their tight deadlines. And academics would like journalists to take a statistics class." /><meta
property="og:url" content="https://journalistsresource.org/studies/society/news-media/reporting-tips-journalists-deadlines-statistics" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:section" content="Home" /><meta
property="article:published_time" content="2018-11-26T09:00:54-05:00" /><meta
property="article:modified_time" content="2018-11-26T14:23:04-05:00" /><meta
property="og:updated_time" content="2018-11-26T14:23:04-05:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople.jpg" /><meta
property="og:image:width" content="1920" /><meta
property="og:image:height" content="1136" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Journalists would like academics to understand their tight deadlines. And academics would like journalists to take a statistics class." /><meta
name="twitter:title" content="Readers respond: Pro tips from scholars to journalists (and vice versa)" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var mi_version='7.3.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x10677"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://journalistsresource.org/?p=57845' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Freporting-tips-journalists-deadlines-statistics" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Freporting-tips-journalists-deadlines-statistics&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>/*<![CDATA[*/var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":57845,"post_name":"reporting-tips-journalists-deadlines-statistics","post_title":"Readers respond: Pro tips from scholars for journalists (and vice versa)","post_type":"post","post_author":"95","post_status":"publish"};_mmunch['postCategories']=[{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":64,"filter":"raw","cat_ID":1,"category_count":64,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":307,"name":"News Media","slug":"news-media","term_group":0,"term_taxonomy_id":319,"taxonomy":"category","description":"","parent":33,"count":214,"filter":"raw","cat_ID":307,"category_count":214,"category_description":"","cat_name":"News Media","category_nicename":"news-media","category_parent":33},{"term_id":287,"name":"Reporting","slug":"reporting","term_group":0,"term_taxonomy_id":299,"taxonomy":"category","description":"","parent":4,"count":107,"filter":"raw","cat_ID":287,"category_count":107,"category_description":"","cat_name":"Reporting","category_nicename":"reporting","category_parent":4},{"term_id":316,"name":"Research","slug":"research","term_group":0,"term_taxonomy_id":328,"taxonomy":"category","description":"","parent":4,"count":115,"filter":"raw","cat_ID":316,"category_count":115,"category_description":"","cat_name":"Research","category_nicename":"research","category_parent":4},{"term_id":4,"name":"Tip sheets","slug":"tip-sheets","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"Skills-based material on <a href=\"\/skills\/research\/\">research<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a>style<\/a> and the <a>foundations<\/a> of journalism","parent":0,"count":65,"filter":"raw","cat_ID":4,"category_count":65,"category_description":"Skills-based material on <a href=\"\/skills\/research\/\">research<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a href=\"\/skills\/writing\/\">writing<\/a>, <a>style<\/a> and the <a>foundations<\/a> of journalism","cat_name":"Tip sheets","category_nicename":"tip-sheets","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"Carmen Nobel","ID":95};/*]]>*/</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=65EFFCC860479BF2DD012B6CA9396E5A');/*]]>*/</script> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-57845 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x10677" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x10677" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-57845" class="post post-57845 type-post status-publish format-standard has-post-thumbnail hentry category-home category-news-media category-reporting category-research category-tip-sheets"><div
class="single_post">
<header><h1 class="title single-title">Readers respond: Pro tips from scholars for journalists (and vice versa)</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople-720x480.jpg?x10677" class="attachment-bgthumb size-bgthumb wp-post-image" alt="feedback people" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/11/feedbackpeople-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(pixabay)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/news-media/reporting-tips-journalists-deadlines-statistics" data-a2a-title="Readers respond: Pro tips from scholars for journalists (and vice versa)"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x10677" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/carmennobel" title="Posts by Carmen Nobel" rel="author" data-wpel-link="internal">Carmen Nobel</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Many readers of <em>Journalist’s Resource</em> fall into one of two camps: hardworking journalists and hardworking academics. Recently, in hopes of providing an opportunity for the two groups to learn from each other, we posed two questions in <a
href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">our weekly newsletter</a>.</p><p>Our question to the scholars: <em>Have you noticed any common mistakes in</em> <em>news stories about academic research?</em> And our question to the journalists: <em>What&#8217;s one thing you&#8217;d like academic researchers to understand about journalism?</em></p><p>We received thoughtful responses from lifelong journalists, lifelong scholars, scholars who are also journalists, and communications officers. Among the main takeaways: Journalists would like academics to understand their tight deadlines. And academics would like journalists to take a statistics class.</p><p>Several of the responses we received are posted below. We’ll update this post with future responses, and we’ll pose more questions in future e-mail newsletters. If you’d like to share your own response to either of the questions above, please send an e-mail to <a
href="Journalists_Resource@hks.harvard.edu" data-wpel-link="internal">journalists_resource@hks.harvard.edu</a>. You can also reach out to us via <a
href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank">Facebook</a> or <a
href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank">Twitter</a>.</p><p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p><h3><strong>Margins of error and bodies of work</strong></h3><p><strong><em>Clay Shirky, vice provost for educational technologies at New York University:  </em></strong>“Far and away the most common mistake is to convey studies as the <em>output </em>of scientific consensus, instead of being the <em>input </em>to that consensus.</p><p>If a raft of studies finds a correlation between A and B, and a single new study finds no correlation, at least one possible explanation is that the newest study was flawed. Instead, journalists almost always present ‘Study X contradicts conventional wisdom’ as if recency trumps accumulated testing.</p><p>In a way, this is not a mistake, or not <em>just</em> a mistake, because the attention-seeking model of journalism, coupled with the implicit promise that the reporter will both simplify and clarify the world, means journalists have every incentive to overplay individual studies. This is especially true if they find something different from the previous consensus.</p><p>Related but smaller versions of the same problem happen in <a
href="https://journalistsresource.org/studies/politics/ads-public-opinion/margin-error-journalists-surveys-polls" data-wpel-link="internal">reporting margins of error</a> (when effect X was at 52% previously and is at 51% now, the incentive is to report that X is falling, not that it remains unchanged), or switching between average and median as if they mean the same thing.</p><p>In almost all cases, better reporting about academic work will mean more hedging and more minimization of the likely future effects. Some results do indeed create significant new paradigms in science (and in academia in general), but those shifts tend to be generational at best, while journalistic outlets present them as happening far more frequently.”</p><p>&nbsp;</p><p><strong><em>Greg Blonder, </em><em>professor of product design and engineering, Boston University:  </em></strong>“The biggest problem discussing academic research in public is the need to better explain that a published peer reviewed paper by itself, is not an established fact. It is an opportunity for the academic community to continue a discussion, using the highest quality arguments. Eventually, settled facts emerge, but the process is messy and, often, the line between speculation and confirmation moves around for a while until it settles down. When the public watches the line quiver, they infer there is great uncertainty around the entire field, when in fact, the academics are often arguing over a fine point.</p><p>Journalists, and academics, must be clearer *in every article* about the nature of this process, and what is settled precedent, and what is open to debate.”</p><p>&nbsp;</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><strong><em>Augie Grant, Ph.D., J. Rion McKissick Professor of Journalism and </em><em>director of the Center for Teaching Excellence at the University of South Carolina:  </em></strong>“The biggest complaint I have is that some journalists report sample statistics from research as absolute numbers, even though they all have a margin of error that has to be reported in order to interpret the number. The most common mistakes are made in reporting poll numbers and Nielsen ratings, but the same issue must be considered when reporting any academic research based upon a sample.”</p><p>&nbsp;</p><p><strong><em>Carolyn O’Donnell, communications director of the California Strawberry Commission:  </em></strong>“On the academic side, I find that they (or their university communications office[s]) tend to mask an association as a causation. It’s somewhat understandable, as it brings publicity to the department and university, and it helps build the case for continued funding for research in that particular area. On the journalist side, the publication is also looking for ‘eyes’ and ‘engagement’ with a story, and may not always dig into the details. A little bit of science education and statistics goes a long way towards better understanding the analysis, rather than just being dazzled by the data.”</p><h3></h3><h3></h3><h3><strong>On deadline(s)</strong></h3><p><em><strong>Tamara Jeffries, associate professor and interim chair of the Department of Journalism and Media Studies at Bennett College in Greensboro, North Carolina; former executive editor of Essence magazine:</strong>  </em>“My academic colleagues have a hard time understanding the news cycle &#8211;how quickly they need to turn something around for it to be timely and relevant. Publication for them means working on an article for a year; for us, it may mean finishing an article before sundown &#8212; or sooner.</p><p>Some of them are reluctant to engage in social media because they are so (rightly) committed to having information be exactly right. They don&#8217;t want to do 280 characters because that won&#8217;t allow them to explain the methodology, the p-values, etc.</p><p>Then I have learned that, at least in some disciplines, a scholar doesn&#8217;t want to be seen as too engaged in media. The term &#8216;public scholar&#8217; is anathema to some folks. They want to be seen as focused on scholarly work only, not courting the press.</p><p>I&#8217;d like for my academic colleagues to understand that journalists are JUST as committed to getting the facts right as researchers are. (We are researchers, too, after all.) But our work has to be explained in a way that enables the ‘average’ reader to a.) understand and b.) care about the topic.  Dense academic language doesn&#8217;t do much toward that goal.”</p><p>&nbsp;</p><p><strong><em>Shula Neuman, executive editor at St. Louis Public Radio:</em></strong>  “Here is my answer to academics: 1.) When your PR people (or you) put out a news release about research, please make sure you are available to talk about it and not out of the country or at some planned conference. 2.) Please talk like a human and drop the jargon. That’s really for scientists more than journalist academics.”</p><p>&nbsp;</p><p><strong><em>Pedro Canario, editor-in-chief, <a
href="https://www.conjur.com.br/" data-wpel-link="external" target="_blank">ConJur</a>, a law and justice news publication in San Paulo, Brazil:  </em></strong>“What would I want academic researchers to understand about journalism? Our conception of time and style are completely different. At least in Brazil, academic researchers tend to value content over form, [which] tends to alienate most readers. And our job as journalists is the complete opposite: we have the obligation of passing the message in the most approachable way possible, [which] brings an inevitable concern with style and with presenting a well-written story. So we often fall into conflict over the terms in a story, or details that are huge in the academic world, but minor to the so-called ‘common reader.’</p><p>That leads me to time. We do not have two years to work on a thesis and we often need help to understand the basics. I know it&#8217;s exhausting to a PhD to explain some undergraduate level matters, but the newspaper has to be on newsstands by morning, whether we&#8217;re finished with our revolutionary and groundbreaking piece or not. Sometimes we make mistakes, obviously, but that shouldn&#8217;t be a synonym of lazy work or stupidity, as professors usually say. Our job is ungrateful and we have to summarize years of research in a paragraph or two.”</p><p>&nbsp;</p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: November 26, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/home" rel="category tag" data-wpel-link="internal">Home</a>, <a
href="https://journalistsresource.org/studies/society/news-media" rel="category tag" data-wpel-link="internal">News Media</a>, <a
href="https://journalistsresource.org/tip-sheets/reporting" rel="category tag" data-wpel-link="internal">Reporting</a>, <a
href="https://journalistsresource.org/tip-sheets/research" rel="category tag" data-wpel-link="internal">Research</a>, <a
href="https://journalistsresource.org/tip-sheets" rel="category tag" data-wpel-link="internal">Tip sheets</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
</span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/dysfunctional-family-dinner-research" rel="bookmark" title="Dysfunctional or not, families who eat together eat healthier">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/1a34105v-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Family eating dinner" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/1a34105v-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/1a34105v-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Dysfunctional or not, families who eat together eat healthier</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/media-journalism-twitter-studies" rel="bookmark" title="5 fascinating digital media studies from fall 2018">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/Newspaper-and-digital-devices-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Person reading a newspaper while another person uses a laptop computer." title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/Newspaper-and-digital-devices-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/Newspaper-and-digital-devices-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>5 fascinating digital media studies from fall 2018</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/polarization/political-polarization-local-news-research" rel="bookmark" title="Political polarization increases after local newspapers close">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/8152309207_60f2fce178_k-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="2012 ballot" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/8152309207_60f2fce178_k-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/8152309207_60f2fce178_k-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Political polarization increases after local newspapers close</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/immigrant-health-new-research" rel="bookmark" title="Mental health issues among immigrants: New research">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/lily-banse-363743-unsplash-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="man on bus in rain" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/lily-banse-363743-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/lily-banse-363743-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Mental health issues among immigrants: New research</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/home-health-care-availability-turnover" rel="bookmark" title="Home health care: Research behind the high-demand, low-pay occupation">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/ball-2585603_1280-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="elderly person holding ball" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/ball-2585603_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/ball-2585603_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Home health care: Research behind the high-demand, low-pay occupation</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/twitter-partisanship-journalist-bias-research" rel="bookmark" title="Partisanship of journalists&#8217; Twitter networks tends to show in their work">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/twitter-illustration-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Illustration of person holding tablet showing Twitter symbol" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/twitter-illustration-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/twitter-illustration-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Partisanship of journalists&#8217; Twitter networks tends to show in their work</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/writing/gun-violence-mass-shootings" rel="bookmark" title="Covering gun violence in America: Tips from German Lopez">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/39183507450_7892aaf09f_b-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="ur Lives, New York City, March 24, 2018 / Mathias Wasik for Flickr)" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/39183507450_7892aaf09f_b-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/39183507450_7892aaf09f_b-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Covering gun violence in America: Tips from German Lopez</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/heroin-overdoses-oxycontin-reformulation" rel="bookmark" title="Heroin overdoses surged following Oxycontin reformulation">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/707px-Syringe_Needle_IV-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Heroin needle" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/707px-Syringe_Needle_IV-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/707px-Syringe_Needle_IV-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Heroin overdoses surged following Oxycontin reformulation</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/academic-experts-election-game-frame" rel="bookmark" title="Academic experts cited more in “horse race” election coverage">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/reporter-notebook-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Person writing in reporter&#039;s notebook" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/reporter-notebook-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/11/reporter-notebook-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Academic experts cited more in “horse race” election coverage</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/ads-public-opinion/margin-error-journalists-surveys-polls" rel="bookmark" title="The margin of error: 7 tips for journalists covering polls and surveys">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/11/MarginoferrorXX-1-75x75.png?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Visualization of margin of error" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/11/MarginoferrorXX-1-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2018/11/MarginoferrorXX-1-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>The margin of error: 7 tips for journalists covering polls and surveys</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x10677" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/uploads/2018/07/200width-RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x10677" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a
href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x10677"></script> </div></body></html>