<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://journalistsresource.org/xmlrpc.php">
<!-- Favicon -->
<link rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico" />
<link rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?d=3222017b" type="text/css" media="print" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />
<title>Prince Harry in Afghanistan: Miguel Head recalls a historic media blackout</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Miguel Head shares the inside story of how and why a cutthroat press kept a major secret about Prince Harry, a beloved public figure."/>
<link rel="canonical" href="https://journalistsresource.org/studies/society/news-media/prince-harry-afghanistan-miguel-head-media-blackout/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prince Harry in Afghanistan: Miguel Head recalls a historic media blackout" />
<meta property="og:description" content="Miguel Head shares the inside story of how and why a cutthroat press kept a major secret about Prince Harry, a beloved public figure." />
<meta property="og:url" content="https://journalistsresource.org/studies/society/news-media/prince-harry-afghanistan-miguel-head-media-blackout/" />
<meta property="og:site_name" content="Journalist&#039;s Resource" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2019-04-18T09:37:08-04:00" />
<meta property="article:modified_time" content="2019-04-18T22:26:50-04:00" />
<meta property="og:updated_time" content="2019-04-18T22:26:50-04:00" />
<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002.jpg" />
<meta property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Miguel Head shares the inside story of how and why a cutthroat press kept a major secret about Prince Harry, a beloved public figure." />
<meta name="twitter:title" content="Prince Harry in Afghanistan: Miguel Head recalls a historic media blackout" />
<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5985794-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-5985794-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://journalistsresource.org/wp-content/themes/point-child/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #a71930; }
		.review-result, .review-total-only { color: #a71930!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #a71930; color: #fff; } .header-button { background: #336699; } #logo a { color: #blank; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/themes/point/js/customscripts.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://journalistsresource.org/?p=58850' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
	#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":58850,"post_name":"prince-harry-afghanistan-miguel-head-media-blackout","post_title":"Prince Harry in Afghanistan: Miguel Head shares the story of a historic media blackout","post_type":"post","post_author":"95","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":90,"filter":"raw","cat_ID":1,"category_count":90,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":286,"name":"International","slug":"international","term_group":0,"term_taxonomy_id":298,"taxonomy":"category","description":"","parent":5,"count":45,"filter":"raw","cat_ID":286,"category_count":45,"category_description":"","cat_name":"International","category_nicename":"international","category_parent":5},{"term_id":307,"name":"News Media","slug":"news-media","term_group":0,"term_taxonomy_id":319,"taxonomy":"category","description":"research roundups and tip sheets about how journalists do their jobs","parent":33,"count":230,"filter":"raw","cat_ID":307,"category_count":230,"category_description":"research roundups and tip sheets about how journalists do their jobs","cat_name":"News Media","category_nicename":"news-media","category_parent":33},{"term_id":532,"name":"Security, Military","slug":"security-military","term_group":0,"term_taxonomy_id":545,"taxonomy":"category","description":"","parent":35,"count":102,"filter":"raw","cat_ID":532,"category_count":102,"category_description":"","cat_name":"Security, Military","category_nicename":"security-military","category_parent":35},{"term_id":33,"name":"Society","slug":"society","term_group":0,"term_taxonomy_id":34,"taxonomy":"category","description":"","parent":5,"count":92,"filter":"raw","cat_ID":33,"category_count":92,"category_description":"","cat_name":"Society","category_nicename":"society","category_parent":5}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Carmen Nobel","ID":95};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//journalistsresource.org/?wordfence_lh=1&hid=74E9B707E8D168E785F9E2F8C4C880BD');
</script>		<style type="text/css">
							.site-title, .site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>
<body id="blog" class="post-template-default single single-post postid-58850 single-format-standard custom-background wp-embed-responsive">
<div class="main-container">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource"></a>
					</h2><!-- END #logo -->
										<a href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a>
			<h2 class="shor-logo"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h2>
			
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-point-header" class="menu clearfix"><li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journalistsresource.org/studies/government/" data-wpel-link="internal">Government<br /><span class="sub">Government</span></a>
<ul class="sub-menu">
	<li id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/budget/" data-wpel-link="internal">Budget<br /><span class="sub"></span></a></li>
	<li id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/congress/" data-wpel-link="internal">Congress<br /><span class="sub"></span></a></li>
	<li id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/criminal-justice/" data-wpel-link="internal">Criminal Justice<br /><span class="sub"></span></a></li>
	<li id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/health-care/" data-wpel-link="internal">Health Care<br /><span class="sub"></span></a></li>
	<li id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/immigration/" data-wpel-link="internal">Immigration<br /><span class="sub"></span></a></li>
	<li id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/infrastructure-government/" data-wpel-link="internal">Infrastructure<br /><span class="sub"></span></a></li>
	<li id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/municipal/" data-wpel-link="internal">Municipal<br /><span class="sub"></span></a></li>
	<li id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/government/security-military/" data-wpel-link="internal">Security, Military<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/economics/" data-wpel-link="internal">Economics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/banks/" data-wpel-link="internal">Banks<br /><span class="sub"></span></a></li>
	<li id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/business/" data-wpel-link="internal">Business<br /><span class="sub"></span></a></li>
	<li id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/inequality/" data-wpel-link="internal">Inequality<br /><span class="sub"></span></a></li>
	<li id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/jobs/" data-wpel-link="internal">Jobs<br /><span class="sub"></span></a></li>
	<li id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/personal-finance/" data-wpel-link="internal">Personal Finance<br /><span class="sub"></span></a></li>
	<li id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/real-estate/" data-wpel-link="internal">Real Estate<br /><span class="sub"></span></a></li>
	<li id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/taxes/" data-wpel-link="internal">Taxes<br /><span class="sub"></span></a></li>
	<li id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/workers/" data-wpel-link="internal">Workers<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/environment/" data-wpel-link="internal">Environment<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/cities/" data-wpel-link="internal">Cities<br /><span class="sub"></span></a></li>
	<li id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/climate-change/" data-wpel-link="internal">Climate Change<br /><span class="sub"></span></a></li>
	<li id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/ecology/" data-wpel-link="internal">Ecology<br /><span class="sub"></span></a></li>
	<li id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/energy/" data-wpel-link="internal">Energy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/food-agriculture/" data-wpel-link="internal">Food, Agriculture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/pollution-environment/" data-wpel-link="internal">Pollution<br /><span class="sub"></span></a></li>
	<li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/sustainability/" data-wpel-link="internal">Sustainability<br /><span class="sub"></span></a></li>
	<li id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/transportation/" data-wpel-link="internal">Transportation<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/politics/" data-wpel-link="internal">Politics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion/" data-wpel-link="internal">Ads, Public Opinion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/campaign-media/" data-wpel-link="internal">Campaign Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/citizen-action/" data-wpel-link="internal">Citizen Action<br /><span class="sub"></span></a></li>
	<li id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/digital-democracy/" data-wpel-link="internal">Digital Democracy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/elections/" data-wpel-link="internal">Elections<br /><span class="sub"></span></a></li>
	<li id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/finance-lobbying/" data-wpel-link="internal">Finance, Lobbying<br /><span class="sub"></span></a></li>
	<li id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/polarization/" data-wpel-link="internal">Polarization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/primaries/" data-wpel-link="internal">Primaries<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/society/" data-wpel-link="internal">Society<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/culture/" data-wpel-link="internal">Culture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/drug-policy/" data-wpel-link="internal">Drug Policy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/education/" data-wpel-link="internal">Education<br /><span class="sub"></span></a></li>
	<li id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/gender-society/" data-wpel-link="internal">Gender<br /><span class="sub"></span></a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/housing/" data-wpel-link="internal">Housing<br /><span class="sub"></span></a></li>
	<li id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/internet/" data-wpel-link="internal">Internet<br /><span class="sub"></span></a></li>
	<li id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/society/news-media/" data-wpel-link="internal">News Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/public-health/" data-wpel-link="internal">Public Health<br /><span class="sub"></span></a></li>
	<li id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/race-society/" data-wpel-link="internal">Race<br /><span class="sub"></span></a></li>
	<li id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/religion/" data-wpel-link="internal">Religion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/social-media/" data-wpel-link="internal">Social Media<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/international/" data-wpel-link="internal">International<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/africa/" data-wpel-link="internal">Africa<br /><span class="sub"></span></a></li>
	<li id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/china/" data-wpel-link="internal">China<br /><span class="sub"></span></a></li>
	<li id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/conflicts/" data-wpel-link="internal">Conflicts<br /><span class="sub"></span></a></li>
	<li id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/development/" data-wpel-link="internal">Development<br /><span class="sub"></span></a></li>
	<li id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/global-tech/" data-wpel-link="internal">Global Tech<br /><span class="sub"></span></a></li>
	<li id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/globalization/" data-wpel-link="internal">Globalization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/human-rights/" data-wpel-link="internal">Human Rights<br /><span class="sub"></span></a></li>
	<li id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/foreign-policy/" data-wpel-link="internal">U.S. Foreign Policy<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>										<div class="secondary-menu"><div class="menu-header-navigation-right-container"><ul id="menu-header-navigation-right" class="menu"><li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a href="https://journalistsresource.org/tip-sheets/" data-wpel-link="internal">Tip sheets</a></li>
<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a href="https://journalistsresource.org/syllabi/" data-wpel-link="internal">Syllabi</a></li>
<li id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a href="https://journalistsresource.org/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a href="https://journalistsresource.org/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>
				</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

		<div class="search-bar">
		  <form method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1">
	<fieldset>
		<input aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form>          <div class="social-profile-icons">
		      <div class="subscribe"><a class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div>
	          <ul class="">
		          <li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i class="point-icon icon-facebook"></i></a></li>
		          <li class="social-twitter"><a title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i class="point-icon icon-twitter"></i></a></li>
		      </ul>
		  </div>
          
    </div><!-- end search-bar -->
    <!-- begin featured image section on home page -->
			<!-- end featured image section on home page --><div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-58850" class="post post-58850 type-post status-publish format-standard has-post-thumbnail hentry category-home category-international category-news-media category-security-military category-society">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Prince Harry in Afghanistan: Miguel Head shares the story of a historic media blackout</h1>
							&nbsp;
							<!-- End Title -->
							<!-- Begin Image -->
							 
								<div class="single-thumb">
									<img width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002-720x480.jpg" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Prince Harry" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2019/04/Harry-and-Will-lg-002-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />									<div class="caption">Prince William and Prince Harry at RAF Shawbury on June 18, 2009. (Photo by Chris Jackson/Getty Images)</div>
																	</div>
														<!-- End Image -->
						</header>
						<!-- author and social begin -->
						<div class="floatright">
							<div class="floatleft"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/news-media/prince-harry-afghanistan-miguel-head-media-blackout/" data-a2a-title="Prince Harry in Afghanistan: Miguel Head shares the story of a historic media blackout"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>
							<div class="print-link"><a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png" width="30px"></a></div>
						</div>
						<!-- author and social begin -->
				<em>By <a href="https://journalistsresource.org/author/carmennobel/" title="Posts by Carmen Nobel" rel="author" data-wpel-link="internal">Carmen Nobel</a></em></p>
						<!-- author info end -->
						<div class="clearboth"></div>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><em>From the London tabloids to the public broadcasters, the British media have a reputation as competitive, fractured and often eager to report every tidbit of news about the Royal Family. But for 10 weeks in late 2007 and early 2008, hundreds of news organizations agreed to embargo a big story:  Prince Harry had been deployed to Helmand, Afghanistan, serving with the British Army. The media blackout lasted for ten weeks &#8212; until The Drudge Report, which was not included in the agreement, reported the story on Feb. 28. Out of concern for his security and that of the soldiers around him, Prince Harry was immediately rushed back home.</em></p>
<p><em>Miguel Head is arguably best known for his public relations role in the Royal Household, where he served as press secretary to the Duke and Duchess of Cambridge and Prince Harry and then as private secretary to the Duke of Cambridge (Prince William) from September 2008 to March 2018. But immediately prior, between March 2007 to September 2008, he was the chief press officer for the United Kingdom Ministry of Defence [sic &#8212; that&#8217;s the British spelling], where he played a key role in orchestrating the historic blackout. </em></p>
<p><em>Head is spending the spring 2019 semester at Harvard’s Shorenstein Center on Media, Politics and Public Policy, where he is researching how socioeconomic inequalities in Britain have fomented divisive politics. He sat down with Journalist’s Resource Program Director Carmen Nobel to share the inside story of how and why a cutthroat press kept a major secret about a beloved public figure. What follows is a lightly edited oral history. Head notes that he was speaking solely from memory, recalling events that happened more than a decade ago.</em></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<figure id="attachment_58888" aria-describedby="caption-attachment-58888" style="width: 214px" class="wp-caption alignleft"><img class="wp-image-58888 size-medium" src="https://journalistsresource.org/wp-content/uploads/2019/04/2.1.19MiguelHead-214x300.jpg" alt="" width="214" height="300" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/2.1.19MiguelHead-214x300.jpg 214w, https://journalistsresource.org/wp-content/uploads/2019/04/2.1.19MiguelHead-768x1075.jpg 768w, https://journalistsresource.org/wp-content/uploads/2019/04/2.1.19MiguelHead-731x1024.jpg 731w, https://journalistsresource.org/wp-content/uploads/2019/04/2.1.19MiguelHead.jpg 1500w" sizes="(max-width: 214px) 100vw, 214px" /><figcaption id="caption-attachment-58888" class="wp-caption-text">Miguel Head (photo by Martha Stewart)</figcaption></figure>
<h2>&#8220;In the year 2006, Prince William, Prince Harry’s elder brother, was a troop commander in the Household Cavalry.</h2>
<p>His troop came up for their turn in Southern Iraq. The Ministry of Defence decided that the best way to get Prince William out to Southern Iraq was to keep it a secret &#8212; to keep the knowledge in the hands of a handful of people. They knew that if it leaked that he was going, he probably couldn’t go. Unfortunately, it leaked.</p>
<p>The prime minister and the secretary of state for defense made the decision that Prince William couldn’t go, not just because the Ministry of Defence didn’t want to endanger his life &#8212; he was in direct line to the throne &#8212; but more because of endangering the lives of people around him if he was targeted.</p>
<p>And Prince William was gutted about it. He understood intellectually why that decision was taken, but he was personally gutted. I mean, he’s a soldier to his core. He was really upset that, having trained for it, he couldn’t then go with his men, as their officer.</p>
<p>Roll forward a year and a bit, and Prince Harry and his troop are now coming up for their turn &#8212; in this case to go into Afghanistan. The Ministry of Defence looked at this and they said, “We can’t attempt to do what we did last time, so we need to find a different way of getting him into Afghanistan.”</p>
<p>A bunch of us approached a small industry body called <a href="https://www.societyofeditors.org/" data-wpel-link="external" target="_blank">The Society of Editors</a>. They represented mainly regional media in the U.K., but they did have formal links to the national media as well. We thought they might have some ideas of we could do. We hadn’t thought then that we could do a blackout. I mean, that seemed impossible, for all the reasons you say: It’s a fractured, competitive media. But they spoke to their members and brought in the national newspapers. And the newspapers said, “OK, well, if you do a deal with us, we will honor that blackout. But you need to include the broadcasters. Otherwise it won’t work.’”</p>
<p>So we included the broadcasters, and we then widened it out to include the American broadcasters, too. The internet was only just beginning to be used as a news source at that point.</p>
<p>The deal was that there would be no mention at all of his deployment to Afghanistan until he was safely back. And in exchange, Prince Harry would do interviews before deployment, during deployment and after deployment &#8212; but those interviews would be kept until he was safely back.</p>
<p><iframe src="https://www.youtube.com/embed/t1hDUpLS71o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><strong>The circle of trust</strong></p>
<p>We shared with them that we were going to be completely transparent about his deployment &#8212; when it was going to take place, and where it would be.  We decided that the best course of action would be to bring them into what we called the circle of trust. And we were very transparent about everything.</p>
<p>The Society of Editors held a conference where they shared the news with their members [all members of the print media], but with us present.</p>
<p>The broadcasters, we brought into our building. They didn’t know why they were coming in, and we sat them down and said, “Look, this is going to happen. We don’t know how it’s going to happen, but we want it to happen and we need your help. And the press here have come up with the idea of a blackout agreement, so let’s discuss how it might work for you.”</p>
<p>Initially, all the broadcasters said no, no, no, that would never work. And then, one by one, they all started to say yes, it’s fine, with the exception of the BBC, who held out for a very long time. They said it would be against their editorial guidelines to have such an agreement, and they held out for a while.</p>
<p>But eventually they were persuaded, too &#8212; by nothing we did, really. The BBC, like other broadcasters, do respect issues of national security when they’re asked to do so. They will not report on ongoing court cases if a seal is being put on that court case. There is lots of precedence for broadcasters not publishing things when it’s quite clearly in the public interest not to do so. And that’s, of course, a balance journalists have to weigh up all the time.</p>
<p>In the end, it came down to the argument that this wasn’t just about allowing Prince Harry going out and doing something that a young prince wanted to do; this was also about not endangering people around him. That’s something they took very seriously. In the end, that’s what persuaded them.</p>
<p>It was a rare example of two things combining. The first was good faith on the part of the media, who wanted this to work for all sorts of good reasons, including economic reasons as well as a genuine sense of the rightness of Prince Harry having been trained for years as an officer &#8212; that he should be allowed to go out and do what he was trained to do.</p>
<p>And the second thing was that the competitive nature of media had the inverse effect of none of them wanting to be the bad person. Prince Harry is so popular, and back then he was still very young. It had been only 10 years since [the princes&#8217; mother] <a href="http://movies2.nytimes.com/learning/general/onthisday/big/0831.html" data-wpel-link="external" target="_blank">Diana, Princess of Wales, had died</a>. There was still a very strong sense in the country of the public, in effect, bringing the two young princes into their arms and saying, “We will look after them. And you, press, you had better keep your hands off them. Don’t you dare do to them what you did to their mother.”</p>
<p>That paternal sense that the public felt toward the two young princes held very true. To an extent, it still holds true to this day. And for the print press in particular, no newspaper wanted to be the one that repeated the excesses of the past and put Prince Harry in danger. And that form of reverse competition actually was what allowed it to last 10 weeks.</p>
<p><strong>Contingency plans</strong></p>
<p>We expected this blackout to last 48 hours before [it leaked]. Privately, we had a contingency plan of what we would do and say when the news broke that he was out there. We thought it might happen almost immediately. When that happened, we would have to bring him straight back. But from Prince Harry’s point of view, he would know we had done our best to get him out there without endangering people around him. Our relationship with the Royal House was a very important relationship, and it was very important that we at least had tried.</p>
<p>[The blackout] wasn’t a legal agreement. We talked about making it legal, but everyone decided that we didn’t want to involve the lawyers. And so it was a gentlemen’s agreement. But it was written down on paper; it was codified about who would get access to what, and who would conduct which interviews.</p>
<p>There was a lot of debate about broadcasters getting <em>their</em> reporters to ask the questions. And in the end, we decided it should be a neutral voice that the audiences wouldn’t recognize as a well-known journalist, who would ask the questions on behalf of all the broadcasters. Separately, the print media had their own requirements for interviews and for photography.</p>
<p>It was a very delicate negotiation. But the prize was the [opportunity to report] that Prince Harry, a very popular young prince, would be the first member of the Royal Family to deploy on active duty since the Falklands War. Prince Harry was a superstar. This was the media’s only way of capturing that story, because anything else would fall short of creating the conditions that would allow him to go to Afghanistan.</p>
<p>When Prince Harry departed, 48 hours passed, and then 72 hours. It continued for 10 weeks. And we didn’t expect that to happen.</p>
<p>There are a couple of little-known facts about it, which I think are really quite telling. One is that on the day the <em>Drudge Report</em> broke Prince Harry’s deployment, that very morning I sat down with my team to determine our [communications] plan for him doing a full deployment along with his troop. We had contingencies in case we had to bring him back early, we had contingencies in case he was wounded, we had contingencies in case he was killed. But what we never had was a plan for if he did his normal tour of duty and came back with his troop on his normal aircraft.</p>
<p>That morning I said to the team, “It’s time that we actually plan for this.” And I feel like the cosmos almost jinxed us for sitting down and discussing it.  That morning was when the <em>Drudge Report</em> <a href="http://www.drudgereportarchives.com/data/2008/02/28/20080228_164320_flashph.htm" data-wpel-link="external" target="_blank">published what they published</a> and we had to bring him home later that afternoon.</p>
<p><strong>The leak</strong></p>
<p>There’s a second little-known fact about it, and this tells you something about the internet at the time. Four weeks after Prince Harry deployed to Afghanistan, an Australian magazine called <em>New Idea</em> somehow found out that Prince Harry was in Afghanistan. They were not part of the agreement, and so they didn’t know there was a blackout at all. They published a very anodyne story on the front of their website saying Prince Harry was in Afghanistan.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>We saw this in the press office and thought, oof, this is it. It’s over, four weeks in. It’s done.  But we decided to hold our nerve. This was still in the early days where many magazines were beginning to publish their stuff online, but most people weren’t really looking to the web as their source for news. So we decided to hold our nerve and see whether any of the people who were part of the agreement would say whether that was enough of a cause to break the agreement.</p>
<p>In the spirit of transparency, we told [all the media in the blackout agreement], “For those of you who haven’t noticed it … ” &#8212; which, by the way, most of them hadn’t; search engines in those days weren’t sophisticated and so on &#8212; we said, “This has been published. You have got to decide whether this means the agreement is over, but we’re not going to be the ones to signal the end of the agreement.”</p>
<p>And the press all looked at each other to see which one of them was going to blink first, and none of them blinked. None of them felt this was big enough.</p>
<p>People in Australia presumably read it, but nobody who read it realized there was a media blackout.</p>
<p><em>The Sun</em> newspaper spotted it and they told us privately. They didn’t want to unilaterally break the agreement &#8212; there was still a sense that nobody wanted to be the first to go &#8212; and we shared it with everyone else.</p>
<p>We didn’t approach <em>New Idea</em> afterwards. We decided just to leave it. Because we decided if we tell them to bring it down, it may actually alert other Australian newspapers that something is up. And we hadn’t brought Australian press into the agreement.</p>
<p>We get to week 10 of the deployment, and the <em>Drudge Report</em> spots this story on <em>New Idea</em>. And they knew what they had found. They realized this was big. They didn’t know there was an agreement in place, and it wouldn’t have mattered to them, I suspect, even if they did. <a href="https://www.telegraph.co.uk/news/worldnews/1580336/Matt-Drudge-expresses-no-regret-for-Prince-Harry-report.html" data-wpel-link="external" target="_blank">That’s not how they operated</a>.</p>
<p>And so they published it.</p>
<p>They did a we-found-this-online story, which is how they operated and actually how much of the internet operates to this day. They just published it and it went BOOM on the website … At that point, because the <em>Drudge Report</em> was one of the few household names for online news sources, certainly in the U.K., there was no way we could hold the news back.</p>
<p>The <em>Drudge Report</em> came into a lot of criticism both by American and British public &#8230; But the <em>Drudge Report</em> cited <em>New Idea</em> in their piece. And poor old <em>New Idea</em>, this little known, very friendly magazine in Australia, came into the worst criticism &#8212; particularly in Australia, where the monarchy is very popular. But they just didn’t know any better. And the editor, whose name I’ve forgotten, she appeared on Australian television <a href="https://www.reuters.com/article/us-australia-harry-afghanistan/australian-magazine-apologizes-to-prince-harry-idUSSYD17460920080310" data-wpel-link="external" target="_blank">to apologize for what she had done</a>. At no point had she realized that she had done anything wrong. She felt very bad about it. And for months afterward, <a href="https://www.smh.com.au/national/new-idea-says-sorry-for-running-harry-story-20080310-gds4jo.html" data-wpel-link="external" target="_blank">their newsroom was filled with hate mail</a>.</p>
<p>I feel very sorry for her. You might extent to put up with that if you realize you’re publishing the scoop of the century, but they published the scoop of the century and just didn’t realize it. And no one took any notice of them until the <em>Drudge Report</em> story.</p>
<p><strong>Prince Harry returns</strong></p>
<p>He was in a very remote base at the time in Afghanistan, so he had to be flown from that base back to the main British base where he was then put on an airplane coming back to Britain that night.</p>
<p>I was one of the people who greeted him when he arrived back.</p>
<p>He was very upset, actually. He was really down. I wouldn’t describe him as angry &#8212; he’s far more mature than that, and he understood why it had happened. He was just very sad about it. In that time, you develop such a close bond with your troop. And it’s a job that he evidently was very good at, and passionate about. To suddenly have to cut it short, in the middle of a day as well &#8230; His commanding officer literally tapped him on the shoulder and said, “I’m sorry, Prince Harry, but this has happened”… Well, he wouldn’t have called him “Prince Harry.” He was called “Lieutenant Wales.” The officer said, “This has happened, there’s a helicopter on its way now to pick you up &#8230; Pack up your bag. You’re off.”</p>
<p>It was very sudden for him. What was very sweet was that his father and his brother came to meet him at the airport as well. And that was the first time I met Prince William. I’d met Prince Harry in the run-up to his going to Afghanistan, part of the sitting in for the interviews he gave, but Prince William I hadn’t met before.</p>
<p>It was the first time I realized, that I saw with my own eyes, the closeness of the relationship between the two brothers. Think about the mixed emotions Prince William would have had, because <em>he</em> wasn’t allowed … <em>he</em> never got to go. So he would have known how Prince Harry felt, and he was very protective of him.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/Bm6m4lfq7TQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>I sat waiting for him at RAF Brize Norton; it’s the Royal Air Force base where there were several flights a day coming in from Afghanistan, with wounded people mainly. I think Prince Harry shared an aircraft with three seriously wounded men. He came into a room and sat down in front. This was minutes after stepping off the aircraft; he had briefly said hello to his father, and effectively said to his father, “I’ll catch up with you in a second. I’ve got to do this interview.”</p>
<p><strong>A split-second choice</strong></p>
<p><a href="https://www.gettyimages.co.uk/detail/video/prince-harry-returns-from-afghanistan-prince-harry-news-footage/688025802" data-wpel-link="external" target="_blank">He comes upstairs with me, sits down in a chair</a>, and the interviewer starts going with his questions …</p>
<p>I can’t remember the interviewer’s name, and it’s quite telling that I can’t, because we had made an agreement that the interviewer had to be a producer. It had to be a producer so that it wouldn’t be a well-known voice. When the audience heard the questions, they wouldn’t recognize it as a BBC journalist.  [The focus would be] the subject.</p>
<p>It is an interview technique, by the way, that we then introduced into the Royal Household, and the Royal Household is still using that technique to this day.</p>
<p>So Prince Harry comes off his aircraft, and he’s exhausted. He hasn’t washed for a day and a half. He’s still wearing what he was wearing in the desert in Afghanistan. He still has sand all over him. And so he’s really tired; he slept overnight on the plane. And he’s also just deeply upset. The interviewer and the producer start asking the pre-agreed questions that have been very carefully negotiated by all the broadcasters, who all have slightly different angles regarding what they want to ask Prince Harry about.</p>
<p>We get about two questions into this list of questions, and Prince William suddenly stands up. He’s at the back of the room &#8212; he stood kind of behind me. He stands up and does a cutting motion with his hand across his throat, saying, this is over.</p>
<p>It was simply a brother realizing that at that point nothing was more important than his welfare, and none of the other agreements mattered at that point. And it says something about the closeness of the two brothers and their authenticity, as well. They will not fake who they are simply to play a game or to go along with other people’s expectations. And they are perfectly courteous and loyal and they will abide by agreements up to a point. But there will come a point where they say, “Well, actually our humanity is more important.”</p>
<p>And so I look at Prince William. I look at the broadcasters. And I think, I have a split-second choice here. Do I go with this very carefully calibrated agreement with the broadcasters and just say to Prince William, “No, I’m sorry; this has got to continue?” Or, do go with Prince William, who, one, is going to be the king one day? This is the first time I’ve ever met him, and at that point I had no idea, by the way, that I’d ever work for him.</p>
<p>And then I looked at Prince Harry and thought, you’re exhausted. This is not the time or the place for you to be here doing an interview. And so I did something I’ve never done any other time in my career. I stood up and said, “Thank you very much, gentlemen. This is over.”</p>
<p>Prince Harry looked at me. I remember the relief in his face. And he left the room. And I got screamed at &#8212; I mean, literally screamed at, particularly by the BBC producer &#8212; who’s a man I’m actually still very good friends with to this day. But he was apoplectic that this interview had been cut short. And of course when all of it is then played later, and I think the embargo is set for later that day, when all the material can be used, none of the audience know that the interview has been cut short. He still answered two or three very good questions. He answered them very well.</p>
<p>Coincidentally, the two princes were looking for their own press secretary for the first time. Anyway, I think partly because of that interview and how it went, and partly because of the way the media blackout went, a few weeks later their father’s press secretary &#8212; a man called Paddy Haverson &#8212; tapped me on the shoulder and said, “Would you like to put your name forward to be their press secretary?&#8221;</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/news-media/prince-harry-afghanistan-miguel-head-media-blackout/" data-a2a-title="Prince Harry in Afghanistan: Miguel Head shares the story of a historic media blackout"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Fprince-harry-afghanistan-miguel-head-media-blackout%2F&amp;linkname=Prince%20Harry%20in%20Afghanistan%3A%20Miguel%20Head%20shares%20the%20story%20of%20a%20historic%20media%20blackout" title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>		</div><!-- .entry-meta -->
		<!-- End Content -->
		
            	<p>Last updated: April 18, 2019</p>
            	&nbsp;
            	<p><strong><i class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p>	
																	<div class="post-info"><i class="fa fa-folder-open-o"></i> <span class="thecategory"><a href="https://journalistsresource.org/home/" rel="category tag" data-wpel-link="internal">Home</a>, <a href="https://journalistsresource.org/studies/international/" rel="category tag" data-wpel-link="internal">International</a>, <a href="https://journalistsresource.org/studies/society/news-media/" rel="category tag" data-wpel-link="internal">News Media</a>, <a href="https://journalistsresource.org/studies/government/security-military/" rel="category tag" data-wpel-link="internal">Security, Military</a>, <a href="https://journalistsresource.org/studies/society/" rel="category tag" data-wpel-link="internal">Society</a></span> <i class="fa fa-tags"></i> <span class="thecategory">
							</span></div>
									</article>
		<!-- End Article -->
<!-- Start Sidebar -->	
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3>
				
							<!-- Start Related Posts -->
							<ul id="category-posts-2-internal" class="category-posts-internal">								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/marijuana-420-traffic-accidents-research/" rel="bookmark" title="Marijuana holiday 4/20 not as risky for traffic accidents as Labor Day weekend">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/04/wesley-gibbs-1055757-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="marijuana" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/wesley-gibbs-1055757-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/04/wesley-gibbs-1055757-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Marijuana holiday 4/20 not as risky for traffic accidents as Labor Day weekend</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/new-economic-shock-model/" rel="bookmark" title="New economic shock model estimates reverberations from Trump tariffs">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/04/Photo_by_Alina_Grubnyak_on_Unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/Photo_by_Alina_Grubnyak_on_Unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/04/Photo_by_Alina_Grubnyak_on_Unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>New economic shock model estimates reverberations from Trump tariffs</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/covering-racism-khalil-gibran-muhammad/" rel="bookmark" title="Calling racism what it is: 8 questions for Khalil Gibran Muhammad">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/04/Khalil-Mohammad-photo-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Race and history scholar Khalil Gibran Muhammad" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/Khalil-Mohammad-photo-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/04/Khalil-Mohammad-photo-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Calling racism what it is: 8 questions for Khalil Gibran Muhammad</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/education/out-of-state-students-tuition-gap/" rel="bookmark" title="Should out-of-state students pay higher tuition than in-state students?">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/04/good-free-photos-773344-unsplash-copy-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/good-free-photos-773344-unsplash-copy-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/04/good-free-photos-773344-unsplash-copy-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Should out-of-state students pay higher tuition than in-state students?</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/firming-up-inequality/" rel="bookmark" title="Diverging average company pay—not what the CEO makes—explains most earnings inequality">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/04/verne-ho-26443-unsplash_Photo_by_Verne_Ho_on_Unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="A janitor sweeps in the lobby of a large office building" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/verne-ho-26443-unsplash_Photo_by_Verne_Ho_on_Unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/04/verne-ho-26443-unsplash_Photo_by_Verne_Ho_on_Unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Diverging average company pay—not what the CEO makes—explains most earnings inequality</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/mueller-report-garrett-graff-tips/" rel="bookmark" title="Reporting on the Mueller report: Tips from Garrett Graff">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/04/Shorenstein-Graff-photo-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Journalist Garrett Graff, right, and Shorenstein Center Director Nicco Mele, left." title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/04/Shorenstein-Graff-photo-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/04/Shorenstein-Graff-photo-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Reporting on the Mueller report: Tips from Garrett Graff</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/jobs/job-ads-journalists-research/" rel="bookmark" title="Journalism job ads show demand for marketing expertise, certain personality traits">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/03/press-2499853_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Video camera with two men standing in the background." title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/03/press-2499853_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/03/press-2499853_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Journalism job ads show demand for marketing expertise, certain personality traits</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/vaccine-debates-anti-vax-flu/" rel="bookmark" title="News stories about the flu shot spawn debates about vaccines in general">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/03/FluWeeklyReport-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="flu map" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/03/FluWeeklyReport-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2019/03/FluWeeklyReport-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>News stories about the flu shot spawn debates about vaccines in general</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/traffic-metrics-news-content/" rel="bookmark" title="What chasing clicks means for news: A tale of two dailies">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/03/concept-18290_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="magnifying glass over text" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/03/concept-18290_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/03/concept-18290_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>What chasing clicks means for news: A tale of two dailies</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/housing/county-health-rankings-housing/" rel="bookmark" title="U.S. county health rankings focus on the burden of housing costs">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/03/housing-cost-burden-e1552944664185-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="(Severe Housing Cost Burden Among U.S. Counties, 2011-2015 / countyhealthrankings.org)" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/03/housing-cost-burden-e1552944664185-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2019/03/housing-cost-burden-e1552944664185-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>U.S. county health rankings focus on the burden of housing costs</span>
									</a>
								</li>
																</ul>							<!-- End Related Posts -->
										</aside>		
		</div>
	</div><!--sidebars-->						
</aside>
<!-- End Sidebar -->
	</div><!-- .content -->
</div><!-- #page -->
<footer>
	<div id="FooterWrapper">
		<div class="alignright"><a href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div>
		<div class="alignright"><a href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/uploads/2018/07/200width-RWJFLogo_s_rgb_1c_261U_100_pos.jpg" alt="Robert Wood Johnson Foundation" width="200px" /></a></div>
      	<div class="footer-col" id="footer-col-1">
        	<p>A project of the Harvard Kennedy School's <a href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
        	<a href="/" data-wpel-link="internal">Home</a> | <a href="/about/" data-wpel-link="internal">About</a> | <a href="/contact/" data-wpel-link="internal">Contact</a> | <a href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a>
     	</div>
      <div class="clear"></div>
    </div><!--end #footer-wrapper -->
    <div class="clear" id="footer-border">
      <div class="float-left"><a href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a>
       </div><!-- end .float-left -->
       <p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br />are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. </p>
		
	</div><!-- end #footer-border -->
</footer>
        </div>	
	</div>
</div>
<!--end copyrights-->
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</div><!-- main-container -->
</body>
</html>