<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/04ce4.css?x10677" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x10677" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x10677&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Study: Female journalists face &quot;rampant&quot; online harassment</title><meta
name="description" content="In-depth interviews with female journalists reveal that women in news face various forms of online harassment, a study finds."/><link
rel="canonical" href="https://journalistsresource.org/studies/society/news-media/female-journalists-harassment-online-research" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Study: Female journalists face &quot;rampant&quot; online harassment" /><meta
property="og:description" content="In-depth interviews with female journalists reveal that women in news face various forms of online harassment, a study finds." /><meta
property="og:url" content="https://journalistsresource.org/studies/society/news-media/female-journalists-harassment-online-research" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="bullying" /><meta
property="article:tag" content="discrimination" /><meta
property="article:tag" content="female journalists" /><meta
property="article:tag" content="Gina Masullo Chen" /><meta
property="article:tag" content="online harassment" /><meta
property="article:tag" content="Paromita Pain" /><meta
property="article:tag" content="sexist" /><meta
property="article:tag" content="sexual harassment" /><meta
property="article:tag" content="University of Texas at Austin" /><meta
property="article:tag" content="violence" /><meta
property="article:tag" content="women journalists" /><meta
property="article:section" content="Criminal Justice" /><meta
property="article:published_time" content="2018-08-02T10:30:13-04:00" /><meta
property="article:modified_time" content="2018-08-02T09:51:37-04:00" /><meta
property="og:updated_time" content="2018-08-02T09:51:37-04:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology.jpg" /><meta
property="og:image:width" content="1041" /><meta
property="og:image:height" content="703" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="In-depth interviews with female journalists reveal that women in news face various forms of online harassment, a study finds." /><meta
name="twitter:title" content="Study: Female journalists face &quot;rampant&quot; online harassment" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x10677"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.7" /><link
rel='shortlink' href='https://journalistsresource.org/?p=57015' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Ffemale-journalists-harassment-online-research" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fnews-media%2Ffemale-journalists-harassment-online-research&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":57015,"post_name":"female-journalists-harassment-online-research","post_title":"Study shows female journalists face \"rampant\" online harassment","post_type":"post","post_author":"71","post_status":"publish"};_mmunch['postCategories']=[{"term_id":149,"name":"Criminal Justice","slug":"criminal-justice","term_group":0,"term_taxonomy_id":158,"taxonomy":"category","description":"","parent":35,"count":225,"filter":"raw","cat_ID":149,"category_count":225,"category_description":"","cat_name":"Criminal Justice","category_nicename":"criminal-justice","category_parent":35},{"term_id":383,"name":"Culture","slug":"culture","term_group":0,"term_taxonomy_id":395,"taxonomy":"category","description":"","parent":33,"count":199,"filter":"raw","cat_ID":383,"category_count":199,"category_description":"","cat_name":"Culture","category_nicename":"culture","category_parent":33},{"term_id":610,"name":"Gender","slug":"gender-society","term_group":0,"term_taxonomy_id":629,"taxonomy":"category","description":"","parent":33,"count":201,"filter":"raw","cat_ID":610,"category_count":201,"category_description":"","cat_name":"Gender","category_nicename":"gender-society","category_parent":33},{"term_id":156,"name":"Jobs","slug":"jobs","term_group":0,"term_taxonomy_id":166,"taxonomy":"category","description":"","parent":17,"count":180,"filter":"raw","cat_ID":156,"category_count":180,"category_description":"","cat_name":"Jobs","category_nicename":"jobs","category_parent":17},{"term_id":307,"name":"News Media","slug":"news-media","term_group":0,"term_taxonomy_id":319,"taxonomy":"category","description":"","parent":33,"count":194,"filter":"raw","cat_ID":307,"category_count":194,"category_description":"","cat_name":"News Media","category_nicename":"news-media","category_parent":33}];_mmunch['postTags']=[{"term_id":487,"name":"bullying","slug":"bullying","term_group":0,"term_taxonomy_id":499,"taxonomy":"post_tag","description":"","parent":0,"count":14,"filter":"raw"},{"term_id":1190,"name":"discrimination","slug":"discrimination","term_group":0,"term_taxonomy_id":1210,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"},{"term_id":16044,"name":"female journalists","slug":"female-journalists","term_group":0,"term_taxonomy_id":16064,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":16046,"name":"Gina Masullo Chen","slug":"gina-masullo-chen","term_group":0,"term_taxonomy_id":16066,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":16043,"name":"online harassment","slug":"online-harassment","term_group":0,"term_taxonomy_id":16063,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":16047,"name":"Paromita Pain","slug":"paromita-pain","term_group":0,"term_taxonomy_id":16067,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":16041,"name":"sexist","slug":"sexist","term_group":0,"term_taxonomy_id":16061,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":16042,"name":"sexual harassment","slug":"sexual-harassment","term_group":0,"term_taxonomy_id":16062,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":16048,"name":"University of Texas at Austin","slug":"university-of-texas-at-austin","term_group":0,"term_taxonomy_id":16068,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":957,"name":"violence","slug":"violence","term_group":0,"term_taxonomy_id":977,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":16045,"name":"women journalists","slug":"women-journalists","term_group":0,"term_taxonomy_id":16065,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"Denise-Marie Ordway","ID":71};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=4C5649F8307D0C5687C112DBDEA5EB9E');/*]]>*/</script> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-57015 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x10677" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x10677" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-57015" class="post post-57015 type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice category-culture category-gender-society category-jobs category-news-media tag-bullying tag-discrimination tag-female-journalists tag-gina-masullo-chen tag-online-harassment tag-paromita-pain tag-sexist tag-sexual-harassment tag-university-of-texas-at-austin tag-violence tag-women-journalists"><div
class="single_post">
<header><h1 class="title single-title">Study shows female journalists face &#8220;rampant&#8221; online harassment</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology-720x480.jpg?x10677" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Woman looking at smartphone" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/08/woman-technology-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Unsplash)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/news-media/female-journalists-harassment-online-research" data-a2a-title="Study shows female journalists face “rampant” online harassment"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x10677" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/denise-marie" title="Posts by Denise-Marie Ordway" rel="author" data-wpel-link="internal">Denise-Marie Ordway</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>In-depth interviews with dozens of female journalists from across the globe reveal that women in news face various forms of <a
href="http://journals.sagepub.com/doi/abs/10.1177/1464884918768500?journalCode=joua#articleCitationDownloadContainer" data-wpel-link="external" target="_blank">online harassment</a>, from sexist remarks and inappropriate requests to threats of rape, a study published in the journal <em>Journalism</em> finds.</p><p>Researchers also learned that the strategies women use to deal with such abuse can disrupt their newsroom routines, even prompting some to change the way they report the news. They described the harassment as &#8220;rampant.&#8221;</p><p>&#8220;Consistently, the journalists we interviewed saw online gendered harassment as hampering their efforts to report the news, engage with the communities they cover, or have a voice in the digital sphere,&#8221; writes the research team, led by <a
href="https://journalism.utexas.edu/faculty/gina-chen" data-wpel-link="external" target="_blank">Gina Masullo Chen</a>, an assistant professor of journalism at the University of Texas at Austin.</p><p>The study contains vivid descriptions of the abuses women said they faced, described in their own words. Some examples:</p><ul><li>An online editor from Germany said: &#8220;The feedback [on this article] was not criticism, it was threats, it was death threats, it was calls for rape.&#8221;</li><li>A veteran newspaper journalist in the U.S. said she received hundreds of messages after writing about Donald Trump from the perspective of a Muslim woman. &#8220;I was shocked by the dehumanization and demonization that exploded on Twitter and Facebook as well as direct email to the point to where I thought I should get security cameras,&#8221; she said.</li><li>A broadcast journalist in the U.S. explained that people leave sexist comments on her Facebook page so often that she blocks certain words. &#8220;I have moderation on my page for the words &#8216;sexy,&#8217; &#8216;hot&#8217; or &#8216;boobs,'&#8221; she said.</li><li>A video producer in the United Kingdom said: &#8220;Now and then I’ll get comments thrown at me, purely just about my hair color. I will get comments about being [a] blonde and not being intelligent enough because of my hair.&#8221;</li></ul><p>Reporters often are encouraged &#8212; and, sometimes, required &#8212; to promote their work and interact with audiences online. But audience engagement can have ugly consequences as some people use Twitter, Facebook and other online platforms to attack members of the press.</p><p>Of the 75 female journalists interviewed for the study, 73 said they had experienced gendered harassment online, or harassment that focuses specifically on their gender or sexuality. TV journalists reported experiencing harassment most often.</p><p>The journalists interviewed work or have worked in the United States, Germany, India, Taiwan and the United Kingdom. Chen and her colleagues sought out women of different ages, races and experience levels, representing a variety of media outlets and newsroom types. While the small sample of 75 people isn’t representative of female journalists as a whole, the researchers write that their goal was to &#8220;find meaning through the female journalists’ words, not make generalizable inferences.&#8221;</p><p>&#8220;The main takeaway for journalists and news organizations is that harassment of female journalists is a serious problem that needs to be addressed,&#8221; Chen told <em>Journalist’s Resource</em>. &#8220;The women in our study really wanted more support from the editors and supervisors. They wanted to be believed. They wanted their news organizations to take action &#8212; from deleting comments quickly to training journalists on how to deal with the abuse. Many of the women we interviewed felt unsupported or even afraid to complain about the problems to their supervisors. That suggests that newsroom leaders need to change the culture at their organizations to deal with this issue.&#8221;</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Chen and her co-authors did not interview male journalists for the study, titled &#8220;&#8216;You Really Have to Have a Thick Skin’: A Cross-Cultural Perspective on How Online Harassment Influences Female Journalists.&#8221; They sought female journalists because <a
href="https://www.tandfonline.com/doi/abs/10.1080/14680777.2014.882373" data-wpel-link="external" target="_blank">previous research</a> has found that women are more likely than men to experience online harassment, they explain. However, during the interviews, some female journalists spoke about how their experiences differ from their male peers. For example, the researchers quote a journalist from India, who said that when people don’t like her reporting, they send her tweets containing obscene pictures. &#8220;My men colleagues get trolled, but they don’t often get pictures of breasts or penises like we do,&#8221; she said.</p><p>The researchers note that the women share similar experiences, despite being from different countries and working for different types of media organizations. Some female journalists noted they have changed how they cover certain issues to try to prevent harassment. A TV journalist in the U.S., for instance, said she is careful to avoid reporting details that might upset people. A freelance reporter from the United Kingdom told researchers she censors her comments online to prevent attacks, which distract her from her work.</p><p>Based on the interviews, Chen and her colleagues make several recommendations:</p><ul><li>Journalism schools should help prepare students to handle the kinds of work-related harassment they may encounter online. Student journalists &#8220;should be taught how to deflect what they may face online, so it does not hamper their ability to engage online.&#8221;</li><li>Newsroom leaders should help journalists deter harassment and offer support when they face abuse. &#8220;Journalists must have the ability to report harassment to upper management confident that they will be heard and action will be taken because women in our sample reported not feeling that freedom.&#8221;</li><li>Comment moderators should take a more active role, &#8220;not merely deleting offensive comments but also asking commenters to civilize their tone and explaining to them why a particular comment was removed. This should help foster a norm of more civility.&#8221;</li><li>Future research should try to gauge whether newsroom managers are aware of the harassment female journalists experience. “Furthermore, social media managers and content moderators should be probed about how they do their jobs and what criteria they use in making decisions about what to do with an offensive comment.”</li></ul><p><em>EDITOR&#8217;S NOTE: Chen created a white paper to explain the study’s findings, written for a general audience. You can find it on the University of Texas at Austin&#8217;s <a
href="https://mediaengagement.org/research/women-journalists/" data-wpel-link="external" target="_blank">Center for Media Engagement website</a>.</em></p><p>&nbsp;</p><p><strong>Want more research on women in news or harassment? Check out our <a
href="https://journalistsresource.org/studies/society/news-media/women-in-news-female-journalists-research" data-wpel-link="internal">collection of studies</a> on women as newsroom leaders and how women are represented in news coverage. We’ve also pulled together research articles that examine <a
href="https://journalistsresource.org/studies/society/gender-society/internet-harassment-online-threats-targeting-women-research-review" data-wpel-link="internal">online harassment among women</a> in general.</strong></p><p><strong> </strong></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: August 2, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="citation"><strong>Citation:</strong> Chen, Gina Masullo; et al. “’You Really Have to Have a Thick Skin’: A Cross-Cultural Perspective on How Online Harassment Influences Female Journalists,” <em>Journalism</em>, 2018. DOI: 10.1177/1464884918768500.</div><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/government/criminal-justice" rel="category tag" data-wpel-link="internal">Criminal Justice</a>, <a
href="https://journalistsresource.org/studies/society/culture" rel="category tag" data-wpel-link="internal">Culture</a>, <a
href="https://journalistsresource.org/studies/society/gender-society" rel="category tag" data-wpel-link="internal">Gender</a>, <a
href="https://journalistsresource.org/studies/economics/jobs" rel="category tag" data-wpel-link="internal">Jobs</a>, <a
href="https://journalistsresource.org/studies/society/news-media" rel="category tag" data-wpel-link="internal">News Media</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/bullying" rel="tag" data-wpel-link="internal">bullying</a>, <a
href="https://journalistsresource.org/tag/discrimination" rel="tag" data-wpel-link="internal">discrimination</a>, <a
href="https://journalistsresource.org/tag/female-journalists" rel="tag" data-wpel-link="internal">female journalists</a>, <a
href="https://journalistsresource.org/tag/gina-masullo-chen" rel="tag" data-wpel-link="internal">Gina Masullo Chen</a>, <a
href="https://journalistsresource.org/tag/online-harassment" rel="tag" data-wpel-link="internal">online harassment</a>, <a
href="https://journalistsresource.org/tag/paromita-pain" rel="tag" data-wpel-link="internal">Paromita Pain</a>, <a
href="https://journalistsresource.org/tag/sexist" rel="tag" data-wpel-link="internal">sexist</a>, <a
href="https://journalistsresource.org/tag/sexual-harassment" rel="tag" data-wpel-link="internal">sexual harassment</a>, <a
href="https://journalistsresource.org/tag/university-of-texas-at-austin" rel="tag" data-wpel-link="internal">University of Texas at Austin</a>, <a
href="https://journalistsresource.org/tag/violence" rel="tag" data-wpel-link="internal">violence</a>, <a
href="https://journalistsresource.org/tag/women-journalists" rel="tag" data-wpel-link="internal">women journalists</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/injury-death-suicide-homicide-accident" rel="bookmark" title="Injury-related deaths on the rise in US from 2000 to 2016">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/08/ambulance-3266960_1280-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="ambulance" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/08/ambulance-3266960_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/08/ambulance-3266960_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Injury-related deaths on the rise in US from 2000 to 2016</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/ads-public-opinion/sports-fans-football-politics-military-research" rel="bookmark" title="The complicated relationship between sports and politics">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/football-fans-military-kneel-anthem-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Football fans yell for their favorite players ." title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/football-fans-military-kneel-anthem-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/football-fans-military-kneel-anthem-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>The complicated relationship between sports and politics</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/parental-incarceration-health-research" rel="bookmark" title="Parents in prison and the lasting health effects on children">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/prison-553836_1280-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="prison cell" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/prison-553836_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/prison-553836_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Parents in prison and the lasting health effects on children</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/internet/information-disorder-glossary-fake-news" rel="bookmark" title="Information disorder: The essential glossary">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-1-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Protesters hold signs" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-1-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Information disorder: The essential glossary</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/fake-news-bad-information-online-research" rel="bookmark" title="What research says about how bad information spreads online">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Person using smartphone" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/fake-news-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>What research says about how bad information spreads online</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/covering-us-elections-journalism-tips" rel="bookmark" title="8 tips for covering U.S. elections from a former elections administrator">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/Voting-booths-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Voters in voting booths" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/Voting-booths-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/Voting-booths-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>8 tips for covering U.S. elections from a former elections administrator</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/gay-marriage-health-insurance" rel="bookmark" title="Same-sex marriage legalization linked to increases in insurance coverage for gay men">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/nick-karvounis-378851-unsplash-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/nick-karvounis-378851-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/nick-karvounis-378851-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Same-sex marriage legalization linked to increases in insurance coverage for gay men</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/bail-judges-racial-bias-research" rel="bookmark" title="Black and white bail judges show bias against black defendants">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/1024px-Bail_Bonds-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Exterior of business that sells bail bonds" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/1024px-Bail_Bonds-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/1024px-Bail_Bonds-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Black and white bail judges show bias against black defendants</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/education/affirmative-action-race-college-research" rel="bookmark" title="Race-based affirmative action: How colleges can achieve diversity without it">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/College-students-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="College students walking on campus" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/College-students-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/College-students-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Race-based affirmative action: How colleges can achieve diversity without it</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/obesity-news-media-research" rel="bookmark" title="How the media covers obesity in America">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/07/a0831-obesity-map-lg-e1530889494681-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="(Prevalence of Self-Reported Obesity Among U.S. Adults by State and Territory, Behavioral Risk Factor Surveillance System, 2016 / CDC)" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/07/a0831-obesity-map-lg-e1530889494681-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/07/a0831-obesity-map-lg-e1530889494681-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>How the media covers obesity in America</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x10677" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/uploads/2018/07/200width-RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x10677" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a
href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x10677"></script> </div></body></html>