<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><style type="text/css" media="print">@media print{html,body{background:white;color:black;margin:0;width:100%}@page{margin-top:.5in !important;width:100%}nav#navigation,.primary-navigation,.toggle-mobile-menu,.search-bar,.sidebar,aside,.footer-widget{display:none}#main,.main-container,header,.site-header,.main-header,#page,#page,.single,.content,.container,article,body.single article,.single_post,header,div.site-brading,body.single article{width:100%}#logo a img{width:70%}.shor-logo{float:none !important}.print-title{display:block}h1.site-title a img{padding-top:20px}}</style><style type="text/css" media="all">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</style><title>Foster care children: How their life experiences differ - Journalist&#039;s Resource</title><meta name="news_keywords" content="child care, children, parenting, poverty, news" /><meta name="original-source" content="https://journalistsresource.org/studies/society/housing/foster-care-children-life-experiences-abuse" /><link rel="canonical" href="https://journalistsresource.org/studies/society/housing/foster-care-children-life-experiences-abuse" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Foster care children: How their life experiences differ - Journalist&#039;s Resource" /><meta property="og:description" content="Foster care children are more likely to have an incarcerated parent, be exposed to violence and live with someone with a mental illness than other types of children, including low-income kids and those raised by single mothers." /><meta property="og:url" content="https://journalistsresource.org/studies/society/housing/foster-care-children-life-experiences-abuse" /><meta property="og:site_name" content="Journalist&#039;s Resource" /><meta property="article:tag" content="child care" /><meta property="article:tag" content="children" /><meta property="article:tag" content="parenting" /><meta property="article:tag" content="poverty" /><meta property="article:section" content="Criminal Justice" /><meta property="article:published_time" content="2017-06-05T13:26:11-04:00" /><meta property="article:modified_time" content="2017-06-05T14:09:31-04:00" /><meta property="og:updated_time" content="2017-06-05T14:09:31-04:00" /><meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="845" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Foster care children are more likely to have an incarcerated parent, be exposed to violence and live with someone with a mental illness than other types of children, including low-income kids and those raised by single mothers. " /><meta name="twitter:title" content="Foster care children: How their life experiences differ - Journalist&#039;s Resource" /><meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Foster care children: How their life experiences differ Comments Feed" href="https://journalistsresource.org/studies/society/housing/foster-care-children-life-experiences-abuse/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #a71930; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #a71930; color: #fff; } .header-button { background: #336699; } #logo a { color: #blank; }</style><link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-5985794-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-5985794-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script> <link rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://journalistsresource.org/?p=54036' /><link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fhousing%2Ffoster-care-children-life-experiences-abuse" /><link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fsociety%2Fhousing%2Ffoster-care-children-life-experiences-abuse&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css">#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":54036,"post_name":"foster-care-children-life-experiences-abuse","post_title":"Foster care children: How their life experiences differ","post_type":"post","post_author":"71","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":149,"name":"Criminal Justice","slug":"criminal-justice","term_group":0,"term_taxonomy_id":158,"taxonomy":"category","description":"","parent":35,"count":184,"filter":"raw","cat_ID":149,"category_count":184,"category_description":"","cat_name":"Criminal Justice","category_nicename":"criminal-justice","category_parent":35},{"term_id":484,"name":"Health Care","slug":"health-care","term_group":0,"term_taxonomy_id":496,"taxonomy":"category","description":"","parent":35,"count":161,"filter":"raw","cat_ID":484,"category_count":161,"category_description":"","cat_name":"Health Care","category_nicename":"health-care","category_parent":35},{"term_id":751,"name":"Housing","slug":"housing","term_group":0,"term_taxonomy_id":771,"taxonomy":"category","description":"","parent":33,"count":9,"filter":"raw","cat_ID":751,"category_count":9,"category_description":"","cat_name":"Housing","category_nicename":"housing","category_parent":33}]; _mmunch['postTags'] = [{"term_id":1106,"name":"child care","slug":"child-care","term_group":0,"term_taxonomy_id":1126,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":291,"name":"children","slug":"children","term_group":0,"term_taxonomy_id":303,"taxonomy":"post_tag","description":"","parent":0,"count":165,"filter":"raw"},{"term_id":518,"name":"parenting","slug":"parenting","term_group":0,"term_taxonomy_id":530,"taxonomy":"post_tag","description":"","parent":0,"count":70,"filter":"raw"},{"term_id":246,"name":"poverty","slug":"poverty","term_group":0,"term_taxonomy_id":258,"taxonomy":"post_tag","description":"","parent":0,"count":169,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Denise-Marie Ordway","ID":71};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//journalistsresource.org/?wordfence_logHuman=1&hid=E4CA1344DC104254CE146C3FD4FBFFA9');</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/autoptimize/js/autoptimize_a9c9e0818877f40504142105160d7142.js"></script></head><body id="blog" class="post-template-default single single-post postid-54036 single-format-standard custom-background"><div class="main-container"><header id="masthead" class="site-header" role="banner"><div class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline"> <a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource"></a></h2> <a href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h2><div class="primary-navigation"><nav id="navigation" class="mobile-menu-wrapper" role="navigation"><ul id="menu-point-header" class="menu clearfix"><li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br /><span class="sub">Government</span></a><ul class="sub-menu"><li id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br /><span class="sub"></span></a></li><li id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br /><span class="sub"></span></a></li><li id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br /><span class="sub"></span></a></li><li id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br /><span class="sub"></span></a></li><li id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br /><span class="sub"></span></a></li><li id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br /><span class="sub"></span></a></li><li id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br /><span class="sub"></span></a></li><li id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br /><span class="sub"></span></a></li><li id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br /><span class="sub"></span></a></li><li id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br /><span class="sub"></span></a></li><li id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br /><span class="sub"></span></a></li><li id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br /><span class="sub"></span></a></li><li id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br /><span class="sub"></span></a></li><li id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br /><span class="sub"></span></a></li><li id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br /><span class="sub"></span></a></li><li id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br /><span class="sub"></span></a></li><li id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br /><span class="sub"></span></a></li><li id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br /><span class="sub"></span></a></li><li id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br /><span class="sub"></span></a></li><li id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br /><span class="sub"></span></a></li><li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br /><span class="sub"></span></a></li><li id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br /><span class="sub"></span></a></li><li id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br /><span class="sub"></span></a></li><li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br /><span class="sub"></span></a></li><li id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br /><span class="sub"></span></a></li><li id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br /><span class="sub"></span></a></li><li id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br /><span class="sub"></span></a></li><li id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br /><span class="sub"></span></a></li><li id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br /><span class="sub"></span></a></li><li id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br /><span class="sub"></span></a></li><li id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br /><span class="sub"></span></a></li><li id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br /><span class="sub"></span></a></li><li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br /><span class="sub"></span></a></li><li id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br /><span class="sub"></span></a></li><li id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br /><span class="sub"></span></a></li><li id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br /><span class="sub"></span></a></li><li id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br /><span class="sub"></span></a></li><li id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br /><span class="sub"></span></a></li><li id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br /><span class="sub"></span></a></li><li id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br /><span class="sub"></span></a></li><li id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br /><span class="sub"></span></a></li><li id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br /><span class="sub"></span></a></li><li id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br /><span class="sub"></span></a></li><li id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br /><span class="sub"></span></a></li><li id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br /><span class="sub"></span></a></li></ul></li></ul><div class="secondary-menu"><div class="menu-header-navigation-right-container"><ul id="menu-header-navigation-right" class="menu"><li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div></nav></div></div></header><div class="search-bar"><form method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset> <input aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <button aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value=""> <i class="point-icon icon-search"></i> </button></fieldset></form><div class="social-profile-icons"><div class="subscribe"><a class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></div><div id="page" class="single"><div class="content"><article class="article"><div id="post-54036" class="post post-54036 type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice category-health-care category-housing tag-child-care tag-children tag-parenting tag-poverty"><div class="single_post"><header><h1 class="title single-title">Foster care children: How their life experiences differ</h1> &nbsp;<div class="single-thumb"> <img width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1-720x480.jpg" class="attachment-bgthumb size-bgthumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2017/06/child-sitting-1816400_1280-1-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div class="caption">(Pixabay)</div></div></header><div class="floatright"><div class="floatleft"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/society/housing/foster-care-children-life-experiences-abuse" data-a2a-title="Foster care children: How their life experiences differ"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div class="print-link"><a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png" width="30px"></a></div></div> <em>By <a href="https://journalistsresource.org/author/denise-marie" title="Posts by Denise-Marie Ordway" rel="author" data-wpel-link="internal">Denise-Marie Ordway</a></em></p><div class="clearboth"></div><div class="post-single-content box mark-links"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>The issue: </strong>When children in the United States are<strong> </strong>abused or neglected, government agencies sometimes remove them from their homes and place them in foster care with the goal of providing a safer, more stable environment. In late 2015, an estimated 427,910 kids were in foster care nationwide, according to a <a href="https://www.childwelfare.gov/pubPDFs/foster.pdf" data-wpel-link="external" target="_blank">2017 report</a> from the U.S. Department of Health and Human Services. Researchers have estimated that <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0092785" data-wpel-link="external" target="_blank">6 percent of all U.S. children</a> will enter foster care before age 18, including 12 percent of black children and 15 percent of Native American children.</p><p>Previous research has looked at the mental and physical health of foster care children. A <a href="http://pediatrics.aappublications.org/content/early/2016/10/14/peds.2016-1118" data-wpel-link="external" target="_blank">2016 study </a>published in <em>Pediatrics</em>, for example, found that children placed in foster care were three to five times more likely to suffer mental health problems such as depression and attention deficit disorder than children who were never in foster care.</p><p>A new study examines the life experiences of children who are placed in foster care.</p><p><strong>An academic study worth reading: </strong><a href="http://www.sciencedirect.com/science/article/pii/S0145213416303180" data-wpel-link="external" target="_blank">“Adverse Childhood Experiences among Children Placed in and Adopted from Foster Care: Evidence from a Nationally Representative Survey,”</a> published in the journal <em>Child Abuse &amp; Neglect</em>, 2017.</p><p><strong>Study summary: </strong><a href="https://kristinturney.com/" data-wpel-link="external" target="_blank">Kristin Turney</a>, a sociology professor at the University of California, Irvine, and <a href="http://www.human.cornell.edu/bio.cfm?netid=cjw279" data-wpel-link="external" target="_blank">Christopher Wildeman</a>, a professor of policy analysis and management at Cornell University, sought to fill a gap in research about the life experiences of foster care children. They wanted to know how the life experiences of these kids compare to two other groups of potentially vulnerable children — those from low-income households and those raised by single mothers.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Turney and Wildeman examined data collected through the 2011–2012 National Survey of Children’s Health, a nationally representative survey of 95,677 U.S. children. The authors used the data to estimate how many children had suffered at least one of seven types of adverse experiences: the death of a parent, parental incarceration, parental abuse, parental divorce or separation, exposure to violence, household substance abuse and household mental illness.</p><p><strong>Some key findings:</strong></p><ul><li>Of the seven adverse experiences, parental divorce or separation was most common among all children in the study. About 20 percent of children had divorced or separated parents. The second most common was household member substance abuse. About 11 percent of all children in the study had ever lived with someone with a drug or alcohol problem.</li><li>Children who had spent time in foster care were much more likely to have had one of the seven adverse experiences. For example, 40.1 percent of children placed in foster care had a parent who had been incarcerated, compared to 6.4 percent of all children. Almost 12 percent of kids who had been in foster care had a deceased parent compared to 2.8 percent of all children. More than 34 percent of children placed in foster care and 7 percent of all children had ever observed one of their parents abusing the other, or an adult in their home hitting or kicking another adult.</li><li>Children who had been placed in foster care were more likely than low-income children to have these adverse experiences.</li><li>Children placed in foster care had a greater likelihood of having endured most of the seven adverse experiences than children who grew up in single-mother households. About half of children raised by single mothers had parents who were divorced or separated.</li><li>“This suggests that children in foster care are uniquely disadvantaged relative to a host of other types of children, including children who have an elevated risk of ACEs [adverse childhood experiences] such as children in poverty or children living with single mothers.”</li></ul><p><strong>Other resources:</strong></p><ul><li>A <a href="https://www.childwelfare.gov/pubs/factsheets/foster/" data-wpel-link="external" target="_blank">2017 fact sheet</a> from the Child Welfare Information Gateway, part of the U.S. Department of Health and Human Services, provides the most recent statistics on children in foster care. During fiscal year 2015, 269,509 kids entered foster care. More than half remained in foster care for a year or longer.</li><li>The U.S. Department of Health and Human Services publishes regular reports on foster children such as this detailed <a href="https://www.acf.hhs.gov/sites/default/files/cb/cwo10_13.pdf#page=45" data-wpel-link="external" target="_blank">Report to Congress</a>, which looks at how individual states respond to child abuse.</li><li><a href="http://hls.harvard.edu/faculty/directory/10048/Bartholet" data-wpel-link="external" target="_blank">Elizabeth Bartholet</a>, a professor at Harvard Law School, has won awards for her writing and advocacy work in the areas of child welfare and adoption.</li><li>The <a href="http://www.aecf.org/" data-wpel-link="external" target="_blank">Annie E. Casey Foundation</a> is an advocacy organization that focuses on children and families.</li></ul><p><strong>Related research:</strong></p><ul><li>A 2015 study published in <em>JAMA Pediatrics</em>, <a href="http://jamanetwork.com/journals/jamapediatrics/fullarticle/2091622" data-wpel-link="external" target="_blank">“Effect of Early Institutionalization and Foster Care on Long-term White Matter Development: A Randomized Clinical Trial,”</a> suggests that severe neglect early in life can hurt children’s brain development. But early interventions – for example, placing a neglected child in a high-quality home environment &#8212; might help “remediate” the damage.</li><li>A 2013 study in the <em>American Journal of Public Health</em>, <a href="http://ajph.aphapublications.org/doi/abs/10.2105/AJPH.2013.301455" data-wpel-link="external" target="_blank">“Homelessness During the Transition From Foster Care to Adulthood,”</a> suggests that foster care children are at a high risk of becoming homeless when they turn 18 and can no longer remain in the foster care program.</li><li>A 2013 study in the journal <em>Child Maltreatment</em>, <a href="http://journals.sagepub.com/doi/abs/10.1177/1077559513489848" data-wpel-link="external" target="_blank">“The Prevalence of Child Sexual Abuse in Out-of-Home Care: A Comparison Between Abuse in Residential and in Foster Care,”</a> finds that children living in residential facilities such as group homes are at a higher risk for sexual abuse than children in foster care.</li></ul></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: June 5, 2017</p> &nbsp;<p><strong><i class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a href=" http://journalistsresource.org/contact " data-wpel-link="internal">here</a>.</strong></p><div class="citation"><strong>Citation:</strong> Turney, Kristen; Wildeman, Christopher. “Adverse Childhood Experiences among Children Placed in and Adopted from Foster Care: Evidence from a Nationally Representative Survey,” <em>Child Abuse & Neglect</em>, 2017. DOI: 10.1016/j.chiabu.2016.12.009.</div><div class="post-info"><i class="fa fa-folder-open-o"></i> <span class="thecategory"><a href="https://journalistsresource.org/studies/government/criminal-justice" rel="category tag" data-wpel-link="internal">Criminal Justice</a>, <a href="https://journalistsresource.org/studies/government/health-care" rel="category tag" data-wpel-link="internal">Health Care</a>, <a href="https://journalistsresource.org/studies/society/housing" rel="category tag" data-wpel-link="internal">Housing</a></span> <i class="fa fa-tags"></i> <span class="thecategory"> <a href="https://journalistsresource.org/tag/child-care" rel="tag" data-wpel-link="internal">child care</a>, <a href="https://journalistsresource.org/tag/children" rel="tag" data-wpel-link="internal">children</a>, <a href="https://journalistsresource.org/tag/parenting" rel="tag" data-wpel-link="internal">parenting</a>, <a href="https://journalistsresource.org/tag/poverty" rel="tag" data-wpel-link="internal">poverty</a></span></div></article><aside class="sidebar c-4-12"><div id="sidebars" class="sidebar"><div class="sidebar_list"><aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/pollution-environment/local-health-effects-transporting-coal" title="Quantifying the local health effects of transporting coal" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Coal mining" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/05/production-2079170_1280_pixabay-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Quantifying the local health effects of transporting coal</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/obamacare-millennials-save-lives-death" title="Obamacare appears to save a Millennial’s life every day" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-75x75.jpeg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="doctor" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-75x75.jpeg 75w, https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-150x150.jpeg 150w, https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-32x32.jpeg 32w, https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-50x50.jpeg 50w, https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-64x64.jpeg 64w, https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-96x96.jpeg 96w, https://journalistsresource.org/wp-content/uploads/2017/05/medic-hospital-laboratory-medical-40559-128x128.jpeg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Obamacare appears to save a Millennial’s life every day</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/teen-pregnancy-bisexual-lesbian-heterosexual-women" title="Bisexual young women are at higher risk of unintended pregnancy" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/05/friendship-2156172_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Bisexual young women are at higher risk of unintended pregnancy</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/marathons-block-roads-ambulance-hospital-elderly" title="Marathons delay ambulances and may hurt patients" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/05/marathon-1529149_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Marathons delay ambulances and may hurt patients</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/housing/mobile-home-trailer-parks-eviction-research" title="Mobile home parks and eviction: A look at regulations in Texas and Florida" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/05/caravans-874549_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Mobile home parks and eviction: A look at regulations in Texas and Florida</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/prisoners-inmates-jail-population-demographics-transgender" title="Prisoners in the U.S.: Research on inmate population trends, demographics" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/05/Inmates-Using-Telephone-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Prisoners in the U.S.: Research on inmate population trends, demographics</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/property-taxes-writing-journalism-tips" title="Property Taxes 101: A primer for journalists" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/04/Homes-under-construction-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Property Taxes 101: A primer for journalists</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/crime-gender-women-prison-heart-rate" title="Crime and gender: A partial explanation for why men commit more crime" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Man being arrested" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/04/handcuffs-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Crime and gender: A partial explanation for why men commit more crime</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/drug-policy/marijuana-health-legal-weed-cbd-thc" title="Pleasure, panacea, poison? The little-known health effects of marijuana" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Marijuana plant" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Pleasure, panacea, poison? The little-known health effects of marijuana</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/herbal-viagra-dietary-supplement-weight-loss" title="Herbal and dietary supplements: A collection of research and resources" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/03/acupuncture-906144_1920-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Herbal and dietary supplements: A collection of research and resources</span> </a></li></ul></aside></div></div></aside></div></div><footer><div id="FooterWrapper"><div class="alignright"><a href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p> <a href="/" data-wpel-link="internal">Home</a> | <a href="/about/" data-wpel-link="internal">About</a> | <a href="/contact/" data-wpel-link="internal">Contact</a> | <a href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div class="clear"></div></div><div class="clear" id="footer-border"><div class="float-left"><a href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br />are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div></footer></div></div></div>  <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script> <script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'123197052',post:'54036',tz:'-4',srv:'journalistsresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '123197052', '54036' ]);</script> </div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b4e7c178d2","applicationID":"2089617","transactionName":"bwAHMkFZW0RTBxFaXVZKJAVHUVpZHRcMXVVUAA==","queueTime":0,"applicationTime":1074,"atts":"Q0cERAlDSEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>