<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/04ce4.css?x10677" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x10677" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x10677&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>&#039;Racially conservative&#039; attitudes led white Southerners to leave Democratic Party</title><meta
name="description" content="Racial attitudes were the primary reason white Southerners left the Democratic Party in the last half of the 20th century, a study finds."/><link
rel="canonical" href="https://journalistsresource.org/studies/politics/elections/racism-white-southerners-democrats-republicans" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="&#039;Racially conservative&#039; attitudes led white Southerners to leave Democratic Party" /><meta
property="og:description" content="Racial attitudes were the primary reason white Southerners left the Democratic Party in the last half of the 20th century, a study finds." /><meta
property="og:url" content="https://journalistsresource.org/studies/politics/elections/racism-white-southerners-democrats-republicans" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="Civil Rights Act" /><meta
property="article:tag" content="Confederacy" /><meta
property="article:tag" content="Democratic Party" /><meta
property="article:tag" content="Harry Truman" /><meta
property="article:tag" content="John F. Kennedy" /><meta
property="article:tag" content="Lyndon Johnson" /><meta
property="article:tag" content="Republican Party" /><meta
property="article:tag" content="white Southerners" /><meta
property="article:section" content="Culture" /><meta
property="article:published_time" content="2018-10-25T17:44:52-04:00" /><meta
property="article:modified_time" content="2018-10-26T09:29:03-04:00" /><meta
property="og:updated_time" content="2018-10-26T09:29:03-04:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964.jpg" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="803" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Racial attitudes were the primary reason white Southerners left the Democratic Party in the last half of the 20th century, a study finds." /><meta
name="twitter:title" content="&#039;Racially conservative&#039; attitudes led white Southerners to leave Democratic Party" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var mi_version='7.2.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x10677"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://journalistsresource.org/?p=57640' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fpolitics%2Felections%2Fracism-white-southerners-democrats-republicans" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fpolitics%2Felections%2Fracism-white-southerners-democrats-republicans&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":57640,"post_name":"racism-white-southerners-democrats-republicans","post_title":"'Racially conservative' attitudes led white Southerners to leave Democratic Party","post_type":"post","post_author":"71","post_status":"publish"};_mmunch['postCategories']=[{"term_id":383,"name":"Culture","slug":"culture","term_group":0,"term_taxonomy_id":395,"taxonomy":"category","description":"","parent":33,"count":211,"filter":"raw","cat_ID":383,"category_count":211,"category_description":"","cat_name":"Culture","category_nicename":"culture","category_parent":33},{"term_id":251,"name":"Elections","slug":"elections","term_group":0,"term_taxonomy_id":263,"taxonomy":"category","description":"","parent":226,"count":191,"filter":"raw","cat_ID":251,"category_count":191,"category_description":"","cat_name":"Elections","category_nicename":"elections","category_parent":226},{"term_id":609,"name":"Polarization","slug":"polarization","term_group":0,"term_taxonomy_id":628,"taxonomy":"category","description":"","parent":226,"count":75,"filter":"raw","cat_ID":609,"category_count":75,"category_description":"","cat_name":"Polarization","category_nicename":"polarization","category_parent":226},{"term_id":226,"name":"Politics","slug":"politics","term_group":0,"term_taxonomy_id":238,"taxonomy":"category","description":"","parent":5,"count":28,"filter":"raw","cat_ID":226,"category_count":28,"category_description":"","cat_name":"Politics","category_nicename":"politics","category_parent":5},{"term_id":256,"name":"Race","slug":"race-society","term_group":0,"term_taxonomy_id":268,"taxonomy":"category","description":"","parent":33,"count":272,"filter":"raw","cat_ID":256,"category_count":272,"category_description":"","cat_name":"Race","category_nicename":"race-society","category_parent":33}];_mmunch['postTags']=[{"term_id":17055,"name":"Civil Rights Act","slug":"civil-rights-act","term_group":0,"term_taxonomy_id":17075,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17059,"name":"Confederacy","slug":"confederacy","term_group":0,"term_taxonomy_id":17079,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17057,"name":"Democratic Party","slug":"democratic-party","term_group":0,"term_taxonomy_id":17077,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17053,"name":"Harry Truman","slug":"harry-truman","term_group":0,"term_taxonomy_id":17073,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17056,"name":"John F. Kennedy","slug":"john-f-kennedy","term_group":0,"term_taxonomy_id":17076,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17054,"name":"Lyndon Johnson","slug":"lyndon-johnson","term_group":0,"term_taxonomy_id":17074,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17058,"name":"Republican Party","slug":"republican-party","term_group":0,"term_taxonomy_id":17078,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":17060,"name":"white Southerners","slug":"white-southerners","term_group":0,"term_taxonomy_id":17080,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"Denise-Marie Ordway","ID":71};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=CB347A1D2EB82C93DD84CD5F1F2B59FD');/*]]>*/</script> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-57640 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x10677" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x10677" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-57640" class="post post-57640 type-post status-publish format-standard has-post-thumbnail hentry category-culture category-elections category-polarization category-politics category-race-society tag-civil-rights-act tag-confederacy tag-democratic-party tag-harry-truman tag-john-f-kennedy tag-lyndon-johnson tag-republican-party tag-white-southerners"><div
class="single_post">
<header><h1 class="title single-title">&#8216;Racially conservative&#8217; attitudes led white Southerners to leave Democratic Party</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964-720x480.jpg?x10677" class="attachment-bgthumb size-bgthumb wp-post-image" alt="President Lyndon B. Johnson signs the 1964 Civil Rights Act" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/10/Lyndon_Johnson_signing_Civil_Rights_Act_July_2_1964-220x147.jpg 220w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">Many believe white Southerners began leaving the Democratic Party after Democratic President Lyndon Johnson signed the 1964 Civil Rights Act. (Cecil Stoughton/White House Press Office)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/politics/elections/racism-white-southerners-democrats-republicans" data-a2a-title="‘Racially conservative’ attitudes led white Southerners to leave Democratic Party"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x10677" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/denise-marie" title="Posts by Denise-Marie Ordway" rel="author" data-wpel-link="internal">Denise-Marie Ordway</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Racial attitudes were the primary reason white Southerners abandoned the Democratic Party after party leaders began to advocate for civil rights legislation during the last half of the 20<sup>th</sup> century, finds <a
href="https://www.aeaweb.org/articles?id=10.1257/aer.20161413" data-wpel-link="external" target="_blank">a new study</a> from researchers at Princeton and Yale universities.</p><p>But the defection began earlier than previously believed, according to the study, published in October 2018 in the <em>American Economic Review</em>.</p><p>It’s a widely held belief that white Southerners began to leave the Democratic Party after Democratic President Lyndon Johnson signed the <a
href="https://www.ourdocuments.gov/doc.php?flash=false&amp;doc=97" data-wpel-link="external" target="_blank">1964 Civil Rights Act</a>, outlawing segregation in business such as restaurants and hotels and in public places such as schools and swimming pools. However, this new study finds that &#8220;racially conservative&#8221; whites in the South started switching to the Republican Party in the early 1950s in reaction to Democratic President Harry Truman’s support for civil rights initiatives in the late 1940s.</p><p>Before 1950, nearly 80 percent of white adults who lived in the 11 states of the former Confederacy identified as Democrats, compared with about 40 percent of white adults in other parts of the country, the study shows. By the early 2000s, about 30 percent of white adults in the South and nationwide identified as Democrats.</p><p>Since then, the percentage of white Southerners who consider themselves Democrats has not changed much. In 2014, <a
href="http://www.pewforum.org/religious-landscape-study/compare/party-affiliation/by/racial-and-ethnic-composition/among/region/south/" data-wpel-link="external" target="_blank">31 percent</a> of white Southerners said they were Democrats or leaned Democratic, a Pew Research Center survey found.</p><p><a
href="https://scholar.princeton.edu/kuziemko/cv" data-wpel-link="external" target="_blank">Ilyana Kuziemko</a>, an economics professor at Princeton, and <a
href="https://economics.yale.edu/people/ebonya-washington" data-wpel-link="external" target="_blank">Ebonya Washington</a>, an economics professor at Yale, present new evidence to explain what they call &#8220;one of the largest and most debated partisan shifts in a modern democracy.&#8221; Despite decades of study, scholars have yet to reach a consensus as to why white Southerners left the Democratic Party and joined the GOP during the second half of the 20<sup>th</sup> century.</p><p>Much of the academic research to date points to two driving factors: 1) the Democratic Party’s support for 1960s civil rights legislation and 2) economic development within the region, which resulted in white people making more money and turning away from the political party that supports economic redistribution policies.</p><p>Research showing that civil rights legislation was the motivating factor has tended to rely more heavily on qualitative data while a lot of the research suggesting other factors played a leading role rely more on quantitative analyses, the authors explain. <a
href="https://pubs.aeaweb.org/doi/pdfplus/10.1257/aer.20161413" data-wpel-link="external" target="_blank">This study</a>, based on newly available poll data, takes a quantitative approach and finds that anti-black attitudes were the primary reason for the shift.</p><p>Kuziemko and Washington characterize Southern whites as &#8220;racially conservative&#8221; if they said no to the following question, starting in 1958: &#8220;Between now and &#8230; [election] … there will be much discussion about the qualifications of presidential candidates. If your party nominated a well-qualified man for president, would you vote for him if he happened to be a Negro?&#8221;</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>&#8220;Defection among racially conservative whites just after Democrats introduce sweeping Civil Rights legislation explains virtually all of the party’s losses in the region,&#8221; Kuziemko and Washington write.</p><p>They find no evidence that rising incomes led white Southerners away from the Democratic Party.</p><p>For the study, the two scholars examined Gallup poll data collected between the late 1940s and 2004, focusing on respondents’ answers to questions related to political identification, racial views and presidential approval ratings. Kuziemko and Washington also analyzed the news media’s coverage of civil rights issues to help pinpoint when the Democratic Party first was viewed as pursuing a more liberal civil rights agenda than the Republican Party.</p><p>Among their other key findings:</p><ul><li>Anti-Catholic views prompted Southerners to change their party affiliation during the early years of Democratic President John F. Kennedy’s administration. In 1961, for example, people living in the South who had anti-Catholic views were about 27 percentage points less likely to say they were Democrats than in a typical year. While the authors find that anti-Catholic views temporarily reduced white Southerners’ Democratic affiliation, they don’t explain how much of the overall drop in Democratic identification was due to this anti-Catholic sentiment.</li><li>Americans began to view the Democratic Party as pursuing a liberal civil rights agenda in the spring of 1963. The authors identify Kennedy’s first proposal to prohibit discrimination in public accommodations as &#8220;the critical moment when Civil Rights is, for the first time, an issue of great salience to the majority of Americans and an issue clearly associated with the Democratic Party.&#8221;</li></ul><p>&nbsp;</p><p><strong>Other research on this topic:</strong></p><ul><li>A study published in July 2018 in <em>The Journal of Politics</em>, <a
href="https://www.journals.uchicago.edu/doi/abs/10.1086/696994" data-wpel-link="external" target="_blank">&#8220;Polarization, Demographic Change, and White Flight from the Democratic Party,&#8221;</a> suggests two factors prompted white voters to leave the Democratic Party between 1972 and 2012: changes in party ideology and growth in liberal minority populations.</li><li>A study published in 2014 in the <em>American Journal of Political Science</em>, <a
href="https://onlinelibrary.wiley.com/doi/full/10.1111/ajps.12101" data-wpel-link="external" target="_blank">&#8220;Immigration, Latinos, and White Partisan Politics: The New Democratic Defection,&#8221;</a> finds that white people with anti-immigrant views or more negative views of Latinos are less likely to identify as Democrats and less likely to support Democratic candidates.</li><li>A 2014 study in <em>Psychological Science</em>, <a
href="http://journals.sagepub.com/doi/abs/10.1177/0956797614527113" data-wpel-link="external" target="_blank">&#8220;On the Precipice of a &#8216;Majority-Minority&#8217; America: Perceived Status Threat from the Racial Demographic Shift Affects White Americans’ Political Ideology,&#8221;</a> indicates &#8220;the increasing diversity of the nation may engender a widening partisan divide.&#8221;</li></ul><p>&nbsp;</p><p><strong>For more research examining race and politics, check out our write ups on <a
href="https://journalistsresource.org/studies/society/race-society/black-republicans-minority-voters-gop" data-wpel-link="internal">black Republicans</a>, the role of <a
href="https://journalistsresource.org/studies/politics/elections/minority-voter-turnout-research" data-wpel-link="internal">race in voter turnout</a> and how <a
href="https://journalistsresource.org/studies/politics/elections/election-ballot-spanish-bilingual-latino-political" data-wpel-link="internal">printing election materials in English and Spanish</a> affects Latinos’ chances of winning local elections. In <a
href="https://journalistsresource.org/studies/politics/elections/election-identity-politics-eugene-scott" data-wpel-link="internal">this Q&amp;A</a>, <em>Washington Post</em> political reporter Eugene Scott offers advice on covering identity politics. </strong></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: October 25, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="citation"><strong>Citation:</strong> Kuziemko, Ilyana; Washington, Ebonya. “Why Did the Democrats Lose the South? Bringing New Data to an Old Debate,” <em>American Economic Review</em>, October 2018. DOI: 10.1257/aer.20161413.</div><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/society/culture" rel="category tag" data-wpel-link="internal">Culture</a>, <a
href="https://journalistsresource.org/studies/politics/elections" rel="category tag" data-wpel-link="internal">Elections</a>, <a
href="https://journalistsresource.org/studies/politics/polarization" rel="category tag" data-wpel-link="internal">Polarization</a>, <a
href="https://journalistsresource.org/studies/politics" rel="category tag" data-wpel-link="internal">Politics</a>, <a
href="https://journalistsresource.org/studies/society/race-society" rel="category tag" data-wpel-link="internal">Race</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/civil-rights-act" rel="tag" data-wpel-link="internal">Civil Rights Act</a>, <a
href="https://journalistsresource.org/tag/confederacy" rel="tag" data-wpel-link="internal">Confederacy</a>, <a
href="https://journalistsresource.org/tag/democratic-party" rel="tag" data-wpel-link="internal">Democratic Party</a>, <a
href="https://journalistsresource.org/tag/harry-truman" rel="tag" data-wpel-link="internal">Harry Truman</a>, <a
href="https://journalistsresource.org/tag/john-f-kennedy" rel="tag" data-wpel-link="internal">John F. Kennedy</a>, <a
href="https://journalistsresource.org/tag/lyndon-johnson" rel="tag" data-wpel-link="internal">Lyndon Johnson</a>, <a
href="https://journalistsresource.org/tag/republican-party" rel="tag" data-wpel-link="internal">Republican Party</a>, <a
href="https://journalistsresource.org/tag/white-southerners" rel="tag" data-wpel-link="internal">white Southerners</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/medical-crowdfunding-gofundme-research" rel="bookmark" title="Crowdfunding raised millions for scientifically dubious medical treatments">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/kaitlyn-baker-422999-unsplash-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="person on laptop" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/kaitlyn-baker-422999-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/kaitlyn-baker-422999-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Crowdfunding raised millions for scientifically dubious medical treatments</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/rural-urban-health-care-disparities" rel="bookmark" title="Rural-urban health care disparities: Research roundup">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/Vernon_FL_Family_Health_Center-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Vernon, FL Family Health Center" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/Vernon_FL_Family_Health_Center-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/Vernon_FL_Family_Health_Center-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Rural-urban health care disparities: Research roundup</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/election-identity-politics-eugene-scott" rel="bookmark" title="Covering identity politics: Tips from the Washington Post&#8217;s Eugene Scott">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/Eugene-Scott-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Washington Post reporter Eugene Scott, left, and Shorenstein Center Director Nicco Mele" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/Eugene-Scott-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/Eugene-Scott-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Covering identity politics: Tips from the Washington Post&#8217;s Eugene Scott</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/rural-america-opioids-economy-research" rel="bookmark" title="Rural Americans concerned about opioids, the economy">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/john-reed-727447-unsplash-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/john-reed-727447-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/john-reed-727447-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Rural Americans concerned about opioids, the economy</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/immigration/hispanic-student-ice-immigration" rel="bookmark" title="Hispanic student enrollment falls when ICE partners with local law enforcement">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/feliphe-schiarolli-445578-unsplash-1-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Empty classroom" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/feliphe-schiarolli-445578-unsplash-1-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/feliphe-schiarolli-445578-unsplash-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Hispanic student enrollment falls when ICE partners with local law enforcement</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/maria-hinojosa-latino-mental-health" rel="bookmark" title="Covering the Latino immigrant community: Tips from Maria Hinojosa">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/DSCF4073-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Maria Hinojosa leads a seminar at the Shorenstein Center. (Susan Mahoney)" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/DSCF4073-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/DSCF4073-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Covering the Latino immigrant community: Tips from Maria Hinojosa</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/sexual-assault-report-why-research" rel="bookmark" title="Why many sexual assault survivors may not come forward for years">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/rape-photo-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="People holding protest signs in support of sexual assault survivors" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/rape-photo-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/rape-photo-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Why many sexual assault survivors may not come forward for years</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/gun-things-journalists-should-know" rel="bookmark" title="7 things journalists should know about guns">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/Firearms-registration-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Gun cartridges and firearms registration form" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/Firearms-registration-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/Firearms-registration-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>7 things journalists should know about guns</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/safe-gun-storage-research" rel="bookmark" title="Research roundup: Who stores guns safely?">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/10/handgun-231699_1280-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="gun with bullets" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/10/handgun-231699_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/10/handgun-231699_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Research roundup: Who stores guns safely?</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/news-media/gun-owners-portray-news-media-research" rel="bookmark" title="How the news media portray gun owners: Research to consider">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/09/gun-75x75.jpg?x10677" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Man examining revolver" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/09/gun-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/09/gun-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>How the news media portray gun owners: Research to consider</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x10677" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/uploads/2018/07/200width-RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x10677" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a
href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x10677"></script> </div></body></html>