<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/cee99.css?x20117" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x20117" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x20117&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Google Street View can predict voting patterns and race - Journalist&#039;s Resource</title><meta
name="news_keywords" content="ai, artificial intelligence, census, deep learning, elections, polling, race, news" /><meta
name="original-source" content="https://journalistsresource.org/studies/international/global-tech/google-street-view-predict-voting-race" /><link
rel="canonical" href="https://journalistsresource.org/studies/international/global-tech/google-street-view-predict-voting-race" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Google Street View can predict voting patterns and race - Journalist&#039;s Resource" /><meta
property="og:description" content="Google’s “Street View” photographs can be used to predict if a town will vote Democrat or Republican. They can also be used to estimate a neighborhood&#039;s racial fabric. " /><meta
property="og:url" content="https://journalistsresource.org/studies/international/global-tech/google-street-view-predict-voting-race" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="AI" /><meta
property="article:tag" content="artificial intelligence" /><meta
property="article:tag" content="census" /><meta
property="article:tag" content="deep learning" /><meta
property="article:tag" content="elections" /><meta
property="article:tag" content="polling" /><meta
property="article:tag" content="Race" /><meta
property="article:section" content="Ads, Public Opinion" /><meta
property="article:published_time" content="2017-12-01T10:05:03-05:00" /><meta
property="article:modified_time" content="2017-12-01T10:06:21-05:00" /><meta
property="og:updated_time" content="2017-12-01T10:06:21-05:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM.png" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM.png" /><meta
property="og:image:width" content="1000" /><meta
property="og:image:height" content="618" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Google’s “Street View” photographs can be used to predict if a town will vote Democrat or Republican. They can also be used to estimate a neighborhood&#039;s racial fabric. " /><meta
name="twitter:title" content="Google Street View can predict voting patterns and race - Journalist&#039;s Resource" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM.png" /><meta
name="twitter:creator" content="@dtrilling" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x20117"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.1" /><link
rel='shortlink' href='https://journalistsresource.org/?p=55405' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Finternational%2Fglobal-tech%2Fgoogle-street-view-predict-voting-race" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Finternational%2Fglobal-tech%2Fgoogle-street-view-predict-voting-race&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial}#category-posts-3-internal .cat-post-current .cat-post-title{text-transform:uppercase}#category-posts-3-internal .cat-post-date{margin-bottom:10px}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0;display:block}#category-posts-3-internal .cat-post-item:before{content:"";display:table;clear:both}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:12px;line-height:18px;font-style:italic;margin-bottom:10px}#category-posts-3-internal .cat-post-comment-num{font-size:12px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal .cat-post-thumbnail
span{overflow:hidden;display:block}#category-posts-3-internal .cat-post-item
img{margin:initial}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":55405,"post_name":"google-street-view-predict-voting-race","post_title":"Google Street View can predict voting patterns and race","post_type":"post","post_author":"82","post_status":"publish"};_mmunch['postCategories']=[{"term_id":479,"name":"Ads, Public Opinion","slug":"ads-public-opinion","term_group":0,"term_taxonomy_id":491,"taxonomy":"category","description":"","parent":226,"count":79,"filter":"raw","cat_ID":479,"category_count":79,"category_description":"","cat_name":"Ads, Public Opinion","category_nicename":"ads-public-opinion","category_parent":226},{"term_id":531,"name":"Digital Democracy","slug":"digital-democracy","term_group":0,"term_taxonomy_id":544,"taxonomy":"category","description":"","parent":226,"count":59,"filter":"raw","cat_ID":531,"category_count":59,"category_description":"","cat_name":"Digital Democracy","category_nicename":"digital-democracy","category_parent":226},{"term_id":17,"name":"Economics","slug":"economics","term_group":0,"term_taxonomy_id":17,"taxonomy":"category","description":"","parent":5,"count":46,"filter":"raw","cat_ID":17,"category_count":46,"category_description":"","cat_name":"Economics","category_nicename":"economics","category_parent":5},{"term_id":524,"name":"Global Tech","slug":"global-tech","term_group":0,"term_taxonomy_id":536,"taxonomy":"category","description":"","parent":286,"count":63,"filter":"raw","cat_ID":524,"category_count":63,"category_description":"","cat_name":"Global Tech","category_nicename":"global-tech","category_parent":286},{"term_id":609,"name":"Polarization","slug":"polarization","term_group":0,"term_taxonomy_id":628,"taxonomy":"category","description":"","parent":226,"count":64,"filter":"raw","cat_ID":609,"category_count":64,"category_description":"","cat_name":"Polarization","category_nicename":"polarization","category_parent":226},{"term_id":256,"name":"Race","slug":"race-society","term_group":0,"term_taxonomy_id":268,"taxonomy":"category","description":"","parent":33,"count":224,"filter":"raw","cat_ID":256,"category_count":224,"category_description":"","cat_name":"Race","category_nicename":"race-society","category_parent":33},{"term_id":34,"name":"Transportation","slug":"transportation","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":15,"count":90,"filter":"raw","cat_ID":34,"category_count":90,"category_description":"","cat_name":"Transportation","category_nicename":"transportation","category_parent":15},{"term_id":606,"name":"Workers","slug":"workers","term_group":0,"term_taxonomy_id":625,"taxonomy":"category","description":"","parent":17,"count":130,"filter":"raw","cat_ID":606,"category_count":130,"category_description":"","cat_name":"Workers","category_nicename":"workers","category_parent":17}];_mmunch['postTags']=[{"term_id":12514,"name":"AI","slug":"ai","term_group":0,"term_taxonomy_id":12534,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1007,"name":"artificial intelligence","slug":"artificial-intelligence","term_group":0,"term_taxonomy_id":1027,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":12516,"name":"census","slug":"census","term_group":0,"term_taxonomy_id":12536,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":12515,"name":"deep learning","slug":"deep-learning","term_group":0,"term_taxonomy_id":12535,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":783,"name":"elections","slug":"elections","term_group":0,"term_taxonomy_id":803,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":12517,"name":"polling","slug":"polling","term_group":0,"term_taxonomy_id":12537,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":932,"name":"Race","slug":"race","term_group":0,"term_taxonomy_id":952,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"}];_mmunch['postAuthor']={"name":"David Trilling","ID":82};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=8FB03A673CBD46739F4D4AF03B188178');/*]]>*/</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-55405 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x20117" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x20117" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-55405" class="post post-55405 type-post status-publish format-standard has-post-thumbnail hentry category-ads-public-opinion category-digital-democracy category-economics category-global-tech category-polarization category-race-society category-transportation category-workers tag-ai tag-artificial-intelligence tag-census tag-deep-learning tag-elections tag-polling tag-race"><div
class="single_post">
<header><h1 class="title single-title">Google Street View can predict voting patterns and race</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-720x480.png?x20117" class="attachment-bgthumb size-bgthumb wp-post-image" alt="truck" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-720x480.png 720w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-353x235.png 353w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-220x147.png 220w, https://journalistsresource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-30-at-2.18.53-PM-300x200.png 300w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Google Street View)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/international/global-tech/google-street-view-predict-voting-race" data-a2a-title="Google Street View can predict voting patterns and race"><a
class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x20117" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/davidtrilling" title="Posts by David Trilling" rel="author" data-wpel-link="internal">David Trilling</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>The internet has upended many trades. Next, perhaps, will be census takers. A new study finds that Google’s <a
href="https://www.google.com/streetview/understand/" data-wpel-link="external" target="_blank">“Street View”</a> photographs can be used to estimate a neighborhood&#8217;s racial fabric. They can also correctly predict if a town will vote Democrat or Republican over 80 percent of the time.</p><p>Traditionally, the Census Bureau collects exhaustive population surveys once a decade and a smaller sample &#8212; the <a
href="https://www.census.gov/programs-surveys/acs/" data-wpel-link="external" target="_blank">American Community Survey</a> (ACS) &#8212; once a year. But car-mounted cameras that automatically shoot photos to feed Google&#8217;s Maps application are as accurate at predicting demographics as the ACS sample, researchers led by Stanford computer scientist Timnit Gebru <a
href="http://www.pnas.org/content/early/2017/11/27/1700035114.abstract" data-wpel-link="external" target="_blank">write in</a> the <em>Proceedings of the National Academy of Sciences</em>.</p><p>Google also makes this work much less labor-intensive.</p>
<figure
id="attachment_55403" style="max-width: 469px" class="wp-caption alignright"><img
class=" wp-image-55403" src="https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-1024x682.jpg?x20117" alt="Google maps car" width="469" height="312" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-1024x682.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2017/11/google-2361156_1280.jpg 1280w" sizes="(max-width: 469px) 100vw, 469px" /><figcaption
class="wp-caption-text">The new demographer? (Pixabay)</figcaption></figure><p>Using a type of artificial intelligence known as “convolutional neural networks,” the authors teach computers to recognize different vehicle features &#8212; including make, model, year, average price and <a
href="https://journalistsresource.org/studies/environment/transportation/fuel-efficient-cars-safer-gas-guzzlers" data-wpel-link="internal">fuel efficiency</a> &#8212; and classify them into 2,657 categories. In two weeks, their computers crunched through 50 million images shot in over 3,000 ZIP codes in 200 towns and cities across the United States. The same task would take a human 15 years.</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>From these categories, the researchers &#8220;infer a wide range of demographic statistics, socioeconomic attributes, and political preferences.&#8221; Vehicles are &#8220;among the most personalized expressions of American culture,&#8221; Gebru and her team write. About <a
href="https://photos.state.gov/libraries/cambodia/30486/Publications/everyone_in_america_own_a_car.pdf" data-wpel-link="external" target="_blank">95 percent</a> of American households own one.</p><p>To judge the accuracy of their findings, they then compare their inferences to presidential election returns from 2008 and ACS data: “We found a strong correlation between our results and ACS values for every demographic statistic we examined.”</p><ul><li>Hondas and Toyotas most strongly indicate an Asian neighborhood.</li><li>Chryslers, Buicks and Oldsmobiles “are positively associated with African-American neighborhoods.”</li><li>Pickup trucks and Volkswagens are associated with white neighborhoods.</li><li>Sedans are most associated with Democratic voter precincts; Republican-leaning precincts are most associated with extended-cab pickup trucks.</li><li>If there are more sedans in a precinct, there is an 88 percent chance it voted Democrat; if there are more pickups, there is an 82 percent chance it voted Republican.</li><li>“We found a strong correlation between our results and ACS values for every demographic statistic we examined.”</li><li>The method has limitations: The researchers were not able to infer the percentage of children or farmers in a neighborhood.</li></ul><p>Gebru and her colleagues write that this technology soon could have broader potential, as self-driving cars hit the roads, increasing the frequency of surveying trips: “The emergence of self-driving cars will bring about a large increase in the frequency with which different locations are sampled.”</p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: December 1, 2017</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="citation"><strong>Citation:</strong> Gebru, Timnit; et al. “Using Deep Learning and Google Street View to Estimate the Demographic Makeup of Neighborhoods Across the United States.” <em>Proceedings of the National Academy of Sciences</em>, 2017. DOI: 10.1073/pnas.1700035114.</div><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" rel="category tag" data-wpel-link="internal">Ads, Public Opinion</a>, <a
href="https://journalistsresource.org/studies/politics/digital-democracy" rel="category tag" data-wpel-link="internal">Digital Democracy</a>, <a
href="https://journalistsresource.org/studies/economics" rel="category tag" data-wpel-link="internal">Economics</a>, <a
href="https://journalistsresource.org/studies/international/global-tech" rel="category tag" data-wpel-link="internal">Global Tech</a>, <a
href="https://journalistsresource.org/studies/politics/polarization" rel="category tag" data-wpel-link="internal">Polarization</a>, <a
href="https://journalistsresource.org/studies/society/race-society" rel="category tag" data-wpel-link="internal">Race</a>, <a
href="https://journalistsresource.org/studies/environment/transportation" rel="category tag" data-wpel-link="internal">Transportation</a>, <a
href="https://journalistsresource.org/studies/economics/workers" rel="category tag" data-wpel-link="internal">Workers</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/ai" rel="tag" data-wpel-link="internal">AI</a>, <a
href="https://journalistsresource.org/tag/artificial-intelligence" rel="tag" data-wpel-link="internal">artificial intelligence</a>, <a
href="https://journalistsresource.org/tag/census" rel="tag" data-wpel-link="internal">census</a>, <a
href="https://journalistsresource.org/tag/deep-learning" rel="tag" data-wpel-link="internal">deep learning</a>, <a
href="https://journalistsresource.org/tag/elections" rel="tag" data-wpel-link="internal">elections</a>, <a
href="https://journalistsresource.org/tag/polling" rel="tag" data-wpel-link="internal">polling</a>, <a
href="https://journalistsresource.org/tag/race" rel="tag" data-wpel-link="internal">Race</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/felony-triple-prison-conviction-black" rel="bookmark" title="Number of U.S. felons tripled in three decades">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="prison" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/akin-cakiner-439194-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Number of U.S. felons tripled in three decades</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/international/development/blockchain-global-health-development-cryptocurrency" rel="bookmark" title="Blockchain: A new technology for global health development?">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="ledger" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/ledger-1428230_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Blockchain: A new technology for global health development?</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/nuclear-power-paris-climate-research" rel="bookmark" title="Nuclear may be critical for meeting Paris climate goals">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="nuclear plant" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/nuclear-power-plant-2485746_1280_pixabay-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Nuclear may be critical for meeting Paris climate goals</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/energy/ethanol-economics-emissions-environment-biofuels" rel="bookmark" title="Ethanol economics, emissions and the environment: A JR briefing">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="petrol pumps" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/fuel-1596622_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Ethanol economics, emissions and the environment: A JR briefing</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/industrial-espionage-helped-east-germany" rel="bookmark" title="Industrial spying helped East Germany narrow economic gap">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="East German mosaic" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/dmitri-popov-east-german-mosaic-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Industrial spying helped East Germany narrow economic gap</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/uber-ridesharing-drunk-driving-crash" rel="bookmark" title="Does Uber curb drunk driving crashes?">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/driving-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Person driving car at night" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/driving-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/driving-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/driving-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/driving-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/driving-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/driving-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/driving-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Does Uber curb drunk driving crashes?</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/black-friday-holiday-shopping-research" rel="bookmark" title="Covering Black Friday and holiday shopping: Resources for journalists">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/mall-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="People shopping at the mall" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/mall-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Covering Black Friday and holiday shopping: Resources for journalists</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/flu-shot-research" rel="bookmark" title="A dose of research on the flu shot">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="vaccine" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/vaccination-1215279_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>A dose of research on the flu shot</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/taxes/estate-tax-gop-repeal-proposal" rel="bookmark" title="The estate tax: Understanding the GOP&#8217;s repeal proposal">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="flower" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/jj-thompson-142809-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>The estate tax: Understanding the GOP&#8217;s repeal proposal</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/antibiotics-overprescription-emergency-room-children-virus" rel="bookmark" title="White children more likely to receive unnecessary antibiotics">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Virus" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/virus-1812092_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>White children more likely to receive unnecessary antibiotics</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x20117" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="http://journalistsresource.org/wp-content/themes/point-child/graphics/RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x20117" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x20117"></script> <script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.5',blog:'123197052',post:'55405',tz:'-5',srv:'journalistsresource.org'}]);_stq.push(['clickTrackerInit','123197052','55405']);</script> </div></body></html>