<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><style type="text/css" media="print">@media print{html,body{background:white;color:black;margin:0;width:100%}@page{margin-top:.5in !important;width:100%}nav#navigation,.primary-navigation,.toggle-mobile-menu,.search-bar,.sidebar,aside,.footer-widget{display:none}#main,.main-container,header,.site-header,.main-header,#page,#page,.single,.content,.container,article,body.single article,.single_post,header,div.site-brading,body.single article{width:100%}#logo a img{width:70%}.shor-logo{float:none !important}.print-title{display:block}h1.site-title a img{padding-top:20px}}</style><style type="text/css" media="all">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</style><title>19th century immigration fostered America’s richest, best-educated communities - Journalist&#039;s Resource</title><meta name="news_keywords" content="american history, economic development, immigration, migration, news" /><meta name="original-source" content="https://journalistsresource.org/studies/government/immigration/19th-century-immigration-fostered-americas-richest-best-educated-communities" /><link rel="canonical" href="https://journalistsresource.org/studies/government/immigration/19th-century-immigration-fostered-americas-richest-best-educated-communities" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="19th century immigration fostered America’s richest, best-educated communities - Journalist&#039;s Resource" /><meta property="og:description" content="Immigrants to the United States before the First World War made their new communities richer and better educated over the long-term, new research shows." /><meta property="og:url" content="https://journalistsresource.org/studies/government/immigration/19th-century-immigration-fostered-americas-richest-best-educated-communities" /><meta property="og:site_name" content="Journalist&#039;s Resource" /><meta property="article:tag" content="American history" /><meta property="article:tag" content="economic development" /><meta property="article:tag" content="immigration" /><meta property="article:tag" content="migration" /><meta property="article:section" content="Immigration" /><meta property="article:published_time" content="2017-04-11T10:35:12-04:00" /><meta property="article:modified_time" content="2017-04-11T10:38:24-04:00" /><meta property="og:updated_time" content="2017-04-11T10:38:24-04:00" /><meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="728" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Immigrants to the United States before the First World War made their new communities richer and better educated over the long-term, new research shows." /><meta name="twitter:title" content="19th century immigration fostered America’s richest, best-educated communities - Journalist&#039;s Resource" /><meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC.jpg" /><meta name="twitter:creator" content="@dtrilling" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; 19th century immigration fostered America’s richest, best-educated communities Comments Feed" href="https://journalistsresource.org/studies/government/immigration/19th-century-immigration-fostered-americas-richest-best-educated-communities/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://journalistsresource.org/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' /><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #a71930; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #a71930; color: #fff; } .header-button { background: #336699; } #logo a { color: #blank; }</style><link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type="text/javascript" data-cfasync="false">// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-5985794-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-5985794-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script> <link rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://journalistsresource.org/?p=53564' /><link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fimmigration%2F19th-century-immigration-fostered-americas-richest-best-educated-communities" /><link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fimmigration%2F19th-century-immigration-fostered-americas-richest-best-educated-communities&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css" media="all">ol.ajs-fn {
				list-style-type: decimal;
				font-size: 0.7em;
				color: #666666			}
					div.ajs-footnote-popup {
				padding-top:-7px;
			}
			div.ajs-footnote-popup div {
				color: #000000;
				background-color: #f8f8f8;
				width: 20em;
				padding: 0.5em 1em 0.5em 1em;				border: 1px #888888 solid;
				box-shadow: 0.3em 0.3em 0.3em 0px #ebebeb;
				border-radius: 4px 4px 4px 4px;
			}
			.ajs-footnote {line-height:1; display:inline-block;}
			.ajs-footnote a {display:block; width:100%;}</style><style type="text/css">#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":53564,"post_name":"19th-century-immigration-fostered-americas-richest-best-educated-communities","post_title":"19th century immigration fostered America\u2019s richest, best-educated communities","post_type":"post","post_author":"82","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":18,"name":"Immigration","slug":"immigration","term_group":0,"term_taxonomy_id":18,"taxonomy":"category","description":"","parent":35,"count":77,"filter":"raw","cat_ID":18,"category_count":77,"category_description":"","cat_name":"Immigration","category_nicename":"immigration","category_parent":35},{"term_id":422,"name":"Inequality","slug":"inequality","term_group":0,"term_taxonomy_id":434,"taxonomy":"category","description":"","parent":17,"count":157,"filter":"raw","cat_ID":422,"category_count":157,"category_description":"","cat_name":"Inequality","category_nicename":"inequality","category_parent":17},{"term_id":606,"name":"Workers","slug":"workers","term_group":0,"term_taxonomy_id":625,"taxonomy":"category","description":"","parent":17,"count":116,"filter":"raw","cat_ID":606,"category_count":116,"category_description":"","cat_name":"Workers","category_nicename":"workers","category_parent":17}]; _mmunch['postTags'] = [{"term_id":1065,"name":"American history","slug":"american-history","term_group":0,"term_taxonomy_id":1085,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":963,"name":"economic development","slug":"economic-development","term_group":0,"term_taxonomy_id":983,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":840,"name":"immigration","slug":"immigration","term_group":0,"term_taxonomy_id":860,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"},{"term_id":873,"name":"migration","slug":"migration","term_group":0,"term_taxonomy_id":893,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"David Trilling","ID":82};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//journalistsresource.org/?wordfence_logHuman=1&hid=68D16672B0AF9B123FAFB230A931040E');</script><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://journalistsresource.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1568ce0d29&wpp_id=53564';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <style type="text/css">.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5985794-2', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/autoptimize/js/autoptimize_e9a35f11e12663d6be71048d3709473b.js"></script></head><body id="blog" class="post-template-default single single-post postid-53564 single-format-standard custom-background"><div class="main-container"><header id="masthead" class="site-header" role="banner"><div class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline"> <a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource"></a></h2> <a href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h2><div class="primary-navigation"><nav id="navigation" class="mobile-menu-wrapper" role="navigation"><ul id="menu-point-header" class="menu clearfix"><li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br /><span class="sub">Government</span></a><ul class="sub-menu"><li id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br /><span class="sub"></span></a></li><li id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br /><span class="sub"></span></a></li><li id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br /><span class="sub"></span></a></li><li id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br /><span class="sub"></span></a></li><li id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br /><span class="sub"></span></a></li><li id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br /><span class="sub"></span></a></li><li id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br /><span class="sub"></span></a></li><li id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br /><span class="sub"></span></a></li><li id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br /><span class="sub"></span></a></li><li id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br /><span class="sub"></span></a></li><li id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br /><span class="sub"></span></a></li><li id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br /><span class="sub"></span></a></li><li id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br /><span class="sub"></span></a></li><li id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br /><span class="sub"></span></a></li><li id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br /><span class="sub"></span></a></li><li id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br /><span class="sub"></span></a></li><li id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br /><span class="sub"></span></a></li><li id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br /><span class="sub"></span></a></li><li id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br /><span class="sub"></span></a></li><li id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br /><span class="sub"></span></a></li><li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br /><span class="sub"></span></a></li><li id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br /><span class="sub"></span></a></li><li id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br /><span class="sub"></span></a></li><li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br /><span class="sub"></span></a></li><li id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br /><span class="sub"></span></a></li><li id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br /><span class="sub"></span></a></li><li id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br /><span class="sub"></span></a></li><li id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br /><span class="sub"></span></a></li><li id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br /><span class="sub"></span></a></li><li id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br /><span class="sub"></span></a></li><li id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br /><span class="sub"></span></a></li><li id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br /><span class="sub"></span></a></li><li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br /><span class="sub"></span></a></li><li id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br /><span class="sub"></span></a></li><li id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br /><span class="sub"></span></a></li><li id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br /><span class="sub"></span></a></li><li id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br /><span class="sub"></span></a></li><li id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br /><span class="sub"></span></a></li></ul></li><li id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br /><span class="sub"></span></a><ul class="sub-menu"><li id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br /><span class="sub"></span></a></li><li id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br /><span class="sub"></span></a></li><li id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br /><span class="sub"></span></a></li><li id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br /><span class="sub"></span></a></li><li id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br /><span class="sub"></span></a></li><li id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br /><span class="sub"></span></a></li><li id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br /><span class="sub"></span></a></li><li id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br /><span class="sub"></span></a></li></ul></li></ul><div class="secondary-menu"><div class="menu-header-navigation-right-container"><ul id="menu-header-navigation-right" class="menu"><li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div></nav></div></div></header><div class="search-bar"><form method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset> <input aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <button aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value=""> <i class="point-icon icon-search"></i> </button></fieldset></form><div class="social-profile-icons"><div class="subscribe"><a class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></div><div id="page" class="single"><div class="content"><article class="article"><div id="post-53564" class="post post-53564 type-post status-publish format-standard has-post-thumbnail hentry category-immigration category-inequality category-workers tag-american-history tag-economic-development tag-immigration tag-migration"><div class="single_post"><header><h1 class="title single-title">19th century immigration fostered America’s richest, best-educated communities</h1> &nbsp;<div class="single-thumb"> <img width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC-720x480.jpg" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Immigrants at Ellis Island, c. 1900 (Library of Congress)" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2017/04/Immigrants-at-Ellis-Island-c1900-LOC-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div class="caption">Immigrants at Ellis Island, c. 1900 (Library of Congress)</div></div></header><div class="post-single-content box mark-links"><div class="print-link"><a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png" width="30px"></a></div><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/government/immigration/19th-century-immigration-fostered-americas-richest-best-educated-communities" data-a2a-title="19th century immigration fostered America’s richest, best-educated communities"><a href="https://www.addtoany.com/share" onclick="__gaTracker(&#039;send&#039;, &#039;event&#039;, &#039;outbound-article&#039;, &#039;https://www.addtoany.com/share&#039;, &#039;&#039;);" class="a2a_dd addtoany_share_save" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/plugins/add-to-any/share_save_171_16.png" width="171" height="16" alt="Share"/></a></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Immigration is an explosive topic in politics and news. In Europe and the United States, many people focus on new arrivals’ short-term impacts. But what about immigrants&#8217; long-term effects on their new communities?</p><p>A new working paper looks back at the largest wave of immigration in U.S. history, between roughly 1860 and 1920. <a href="http://www.journals.uchicago.edu/doi/abs/10.1086/315996" data-wpel-link="external" target="_blank">The Age of Mass Migration</a>, as it’s sometimes known, saw a surge in arrivals, predominantly from southern, northern and eastern Europe. The authors find these settlers made lasting, positive contributions.</p><p><strong>An academic study worth reading:</strong> <a href="https://www.nber.org/papers/w23289" data-wpel-link="external" target="_blank">“Migrants and the Making of America: The Short- and Long-Run Effects of Immigration During the Age of Mass Migration,”</a> by the National Bureau of Economic Research, 2017.</p><p><strong>Study summary: </strong>Sandra Sequeira from the London School of Economics and her colleagues study Census data on the proportion of foreign-born residents in American counties between 1860 and 1920. They compare these figures to maps of railways, controlling for a number of factors, including any railway construction driven by industrialization. After all, the railways “were an important means of transport for immigrants moving from the coastal ports of the east to the interior of the United States,” where many stayed.</p><p>They compare their findings to data from the year 2000, including average per capita income in a county, average years of schooling, poverty rates, unemployment and urbanization &#8212; theoretically among the immigrants&#8217; descendants.</p><p>Sequeira and her colleagues claim to establish a causal relationship, that “historical immigration (from 1860-1920) resulted in significantly higher incomes, less poverty, less unemployment, more urbanization, and higher educational attainment today.”</p><p><strong>Key takeaways: </strong></p><ul><li>Today, counties with the median number of immigrants (50<sup>th</sup> percentile) during this period have per capita incomes that are 20 percent higher than counties that received the fewest immigrants.</li><li>Today, those same counties are 31 percent more urbanized; residents today also average 0.6 years more school.</li><li>During the period of immigration, though, the counties with the highest rates of immigration saw short-lived increases in illiteracy, due to the fact that immigrants had lower rates of education than natives.</li><li>Immigrants immediately contributed to industrialization, increasing agricultural productivity and innovation (as measured by patent applications). Counties with the median amount of immigration (50<sup>th</sup> percentile) during this period had 50 percent more manufacturing output per capita in 1920 and 57 percent more in 1930 than counties with the fewest immigrants.</li><li>The authors find no evidence that immigrants settling in a county negatively impacted economic prosperity in neighboring counties.</li><li>They find no evidence that high rates of immigration during this period affected “social cohesion” in the long run, such as voter turnout, crime rates or social networks.</li><li>They also find no evidence that long-run benefits “come at the expense of short-run economic costs.”</li><li>“The railways brought immigrants to the connected locations which, in turn, increased income and urbanization in those areas.”</li></ul><p><strong>Helpful resources:</strong></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>During the Age of Mass Migration, many new Americans arrived at <a href="https://www.nps.gov/elis/index.htm" data-wpel-link="external" target="_blank">Ellis Island</a> in New York Harbor. The National Park Service, which now runs the site, has compiled a list of <a href="https://www.nps.gov/elis/learn/education/finding-arrival-records-online.htm" data-wpel-link="external" target="_blank">free resources</a> for viewing arrival records.</p><p>The Census Bureau publishes <a href="https://www.census.gov/schools/activities/history.html" data-wpel-link="external" target="_blank">tutorials</a> on immigration, including 19<sup>th</sup> century <a href="https://www.census.gov/schools/activities/history/19th-century-immigration.html" data-wpel-link="external" target="_blank">statistics</a> and <a href="https://www.census.gov/schools/activities/history/19th-century-population.html" data-wpel-link="external" target="_blank">population growth</a> figures.</p><p><strong>Other research:</strong></p><p>Journalist’s Resource has written about the science behind long-term <a href="https://journalistsresource.org/studies/government/immigration/migration-patterns-demographic-science-longer-term-perspective" data-wpel-link="internal">demographic predictions</a> and how immigrant children who arrive in the U.S. at a younger age <a href="https://journalistsresource.org/studies/government/immigration/immigrant-children-esl-age-impact-success" data-wpel-link="internal">seem to do better</a> in school and their adult careers.</p><p>A <a href="https://www.aeaweb.org/articles?id=10.1257/jel.20151189&amp;&amp;from=f" data-wpel-link="external" target="_blank">2015 article</a> in the <em>Journal of Economic Literature</em> focuses on the economic impacts of new arrivals during the Age of Mass Migration. The same authors <a href="http://www.econ.ucla.edu/lboustan/research_pdfs/research18_assimilation.pdf" data-wpel-link="external" target="_blank">address assimilation</a> during the period in the <em>Journal of Political Economy</em>.</p><p>Other research on the economics of this phenomenon appeared in <em>European Economic Review</em> in 2013, where the authors <a href="https://www.sciencedirect.com/science/article/pii/S0014292113001128" data-wpel-link="external" target="_blank">focus</a> on how diverse communities improve economic output.</p><p>How <a href="http://www.homepages.ucl.ac.uk/~uctpimr/research/CSL.pdf" data-wpel-link="external" target="_blank">compulsory schooling helped forge a national identity</a> is the focus of this 2016 working paper from the London School of Economics.</p><ol class="ajs-fn"></ol></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="post-info"><i class="fa fa-folder-open-o"></i> <span class="thecategory"><a href="https://journalistsresource.org/studies/government/immigration" rel="category tag" data-wpel-link="internal">Immigration</a>, <a href="https://journalistsresource.org/studies/economics/inequality" rel="category tag" data-wpel-link="internal">Inequality</a>, <a href="https://journalistsresource.org/studies/economics/workers" rel="category tag" data-wpel-link="internal">Workers</a></span> <i class="fa fa-tags"></i> <span class="thecategory"> <a href="https://journalistsresource.org/tag/american-history" rel="tag" data-wpel-link="internal">American history</a>, <a href="https://journalistsresource.org/tag/economic-development" rel="tag" data-wpel-link="internal">economic development</a>, <a href="https://journalistsresource.org/tag/immigration" rel="tag" data-wpel-link="internal">immigration</a>, <a href="https://journalistsresource.org/tag/migration" rel="tag" data-wpel-link="internal">migration</a></span></div></div> Writer: <a href="https://journalistsresource.org/author/davidtrilling" title="Posts by David Trilling" rel="author" data-wpel-link="internal">David Trilling</a> | Last updated: April 11, 2017</p><div class="citation"><strong>Citation:</strong> Sequeira, Sandra; Nunn, Nathan; Qian, Nancy. “Migrants and the Making of America: The Short- and Long-Run Effects of Immigration During the Age of Mass Migration.” National Bureau of Economic Research, 2017.</div> &nbsp;<p><strong>We welcome feedback. Please contact us <a href=" http://journalistsresource.org/contact " data-wpel-link="internal">here</a>.</strong></p></article><aside class="sidebar c-4-12"><div id="sidebars" class="sidebar"><div class="sidebar_list"><aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/disability-working-age-adults" title="Disability among working-age adults: A close look at the states" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Disabled in America" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/04/wheelchair-908343_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Disability among working-age adults: A close look at the states</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/daylight-windows-productivity-stress-health-depression" title="Daylight, windows and workers’ well-being: Research review" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Woman in office without windows" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/03/benjamin-child-20186-copy-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Daylight, windows and workers’ well-being: Research review</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/personal-finance/retirement-planning-income-inequality-financial-literacy" title="Retirement planning and its role in wealth inequality" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="dollars" title="" srcset="https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Retirement planning and its role in wealth inequality</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/inequality/labor-productivity-living-standards-workers-economy" title="Paltry labor productivity stunts American living standards" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="worker" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/03/igor-ovsyannykov-217309-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Paltry labor productivity stunts American living standards</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/inequality/medicaid-medicare-income-inequality-insurance-poor" title="How Medicaid and Medicare influence income inequality" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="How medicaid and medicare influence income inequality" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/03/Pixabay-480-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>How Medicaid and Medicare influence income inequality</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/immigration/h1b-visas-foreign-workers-jobs-immigration" title="Skilled foreigners with H-1B visas take U.S. jobs, but help reduce prices" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/02/unsplash-e9bzpp7droy-luis-llerena-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Skilled foreigners with H-1B visas take U.S. jobs, but help reduce prices</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/inequality/universal-basic-income-guaranteed-income-ubi" title="Universal basic income: Money for nothing or efficient equalizer?" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/02/pelskgra2nu-fabian-blank-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Universal basic income: Money for nothing or efficient equalizer?</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/jobs/bilingual-employment-policies-spanish-black-people" title="The consequences of bilingual employment policies" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/02/oaklandnet.com_-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>The consequences of bilingual employment policies</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/inequality/tax-wealthy-support-poverty-influence-research" title="How contact with the poor affects actions of the wealthy" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/01/poverty-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/01/poverty-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/01/poverty-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/01/poverty-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/01/poverty-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/01/poverty-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/01/poverty-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/01/poverty-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>How contact with the poor affects actions of the wealthy</span> </a></li><li class="cat-post-item"> <a rel="bookmark" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/finding-trade-tariff-data-journalism-tips" title="Finding trade and tariff data: Tips for journalists" data-wpel-link="internal"> <span class="rthumb"> <img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/01/Unsplashpublic-domain-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" /> </span> <span>Finding trade and tariff data: Tips for journalists</span> </a></li></ul></aside></div></div></aside></div></div><div class="footer-widget"><h2>Popular Posts</h2><ul class="wpp-list"><li><a href="https://journalistsresource.org/studies/society/internet/fake-news-conspiracy-theories-journalism-research" title="Fake news and the spread of misinformation" target="_self" data-wpel-link="internal"><img width="220" height="162" src="https://journalistsresource.org/wp-content/uploads/2017/01/Pixabay-220x162.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a> <a href="https://journalistsresource.org/studies/society/internet/fake-news-conspiracy-theories-journalism-research" title="Fake news and the spread of misinformation" class="wpp-post-title" target="_self" data-wpel-link="internal">Fake news and the spread of misinformation</a></li><li><a href="https://journalistsresource.org/studies/economics/inequality/the-effects-of-raising-the-minimum-wage" title="Minimum wage: Updated research roundup on the effects of increasing pay" target="_self" data-wpel-link="internal"><img width="220" height="162" src="https://journalistsresource.org/wp-content/uploads/2014/02/Restaurant-dishwasher-iStock-220x162.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Restaurant dishwasher (iStock)" /></a> <a href="https://journalistsresource.org/studies/economics/inequality/the-effects-of-raising-the-minimum-wage" title="Minimum wage: Updated research roundup on the effects of increasing pay" class="wpp-post-title" target="_self" data-wpel-link="internal">Minimum wage: Updated research roundup on the effects of increasing pay</a></li><li><a href="https://journalistsresource.org/studies/politics/digital-democracy/social-media-influence-politics-participation-engagement-meta-analysis" title="How does social media use influence political participation and civic engagement? A meta-analysis" target="_self" data-wpel-link="internal"><img width="220" height="162" src="https://journalistsresource.org/wp-content/uploads/2015/03/Facebook-220x162.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="(Facebook.com)" /></a> <a href="https://journalistsresource.org/studies/politics/digital-democracy/social-media-influence-politics-participation-engagement-meta-analysis" title="How does social media use influence political participation and civic engagement? A meta-analysis" class="wpp-post-title" target="_self" data-wpel-link="internal">How does social media use influence political participation and civic engagement? A meta-analysis</a></li><li><a href="https://journalistsresource.org/studies/society/education/school-uniforms-research-student-achievement-behavior" title="School uniforms: Do they really improve student achievement, attendance and behavior?" target="_self" data-wpel-link="internal"><img width="220" height="162" src="https://journalistsresource.org/wp-content/uploads/2016/10/Student-uniforms-220x162.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a> <a href="https://journalistsresource.org/studies/society/education/school-uniforms-research-student-achievement-behavior" title="School uniforms: Do they really improve student achievement, attendance and behavior?" class="wpp-post-title" target="_self" data-wpel-link="internal">School uniforms: Do they really improve student achievement, attendance and behavior?</a></li><li><a href="https://journalistsresource.org/studies/economics/personal-finance/retirement-planning-income-inequality-financial-literacy" title="Retirement planning and its role in wealth inequality" target="_self" data-wpel-link="internal"><img width="220" height="162" src="https://journalistsresource.org/wp-content/uploads/2016/11/dollar-1362244_1280-220x162.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="dollars" /></a> <a href="https://journalistsresource.org/studies/economics/personal-finance/retirement-planning-income-inequality-financial-literacy" title="Retirement planning and its role in wealth inequality" class="wpp-post-title" target="_self" data-wpel-link="internal">Retirement planning and its role in wealth inequality</a></li><li><a href="https://journalistsresource.org/studies/society/drug-policy/marijuana-health-legal-weed-cbd-thc" title="Pleasure, panacea, poison? The little-known health effects of marijuana" target="_self" data-wpel-link="internal"><img width="220" height="162" src="https://journalistsresource.org/wp-content/uploads/2017/04/Marijuana-And-Rainbow-220x162.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Marijuana plant" /></a> <a href="https://journalistsresource.org/studies/society/drug-policy/marijuana-health-legal-weed-cbd-thc" title="Pleasure, panacea, poison? The little-known health effects of marijuana" class="wpp-post-title" target="_self" data-wpel-link="internal">Pleasure, panacea, poison? The little-known health effects of marijuana</a></li></ul></div><footer><div id="FooterWrapper"><div class="alignright"><a href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p> <a href="/" data-wpel-link="internal">Home</a> | <a href="/about/" data-wpel-link="internal">About</a> | <a href="/contact/" data-wpel-link="internal">Contact</a> | <a href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div class="clear"></div></div><div class="clear" id="footer-border"><div class="float-left"><a href="https://creativecommons.org/licenses/by/3.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="https://i.creativecommons.org/l/by/3.0/88x31.png" alt="Creative Commons License" /></a></div><p class="creative-commons">Unless otherwise noted this site and its contents are licensed <br />under a <a href="https://creativecommons.org/choose/results-one?license_code=by&amp;jurisdiction=&amp;version=3.0&amp;lang=en" data-wpel-link="external" target="_blank">Creative Commons Attribution 3.0 Unported</a> license.</p></div></footer></div></div></div>  <script type="text/javascript">jQuery(function($){
		var doNothing = false;
		$('.ajs-footnote>a').hoverIntent({
			over: function(event) {
				//console.log($(event.target).offset());
				//if there's a popup showing, make it go away...
				$('.ajs-footnote-popup').hide();
				var noteNumber = ($(event.target).attr('href')).substring(($(event.target).attr('href')).lastIndexOf('_')+1);
				var popupWidth = $('_'+noteNumber).width();
				var offset = $(event.target).offset();
				$('#ajs-fn-id_'+noteNumber).css({position:'absolute', top: (offset.top - $('#ajs-fn-id_'+noteNumber).height() )+'px', left:offset.left+'px'}).fadeIn(200);
				
			}, 
			out: function(event) {
				if(!doNothing){
					var noteNumber = ($(event.target).attr('href')).substring(($(event.target).attr('href')).lastIndexOf('_')+1);
					$('#ajs-fn-id_'+noteNumber).fadeOut(200);
				}
			},
			timeout: 500,
		});
		
		$('.ajs-footnote-popup').hoverIntent({
			over: function(event) {
				doNothing = true;
			},
			out: function(event) {
				doNothing = false;
				$(this).fadeOut(200);
			},
			timeout:500,
		});
	});</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script> <script type='text/javascript'>/*  */
var qpprFrontData = {"linkData":{"http:\/\/journalistsresource.us1.list-manage.com\/track\/click?u=30699762a3826bbf132818652&id=5c689c0e02&e=4e427523c4":[1,0,""]},"siteURL":"https:\/\/journalistsresource.org","siteURLq":"https:\/\/journalistsresource.org"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'123197052',post:'53564',tz:'-4',srv:'journalistsresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '123197052', '53564' ]);</script> </div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b4e7c178d2","applicationID":"2089617","transactionName":"bwAHMkFZW0RTBxFaXVZKJAVHUVpZHRcMXVVUAA==","queueTime":0,"applicationTime":2700,"atts":"Q0cERAlDSEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>