<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/ad9c7.css?x20117" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x20117" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x20117&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Black children more likely to die after surgery - Journalist&#039;s Resource</title><meta
name="news_keywords" content="african-american, children, death, mortality rates, operation, race, risk, surgery, news" /><meta
name="original-source" content="https://journalistsresource.org/studies/government/health-care/surgery-death-mortality-risk-factors-race" /><link
rel="canonical" href="https://journalistsresource.org/studies/government/health-care/surgery-death-mortality-risk-factors-race" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Black children more likely to die after surgery - Journalist&#039;s Resource" /><meta
property="og:description" content="Death after surgery is more than twice as likely for black children than white children. New models indicate differing risk factors." /><meta
property="og:url" content="https://journalistsresource.org/studies/government/health-care/surgery-death-mortality-risk-factors-race" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="African-American" /><meta
property="article:tag" content="children" /><meta
property="article:tag" content="death" /><meta
property="article:tag" content="mortality rates" /><meta
property="article:tag" content="operation" /><meta
property="article:tag" content="Race" /><meta
property="article:tag" content="risk" /><meta
property="article:tag" content="surgery" /><meta
property="article:section" content="Health Care" /><meta
property="article:published_time" content="2018-03-02T07:53:28-05:00" /><meta
property="article:modified_time" content="2018-03-01T16:53:49-05:00" /><meta
property="og:updated_time" content="2018-03-01T16:53:49-05:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-e1519941000727.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-e1519941000727.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="600" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Death after surgery is more than twice as likely for black children than white children. New models indicate differing risk factors." /><meta
name="twitter:title" content="Black children more likely to die after surgery - Journalist&#039;s Resource" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-e1519941000727.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x20117"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.4" /><link
rel='shortlink' href='https://journalistsresource.org/?p=55934' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fhealth-care%2Fsurgery-death-mortality-risk-factors-race" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fhealth-care%2Fsurgery-death-mortality-risk-factors-race&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>/*<![CDATA[*/var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":55934,"post_name":"surgery-death-mortality-risk-factors-race","post_title":"Black children more likely to die after surgery","post_type":"post","post_author":"90","post_status":"publish"};_mmunch['postCategories']=[{"term_id":484,"name":"Health Care","slug":"health-care","term_group":0,"term_taxonomy_id":496,"taxonomy":"category","description":"","parent":35,"count":210,"filter":"raw","cat_ID":484,"category_count":210,"category_description":"","cat_name":"Health Care","category_nicename":"health-care","category_parent":35},{"term_id":177,"name":"Public Health","slug":"public-health","term_group":0,"term_taxonomy_id":187,"taxonomy":"category","description":"","parent":33,"count":349,"filter":"raw","cat_ID":177,"category_count":349,"category_description":"","cat_name":"Public Health","category_nicename":"public-health","category_parent":33},{"term_id":256,"name":"Race","slug":"race-society","term_group":0,"term_taxonomy_id":268,"taxonomy":"category","description":"","parent":33,"count":233,"filter":"raw","cat_ID":256,"category_count":233,"category_description":"","cat_name":"Race","category_nicename":"race-society","category_parent":33},{"term_id":33,"name":"Society","slug":"society","term_group":0,"term_taxonomy_id":34,"taxonomy":"category","description":"","parent":5,"count":15,"filter":"raw","cat_ID":33,"category_count":15,"category_description":"","cat_name":"Society","category_nicename":"society","category_parent":5},{"term_id":5,"name":"Studies","slug":"studies","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"Reliable and timely research on the <a href=\"\/studies\/environment\/\">environment<\/a>, <a href=\"\/studies\/economics\/\">economics<\/a>, <a href=\"\/studies\/society\/\">society<\/a> and <a href=\"\/studies\/government\/\">government<\/a>","parent":0,"count":15,"filter":"raw","cat_ID":5,"category_count":15,"category_description":"Reliable and timely research on the <a href=\"\/studies\/environment\/\">environment<\/a>, <a href=\"\/studies\/economics\/\">economics<\/a>, <a href=\"\/studies\/society\/\">society<\/a> and <a href=\"\/studies\/government\/\">government<\/a>","cat_name":"Studies","category_nicename":"studies","category_parent":0}];_mmunch['postTags']=[{"term_id":396,"name":"African-American","slug":"african-american","term_group":0,"term_taxonomy_id":408,"taxonomy":"post_tag","description":"","parent":0,"count":106,"filter":"raw"},{"term_id":291,"name":"children","slug":"children","term_group":0,"term_taxonomy_id":303,"taxonomy":"post_tag","description":"","parent":0,"count":174,"filter":"raw"},{"term_id":11147,"name":"death","slug":"death","term_group":0,"term_taxonomy_id":11167,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":13792,"name":"mortality rates","slug":"mortality-rates","term_group":0,"term_taxonomy_id":13812,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":13793,"name":"operation","slug":"operation","term_group":0,"term_taxonomy_id":13813,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":932,"name":"Race","slug":"race","term_group":0,"term_taxonomy_id":952,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"},{"term_id":13791,"name":"risk","slug":"risk","term_group":0,"term_taxonomy_id":13811,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":13790,"name":"surgery","slug":"surgery","term_group":0,"term_taxonomy_id":13810,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"Chloe Reichel","ID":90};/*]]>*/</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=3F9F6A743DB25F9A40961906F8387CE7');/*]]>*/</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-55934 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x20117" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x20117" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-55934" class="post post-55934 type-post status-publish format-standard has-post-thumbnail hentry category-health-care category-public-health category-race-society category-society category-studies tag-african-american tag-children tag-death tag-mortality-rates tag-operation tag-race tag-risk tag-surgery"><div
class="single_post">
<header><h1 class="title single-title">Black children more likely to die after surgery</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-720x480.jpg?x20117" class="attachment-bgthumb size-bgthumb wp-post-image" alt="surgery" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/03/natanael-melchor-465383-unsplash-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Unsplash)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/government/health-care/surgery-death-mortality-risk-factors-race" data-a2a-title="Black children more likely to die after surgery"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x20117" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/chloereichel" title="Posts by Chloe Reichel" rel="author" data-wpel-link="internal">Chloe Reichel</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Death after surgery is more than twice as likely for black children than white children. New models indicate which risk factors are most commonly associated with this outcome for both groups.</strong></p><p><strong>The issue:</strong> Surgery, while often lifesaving, is sometimes life-threatening. A national study that looked at 18 years of surgeries in children &#8212; over 2 million cases &#8212; found an <a
href="https://www.ncbi.nlm.nih.gov/pubmed/19795164" data-wpel-link="external" target="_blank">inpatient mortality rate</a> of slightly less than 1 percent. This rate, of course, varies among procedures. High-risk operations like surgery on the skull or organ transplants have higher rates of mortality. Beyond procedure type, though, other factors, such as race, are associated with <a
href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4219564/" data-wpel-link="external" target="_blank">differing mortality rates</a>, too. A new study looks to break down this phenomenon further by identifying factors within racial groups that are associated with risk of death.</p><p><strong>An academic study worth reading: </strong>“<a
href="http://pediatrics.aappublications.org/content/141/2/e20172221" data-wpel-link="external" target="_blank">Race, Preoperative Risk Factors, and Death After Surgery</a>,” <em>Pediatrics</em>, 2018.</p><p><strong>About the study: </strong>Researchers at the University of Tennessee analyzed data from a national effort to collect information on surgical operations. They looked at which preoperative risk factors were present most commonly among African American and white children who died in the 30 days following a surgery. Based on these findings, the researchers created race-specific models to predict outcomes after surgery.</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><strong>Key findings:</strong></p><ul><li>The odds of dying after surgery for black children was 2.22 times that of white children.</li><li>Risk factors more common among African American children and more strongly associated with death were ventilation, oxygen support, wound infection and neonatal status.</li><li>Risk of death after surgery was higher for black children than white children even for risk factors that were more common or similarly prevalent in white children (e.g., sepsis).</li><li>All patients who had two risk factors had an increased risk of death, but the effect was more pronounced among African American children.</li><li>The researchers indicate that their new models could advance health equity by providing black families “accurate information on the surgical risks their children face, not risks based on analysis drawn from predominately white children.” Knowing which risk factors are most strongly associated with death for a particular race and intervening to reduce these risks could reduce disparities.</li></ul><p><strong>Other resources:</strong></p><ul><li>The U.S. Centers for Disease Control and Prevention’s National Center for Health Statistics offers <a
href="https://www.cdc.gov/nchs/fastats/child-health.htm" data-wpel-link="external" target="_blank">datasets relating to children</a>.</li><li>The American College of Surgeons’ National Surgical Quality Improvement Program, this study’s <a
href="https://www.facs.org/quality-programs/childrens-surgery/pediatric/program-specifics/quality-support-tools/puf" data-wpel-link="external" target="_blank">data source</a>, has its own <a
href="https://www.facs.org/quality-programs/childrens-surgery/pediatric/program-specifics/quality-support-tools/puf" data-wpel-link="external" target="_blank">risk calculator</a>.</li><li>Medscape, an online resource for physicians, has information on <a
href="https://emedicine.medscape.com/article/936148-overview" data-wpel-link="external" target="_blank">pediatric surgery</a>.</li></ul><p><strong>Related research:</strong></p><ul><li>We’ve covered pediatric disparities in <a
href="https://journalistsresource.org/studies/government/health-care/asthma-disparities-race-income-education-children" data-wpel-link="internal">asthma</a>, <a
href="https://journalistsresource.org/studies/government/health-care/diabetes-increase-children-youth-research" data-wpel-link="internal">diabetes</a>, and <a
href="https://journalistsresource.org/studies/government/health-care/antibiotics-overprescription-emergency-room-children-virus" data-wpel-link="internal">antibiotic prescription</a>.</li><li>A study published in the <em>American Journal of Surgery</em> in 2014, “<a
href="https://www.sciencedirect.com/science/article/pii/S0002961014000877" data-wpel-link="external" target="_blank">The Effect of Race on Outcomes for Appendicitis in Children: A Nationwide Analysis</a>,” found that African American and Hispanic children were more likely to have complications than their white peers.</li><li>A study published in the <em>Journal of Neurosurgery: Pediatrics</em> in 2015, “<a
href="https://www.ncbi.nlm.nih.gov/pubmed/25791773" data-wpel-link="external" target="_blank">Racial and Socioeconomic Disparities in Outcomes Following Pediatric Cerebrospinal Fluid Shunt Procedures</a>,” found that African American patients were more likely to die after surgery than their white peers.</li></ul></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: March 2, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="citation"><strong>Citation:</strong> Akbilgic, Oguz; Langham, Max R.; Davis, Robert L. “Race, Preoperative Risk Factors, and Death After Surgery,” <em>Pediatrics</em>, 2018. DOI: 10.1542/peds.2017- 2221.</div><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/government/health-care" rel="category tag" data-wpel-link="internal">Health Care</a>, <a
href="https://journalistsresource.org/studies/society/public-health" rel="category tag" data-wpel-link="internal">Public Health</a>, <a
href="https://journalistsresource.org/studies/society/race-society" rel="category tag" data-wpel-link="internal">Race</a>, <a
href="https://journalistsresource.org/studies/society" rel="category tag" data-wpel-link="internal">Society</a>, <a
href="https://journalistsresource.org/studies" rel="category tag" data-wpel-link="internal">Studies</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/african-american" rel="tag" data-wpel-link="internal">African-American</a>, <a
href="https://journalistsresource.org/tag/children" rel="tag" data-wpel-link="internal">children</a>, <a
href="https://journalistsresource.org/tag/death" rel="tag" data-wpel-link="internal">death</a>, <a
href="https://journalistsresource.org/tag/mortality-rates" rel="tag" data-wpel-link="internal">mortality rates</a>, <a
href="https://journalistsresource.org/tag/operation" rel="tag" data-wpel-link="internal">operation</a>, <a
href="https://journalistsresource.org/tag/race" rel="tag" data-wpel-link="internal">Race</a>, <a
href="https://journalistsresource.org/tag/risk" rel="tag" data-wpel-link="internal">risk</a>, <a
href="https://journalistsresource.org/tag/surgery" rel="tag" data-wpel-link="internal">surgery</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/safe-injection-sites-opioid-epidemic" rel="bookmark" title="Safe injection sites&#8217; role in the opioid epidemic">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Needle exchange" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/03/Needle_exchange_supplies-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Safe injection sites&#8217; role in the opioid epidemic</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/elections/black-republicans-minority-voters-gop" rel="bookmark" title="Can black Republicans draw voters to the GOP?">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Tim Scott, Republican U.S. Senator from South Carolina" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/Tim-Scott-Gage-Skidmore-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Can black Republicans draw voters to the GOP?</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/education/school-shooting-preparation-prevention-guns" rel="bookmark" title="Gun violence prevention in schools: Strategies and effects">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="classroom" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/feliphe-schiarolli-445578-unsplash-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Gun violence prevention in schools: Strategies and effects</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/education/school-shootings-student-achievement" rel="bookmark" title="School shootings: Impacts on student achievement, enrollment">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Vigil for shooting victims at Marjory Stoneman Douglas High School in Parkland, Florida." title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/Students-at-vigil-after-school-shooting-Fabrice-Florin-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>School shootings: Impacts on student achievement, enrollment</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/food-agriculture/gmo-corn-genetic-engineering-agriculture-environment" rel="bookmark" title="Playing with your food: New research on GMOs">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="corn field" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/fields-2674177_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Playing with your food: New research on GMOs</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/great-recession-economy-health" rel="bookmark" title="When the economy suffers, so does personal health">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="FDR memorial bread line" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/bread-line-2313469_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>When the economy suffers, so does personal health</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/transportation/autonomous-vehicles-uber-driverless-cars" rel="bookmark" title="Cruising into a driverless future: Research on autonomous vehicles">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="cars on overpass" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Cruising into a driverless future: Research on autonomous vehicles</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/culture/emotional-support-animals-research" rel="bookmark" title="From best friend to therapist: Research on emotional support animals">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="emotional support animals" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>From best friend to therapist: Research on emotional support animals</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/early-release-prison-good-behavior" rel="bookmark" title="Latino, Native American prisoners least likely to get early-release option">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-75x75.png?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="A federal marshal guards prisoners." title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-150x150.png 150w, https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-32x32.png 32w, https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-50x50.png 50w, https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-64x64.png 64w, https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-96x96.png 96w, https://journalistsresource.org/wp-content/uploads/2018/02/prisoners-Shane-T.-McCoy-United-States-Marshals-Service-128x128.png 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Latino, Native American prisoners least likely to get early-release option</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/kratom-opioid-drug-fda-research" rel="bookmark" title="FDA labels kratom an opioid. What is it?">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="kratom" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>FDA labels kratom an opioid. What is it?</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x20117" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="http://journalistsresource.org/wp-content/themes/point-child/graphics/RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x20117" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x20117"></script> <script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'123197052',post:'55934',tz:'-5',srv:'journalistsresource.org'}]);_stq.push(['clickTrackerInit','123197052','55934']);</script> </div></body></html>