<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/ad9c7.css?x20117" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x20117" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x20117&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Older teens less likely to think sexting will get them in trouble</title><meta
name="description" content="Older teens and boys are less likely to think sexting can have serious consequences, a new study finds."/><meta
name="news_keywords" content="boston university, sexting, university of new hampshire, news" /><meta
name="original-source" content="https://journalistsresource.org/studies/government/criminal-justice/sexting-teen-student-research" /><link
rel="canonical" href="https://journalistsresource.org/studies/government/criminal-justice/sexting-teen-student-research" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Older teens less likely to think sexting will get them in trouble" /><meta
property="og:description" content="Older teens and boys are less likely to think sexting can have serious consequences, a new study finds." /><meta
property="og:url" content="https://journalistsresource.org/studies/government/criminal-justice/sexting-teen-student-research" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="Boston University" /><meta
property="article:tag" content="sexting" /><meta
property="article:tag" content="University of New Hampshire" /><meta
property="article:section" content="Criminal Justice" /><meta
property="article:published_time" content="2018-05-31T10:38:58-04:00" /><meta
property="article:modified_time" content="2018-05-31T11:38:21-04:00" /><meta
property="og:updated_time" content="2018-05-31T11:38:21-04:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/05/Sexting.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/05/Sexting.jpg" /><meta
property="og:image:width" content="1280" /><meta
property="og:image:height" content="1007" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Older teens and boys are less likely to think sexting can have serious consequences, a new study finds." /><meta
name="twitter:title" content="Older teens less likely to think sexting will get them in trouble" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/05/Sexting.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x20117"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.6" /><link
rel='shortlink' href='https://journalistsresource.org/?p=56506' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fcriminal-justice%2Fsexting-teen-student-research" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fcriminal-justice%2Fsexting-teen-student-research&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":56506,"post_name":"sexting-teen-student-research","post_title":"Older teens less likely to to think sexting will get them in trouble","post_type":"post","post_author":"71","post_status":"publish"};_mmunch['postCategories']=[{"term_id":149,"name":"Criminal Justice","slug":"criminal-justice","term_group":0,"term_taxonomy_id":158,"taxonomy":"category","description":"","parent":35,"count":216,"filter":"raw","cat_ID":149,"category_count":216,"category_description":"","cat_name":"Criminal Justice","category_nicename":"criminal-justice","category_parent":35},{"term_id":383,"name":"Culture","slug":"culture","term_group":0,"term_taxonomy_id":395,"taxonomy":"category","description":"","parent":33,"count":192,"filter":"raw","cat_ID":383,"category_count":192,"category_description":"","cat_name":"Culture","category_nicename":"culture","category_parent":33},{"term_id":41,"name":"Education","slug":"education","term_group":0,"term_taxonomy_id":42,"taxonomy":"category","description":"","parent":33,"count":256,"filter":"raw","cat_ID":41,"category_count":256,"category_description":"","cat_name":"Education","category_nicename":"education","category_parent":33},{"term_id":610,"name":"Gender","slug":"gender-society","term_group":0,"term_taxonomy_id":629,"taxonomy":"category","description":"","parent":33,"count":196,"filter":"raw","cat_ID":610,"category_count":196,"category_description":"","cat_name":"Gender","category_nicename":"gender-society","category_parent":33},{"term_id":424,"name":"Municipal","slug":"municipal","term_group":0,"term_taxonomy_id":436,"taxonomy":"category","description":"","parent":35,"count":224,"filter":"raw","cat_ID":424,"category_count":224,"category_description":"","cat_name":"Municipal","category_nicename":"municipal","category_parent":35},{"term_id":177,"name":"Public Health","slug":"public-health","term_group":0,"term_taxonomy_id":187,"taxonomy":"category","description":"","parent":33,"count":373,"filter":"raw","cat_ID":177,"category_count":373,"category_description":"","cat_name":"Public Health","category_nicename":"public-health","category_parent":33},{"term_id":256,"name":"Race","slug":"race-society","term_group":0,"term_taxonomy_id":268,"taxonomy":"category","description":"","parent":33,"count":249,"filter":"raw","cat_ID":256,"category_count":249,"category_description":"","cat_name":"Race","category_nicename":"race-society","category_parent":33}];_mmunch['postTags']=[{"term_id":15220,"name":"Boston University","slug":"boston-university","term_group":0,"term_taxonomy_id":15240,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":15218,"name":"sexting","slug":"sexting","term_group":0,"term_taxonomy_id":15238,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":15219,"name":"University of New Hampshire","slug":"university-of-new-hampshire","term_group":0,"term_taxonomy_id":15239,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"Denise-Marie Ordway","ID":71};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=49CBB48F7B70CF9E41719776FFC338B0');/*]]>*/</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-56506 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x20117" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x20117" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-56506" class="post post-56506 type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice category-culture category-education category-gender-society category-municipal category-public-health category-race-society tag-boston-university tag-sexting tag-university-of-new-hampshire"><div
class="single_post">
<header><h1 class="title single-title">Older teens less likely to to think sexting will get them in trouble</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/05/Sexting-720x480.jpg?x20117" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Teen sexting" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/Sexting-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/05/Sexting-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/05/Sexting-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/05/Sexting-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Pixabay)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/government/criminal-justice/sexting-teen-student-research" data-a2a-title="Older teens less likely to to think sexting will get them in trouble"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x20117" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/denise-marie" title="Posts by Denise-Marie Ordway" rel="author" data-wpel-link="internal">Denise-Marie Ordway</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Most youth know sexting is a crime, but older teens are less likely to think they’d get in trouble for using their smartphones to share or receive sexually suggestive images of themselves or other kids, <a
href="https://www.sciencedirect.com/science/article/pii/S0747563218301699" data-wpel-link="external" target="_blank">new research finds</a>.</p><p>The study, to be published in a forthcoming issue of <em>Computers in Human Behavior</em>, also indicates boys are less likely than girls to believe sexting can have serious consequences. For example, girls are much more likely to say sexting would result in trouble at school or hurt their chances of getting a job.</p><p>The findings come as schools and families nationwide struggle to control how kids use technology to socialize. In Ohio, legislators introduced a bill in May 2018 that would <a
href="https://www.cleveland.com/metro/index.ssf/2018/05/new_ohio_bill_could_ban_sextin.html" data-wpel-link="external" target="_blank">extend the age</a> of individuals who are banned from sexting to 19 years. In the United States, it’s generally illegal for anyone younger than 18 to do it. Kids cannot give consent to allow anyone &#8212; not even themselves &#8212; to take sexually explicit photos or videos of them. Sexting, even between teens who are dating, can be considered child pornography.</p><p>In recent years, teens and adults have faced criminal charges for sexting. In May 2018, for example, a former middle school teacher in New York was <a
href="https://www.nbcnewyork.com/news/local/Former-Teacher-Prison-Probation-After-Pleading-Guilty-Sexting-Student-District-Attorney-New-York-City-NY-NYC-Queens-483987431.html" data-wpel-link="external" target="_blank">sentenced to six months in jail</a> after authorities learned he was sexting with a 15-year-old former student, who had sent him sexually explicit videos and photographs of herself, according to NBC New York. News organizations nationwide have also chronicled the suicides and attempted suicides of young women whose naked bodies were captured in images that went viral. In 2013, <em>Rolling Stone </em>wrote a long-form feature on <a
href="https://www.rollingstone.com/culture/news/sexting-shame-and-suicide-20130917" data-wpel-link="external" target="_blank">Audrie Pott</a>, a high school sophomore from California who hanged herself after photos taken of her while she was drunk at a party circulated around campus.</p><p>A research review published in April 2018 found that teen sexting <a
href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/2673719" data-wpel-link="external" target="_blank">is on the rise</a> and that studies estimate, on average, that 14.8 percent of youth send sexts. Three researchers from the University of New Hampshire and Boston University teamed up to look at the attitudes and beliefs behind the trend. The scholars analyzed data collected via a phone survey of a nationally-representative sample of 1,560 children aged 10 to 17 as well as their adult caregivers. After gathering basic information from caregivers and receiving permission, interviewers spoke with the children.</p><p>Some of their other key findings were:</p><ul><li>Fourteen percent of youth said they did not consider sexting to be a crime, or they were not sure.</li><li>Forty-two percent of girls said they were extremely likely to report sexts to a parent while 36 percent of boys answered similarly.</li><li>Sixty percent of girls said they were extremely likely to talk to friends to prevent them from taking sexually explicit pictures compared to 44 percent of boys.</li><li>Seventy-five percent of girls and 66 percent of boys said it was extremely likely that sexting would result in trouble at school while 66 percent of girls and 55 percent of boys said it was extremely likely that sexting would hurt their chances of getting a job.</li><li>Youth between the ages of 10 and 12 were most likely to believe sexting would have consequences. “The youngest youth were also the most likely to say they would report sexting pictures to police (49 percent), a teacher (44 percent) and a parent (64 percent). These percentages dropped to 17 percent (police), 15 percent (teacher) and 24 percent (parent) among 16–17 year olds.”</li><li>Youth who have participated in sexting as well as boys and older teens have more positive attitudes about it than girls, younger kids and those who have no experience with sexting.</li><li>Youth who identified as Hispanic were more likely than other kids to think sexting would hurt their relationships with their families. Youth who identified as black were more likely to think sexting would get them in trouble with the police.</li></ul><p>&nbsp;</p><p><strong>Interested in research about sexting or cyberbullying? Check out <em>Journalist’s Resource</em>’s write-ups on sexting among </strong><a
href="https://journalistsresource.org/studies/society/social-media/sexting-high-school-students-exploratory-descriptive-study" data-wpel-link="internal"><strong>high school students in in the Southwestern U.S.</strong></a><strong>, </strong><a
href="https://journalistsresource.org/studies/society/internet/adolescents-cope-digital-stress" data-wpel-link="internal"><strong>how adolescents cope with digital stress</strong></a><strong> and </strong><a
href="https://journalistsresource.org/studies/society/public-health/bullying-teen-suicide-social-media-research" data-wpel-link="internal"><strong>bullying and teen suicide</strong></a><strong>.</strong></p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>&nbsp;</p><blockquote
class="wp-embedded-content" data-secret="MUsBDzEe9J"><p><a
href="https://journalistsresource.org/studies/society/gender-society/teenagers-risk-girls-boys" data-wpel-link="internal">How girls and boys adjust to leaving risky neighborhoods</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://journalistsresource.org/studies/society/gender-society/teenagers-risk-girls-boys/embed#?secret=MUsBDzEe9J" data-secret="MUsBDzEe9J" width="600" height="338" title="&#8220;How girls and boys adjust to leaving risky neighborhoods&#8221; &#8212; Journalist&#039;s Resource" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote
class="wp-embedded-content" data-secret="99B5tef2P7"><p><a
href="https://journalistsresource.org/studies/society/education/decade-decline-gender-equity-high-school-sports" data-wpel-link="internal">The decade of decline: Gender equity in high school sports</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://journalistsresource.org/studies/society/education/decade-decline-gender-equity-high-school-sports/embed#?secret=99B5tef2P7" data-secret="99B5tef2P7" width="600" height="338" title="&#8220;The decade of decline: Gender equity in high school sports&#8221; &#8212; Journalist&#039;s Resource" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote
class="wp-embedded-content" data-secret="WiGfZlawru"><p><a
href="https://journalistsresource.org/studies/society/education/sexual-harassment-students-school" data-wpel-link="internal">Crossing the line: Sexual harassment at school</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://journalistsresource.org/studies/society/education/sexual-harassment-students-school/embed#?secret=WiGfZlawru" data-secret="WiGfZlawru" width="600" height="338" title="&#8220;Crossing the line: Sexual harassment at school&#8221; &#8212; Journalist&#039;s Resource" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: May 31, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="citation"><strong>Citation:</strong> Gewirtz-Meydana, Ateret; Mitchell, Kimberly J.; Rothman, Emily F. “What Do Kids Think About Sexting?”<em> Computers in Human Behavior</em>, forthcoming 2018. DOI: 10.1016/j.chb.2018.04.007.</div><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/government/criminal-justice" rel="category tag" data-wpel-link="internal">Criminal Justice</a>, <a
href="https://journalistsresource.org/studies/society/culture" rel="category tag" data-wpel-link="internal">Culture</a>, <a
href="https://journalistsresource.org/studies/society/education" rel="category tag" data-wpel-link="internal">Education</a>, <a
href="https://journalistsresource.org/studies/society/gender-society" rel="category tag" data-wpel-link="internal">Gender</a>, <a
href="https://journalistsresource.org/studies/government/municipal" rel="category tag" data-wpel-link="internal">Municipal</a>, <a
href="https://journalistsresource.org/studies/society/public-health" rel="category tag" data-wpel-link="internal">Public Health</a>, <a
href="https://journalistsresource.org/studies/society/race-society" rel="category tag" data-wpel-link="internal">Race</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/boston-university" rel="tag" data-wpel-link="internal">Boston University</a>, <a
href="https://journalistsresource.org/tag/sexting" rel="tag" data-wpel-link="internal">sexting</a>, <a
href="https://journalistsresource.org/tag/university-of-new-hampshire" rel="tag" data-wpel-link="internal">University of New Hampshire</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/multidrug-resistant-tuberculosis-research" rel="bookmark" title="Multidrug-resistant tuberculosis: What journalists need to know">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/Picture1-75x75.png?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="World map with percentage of new TB cases with MDR/RR-TB" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/Picture1-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2018/05/Picture1-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Multidrug-resistant tuberculosis: What journalists need to know</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/climate-change-reporting-tipsheet-elizabeth-arnold" rel="bookmark" title="Covering climate change: What reporters get wrong and how to get it right">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/van_pelt_ice_deploy27-2-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Elizabeth Arnold interviewing in the field" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/van_pelt_ice_deploy27-2-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/van_pelt_ice_deploy27-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Covering climate change: What reporters get wrong and how to get it right</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/reporting/data-security-privacy-dipayan-ghosh-gdpr" rel="bookmark" title="Reporting on data security and privacy: Tips from Dipayan Ghosh">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/Locks-Pixabay-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="A collection of locks" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/Locks-Pixabay-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/Locks-Pixabay-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Reporting on data security and privacy: Tips from Dipayan Ghosh</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/e-cigarettes-vaping-smoking-research" rel="bookmark" title="E-cigarettes aren&#8217;t better at helping smokers quit than other strategies">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/e-cigarette-1881957_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="e-cigarette" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/e-cigarette-1881957_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/e-cigarette-1881957_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>E-cigarettes aren&#8217;t better at helping smokers quit than other strategies</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/newborn-drug-exposure-reporting-research" rel="bookmark" title="Newborns&#8217; exposure to drugs: Discrepancies in mandatory reporting">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/baby-1866623_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="baby feet" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/baby-1866623_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/baby-1866623_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Newborns&#8217; exposure to drugs: Discrepancies in mandatory reporting</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/internet/net-neutrality-tom-wheeler-fcc" rel="bookmark" title="Tom Wheeler: The former head of the FCC shares his thoughts on net neutrality">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/matrix-3408060_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="matrix code" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/matrix-3408060_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/matrix-3408060_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Tom Wheeler: The former head of the FCC shares his thoughts on net neutrality</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/female-doctors-patient-outcomes-research" rel="bookmark" title="Patients often fare better under the care of female doctors">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/medicine-91754_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="surgery" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/medicine-91754_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/medicine-91754_1280-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Patients often fare better under the care of female doctors</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/endocrine-disruptors-black-women-hair-research" rel="bookmark" title="Hormone-disrupting chemicals found in hair products for black women">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/3988066162_0d8950abf5_b-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="hair salon" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/3988066162_0d8950abf5_b-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/3988066162_0d8950abf5_b-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Hormone-disrupting chemicals found in hair products for black women</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/municipal/abandoned-buildings-revitalization" rel="bookmark" title="Zombie property: What research says about abandoned buildings">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/Abandoned-buildings-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Abandoned City Methodist Church in Gary, Indiana" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/Abandoned-buildings-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/Abandoned-buildings-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Zombie property: What research says about abandoned buildings</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/drug-policy/methamphetamine-crystal-meth-drugs" rel="bookmark" title="Meth use is on the rise: What journalists should know">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/05/meth-04-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="methamphetamine" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/05/meth-04-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/05/meth-04-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Meth use is on the rise: What journalists should know</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x20117" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="http://journalistsresource.org/wp-content/themes/point-child/graphics/RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x20117" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a
href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x20117"></script> <script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.1',blog:'123197052',post:'56506',tz:'-4',srv:'journalistsresource.org'}]);_stq.push(['clickTrackerInit','123197052','56506']);</script> </div></body></html>