<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/ad9c7.css?x20117" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x20117" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x20117&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Juvenile delinquents: Teen boys with hostile fathers commit more crime</title><meta
name="description" content="Among juvenile delinquents, boys with hostile fathers commit more crime than boys with absentee fathers, a new study suggests."/><meta
name="news_keywords" content="absentee father, adolescent, california, child abuse, jefferson parish, juvenile delinquent, juvenile justice, orange county, parenting, philadelphia, single mom, teenager, university of california, news" /><meta
name="original-source" content="https://journalistsresource.org/studies/government/criminal-justice/juvenile-delinquents-father-research" /><link
rel="canonical" href="https://journalistsresource.org/studies/government/criminal-justice/juvenile-delinquents-father-research" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Juvenile delinquents: Teen boys with hostile fathers commit more crime" /><meta
property="og:description" content="Among juvenile delinquents, boys with hostile fathers commit more crime than boys with absentee fathers, a new study suggests." /><meta
property="og:url" content="https://journalistsresource.org/studies/government/criminal-justice/juvenile-delinquents-father-research" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="absentee father" /><meta
property="article:tag" content="adolescent" /><meta
property="article:tag" content="California" /><meta
property="article:tag" content="child abuse" /><meta
property="article:tag" content="Jefferson Parish" /><meta
property="article:tag" content="juvenile delinquent" /><meta
property="article:tag" content="juvenile justice" /><meta
property="article:tag" content="Orange County" /><meta
property="article:tag" content="parenting" /><meta
property="article:tag" content="Philadelphia" /><meta
property="article:tag" content="single mom" /><meta
property="article:tag" content="teenager" /><meta
property="article:tag" content="University of California" /><meta
property="article:section" content="Criminal Justice" /><meta
property="article:published_time" content="2018-04-25T08:22:08-04:00" /><meta
property="article:modified_time" content="2018-04-25T09:01:36-04:00" /><meta
property="og:updated_time" content="2018-04-25T09:01:36-04:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay.jpg" /><meta
property="og:image:width" content="1280" /><meta
property="og:image:height" content="853" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Among juvenile delinquents, boys with hostile fathers commit more crime than boys with absentee fathers, a new study suggests." /><meta
name="twitter:title" content="Juvenile delinquents: Teen boys with hostile fathers commit more crime" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x20117"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.5" /><link
rel='shortlink' href='https://journalistsresource.org/?p=56262' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fcriminal-justice%2Fjuvenile-delinquents-father-research" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fgovernment%2Fcriminal-justice%2Fjuvenile-delinquents-father-research&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":56262,"post_name":"juvenile-delinquents-father-research","post_title":"Juvenile delinquents: Boys with hostile fathers commit more crime","post_type":"post","post_author":"71","post_status":"publish"};_mmunch['postCategories']=[{"term_id":149,"name":"Criminal Justice","slug":"criminal-justice","term_group":0,"term_taxonomy_id":158,"taxonomy":"category","description":"","parent":35,"count":212,"filter":"raw","cat_ID":149,"category_count":212,"category_description":"","cat_name":"Criminal Justice","category_nicename":"criminal-justice","category_parent":35},{"term_id":610,"name":"Gender","slug":"gender-society","term_group":0,"term_taxonomy_id":629,"taxonomy":"category","description":"","parent":33,"count":192,"filter":"raw","cat_ID":610,"category_count":192,"category_description":"","cat_name":"Gender","category_nicename":"gender-society","category_parent":33},{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":20,"filter":"raw","cat_ID":1,"category_count":20,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":256,"name":"Race","slug":"race-society","term_group":0,"term_taxonomy_id":268,"taxonomy":"category","description":"","parent":33,"count":243,"filter":"raw","cat_ID":256,"category_count":243,"category_description":"","cat_name":"Race","category_nicename":"race-society","category_parent":33}];_mmunch['postTags']=[{"term_id":14628,"name":"absentee father","slug":"absentee-father","term_group":0,"term_taxonomy_id":14648,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":14624,"name":"adolescent","slug":"adolescent","term_group":0,"term_taxonomy_id":14644,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":728,"name":"California","slug":"california","term_group":0,"term_taxonomy_id":246,"taxonomy":"post_tag","description":"","parent":0,"count":45,"filter":"raw"},{"term_id":865,"name":"child abuse","slug":"child-abuse","term_group":0,"term_taxonomy_id":885,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":14626,"name":"Jefferson Parish","slug":"jefferson-parish","term_group":0,"term_taxonomy_id":14646,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":14625,"name":"juvenile delinquent","slug":"juvenile-delinquent","term_group":0,"term_taxonomy_id":14645,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":14622,"name":"juvenile justice","slug":"juvenile-justice","term_group":0,"term_taxonomy_id":14642,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":14627,"name":"Orange County","slug":"orange-county","term_group":0,"term_taxonomy_id":14647,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":518,"name":"parenting","slug":"parenting","term_group":0,"term_taxonomy_id":530,"taxonomy":"post_tag","description":"","parent":0,"count":77,"filter":"raw"},{"term_id":12851,"name":"Philadelphia","slug":"philadelphia","term_group":0,"term_taxonomy_id":12871,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":14630,"name":"single mom","slug":"single-mom","term_group":0,"term_taxonomy_id":14650,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":14623,"name":"teenager","slug":"teenager","term_group":0,"term_taxonomy_id":14643,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":14629,"name":"University of California","slug":"university-of-california","term_group":0,"term_taxonomy_id":14649,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}];_mmunch['postAuthor']={"name":"Denise-Marie Ordway","ID":71};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=906FB4FA8BBD60C0E35A196288406B2B');/*]]>*/</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-56262 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x20117" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x20117" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-56262" class="post post-56262 type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice category-gender-society category-home category-race-society tag-absentee-father tag-adolescent tag-california tag-child-abuse tag-jefferson-parish tag-juvenile-delinquent tag-juvenile-justice tag-orange-county tag-parenting tag-philadelphia tag-single-mom tag-teenager tag-university-of-california"><div
class="single_post">
<header><h1 class="title single-title">Juvenile delinquents: Boys with hostile fathers commit more crime</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-720x480.jpg?x20117" class="attachment-bgthumb size-bgthumb wp-post-image" alt="Teen on skateboard" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-1024x682.jpg 1024w, https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/04/juvenile-delinquent-pixabay.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Pixabay)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/government/criminal-justice/juvenile-delinquents-father-research" data-a2a-title="Juvenile delinquents: Boys with hostile fathers commit more crime"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x20117" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/denise-marie" title="Posts by Denise-Marie Ordway" rel="author" data-wpel-link="internal">Denise-Marie Ordway</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Among juvenile delinquents, boys with hostile fathers commit more crime and use a larger variety of drugs and alcohol than boys with absentee fathers, a new study suggests.</strong></p><p><strong>The issue:</strong> Extensive research has focused on the consequences of single-mother households. For example, an often-cited study from the University of California, San Francisco and Princeton University found that teenage boys raised by single moms are at a <a
href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1532-7795.2004.00079.x" data-wpel-link="external" target="_blank">greater risk for incarceration</a>. Relatively few studies, however, have looked at how certain qualities in fathers affect children who live with their moms.</p><p>A group of scholars representing five universities decided to investigate the influence of hostile fathers and uninvolved fathers on their teenage sons’ behavior.</p><p><strong>A study worth reading: </strong><a
href="https://www.sciencedirect.com/science/article/pii/S0140197117301641#!" data-wpel-link="external" target="_blank">“The Differential Influence of Absent and Harsh Fathers on Juvenile Delinquency,”</a> published in the <em>Journal of Adolescence</em>, 2018.</p><p><strong>About the study: </strong>The authors examined data collected through a longitudinal study of 1,216 male juvenile delinquents from the Philadelphia area as well as Jefferson Parish, Louisiana and Orange County, California. All had been arrested on misdemeanor charges such as vandalism and theft. Almost half the boys in the sample were Latino while 37 percent were black and 15 percent were white.</p><p>The boys were asked a series of questions about their household and relationship with the individual they considered to be their father. They also answered questions about their criminal behavior and use of alcohol and illegal drugs.</p><p>Fathers are described as &#8220;harsh&#8221; if they rated high in hostility and low in warmth. They are characterized as absent if they are completely missing from the boy&#8217;s life or if the child did not identify a father figure. Sons&#8217; relationships with their dads are considered &#8220;high quality&#8221; if they rated high in warmth and low in hostility.</p><p><strong>The key findings:</strong></p><ul><li>Most of the boys with harsh fathers were Latino while most with absentee fathers were black.</li><li>Boys with harsh fathers had a higher rate of delinquency than those with uninvolved dads. The sons of hostile men reported committing more crime and using a larger variety of drugs and alcohol.</li><li>Kids with harsh fathers or absentee fathers reported engaging in more offending behaviors and using more substances than kids with &#8220;high quality&#8221; relationships with their dads.</li><li>About 29 percent of youth in the sample did not have a parent with a high school diploma. About 36 percent had a parent who went to college or received some level of training after high school.</li><li>&#8220;Father absence is widely acknowledged as a key contributor to delinquency, leading to efforts to promote father involvement with youth to deter juvenile delinquency. However, not all involved fathers develop positive, high-quality relationships with their sons, and father presence in some cases can be more detrimental than father absence.&#8221;</li></ul><p><strong>Other resources:</strong></p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><ul><li>The U.S. Census Bureau provides a range of data on the <a
href="https://www.census.gov/data/tables/2017/demo/families/cps-2017.html" data-wpel-link="external" target="_blank">makeup of American families</a>, including their living arrangements.</li><li>The Pew Research Center looks at how <a
href="http://www.pewsocialtrends.org/2015/12/17/1-the-american-family-today/" data-wpel-link="external" target="_blank">American families are changing</a> as more single women have children and enter the workforce.</li><li><a
href="https://allprodadsday.com/" data-wpel-link="external" target="_blank">All Pro Dad</a> and the <a
href="https://www.fatherhood.org/" data-wpel-link="external" target="_blank">National Fatherhood Initiative</a> are national organizations aimed at encouraging fathers to be more involved with their kids.</li><li>The National Institute of Justice <a
href="https://www.nij.gov/topics/crime/Pages/delinquency-to-adult-offending.aspx#age" data-wpel-link="external" target="_blank">offers information</a> on juvenile delinquents, including the type of crimes most often committed and the ages at which youth tend to start and stop committing offenses.</li></ul><p><strong>Other research:</strong></p><ul><li>A 2017 study published in the <em>Journal of Marriage and Family</em>, <a
href="https://journalistsresource.org/studies/economics/personal-finance/child-support-debt-father-involvement-research" data-wpel-link="internal">“Indebted Relationships: Child Support Arrears and Nonresident Fathers’ Involvement with Children,”</a> suggests that fathers who are behind on child support are less involved with their children.</li><li>A 2017 research review published in <em>Early Child Development and Care</em>, <a
href="https://www.tandfonline.com/doi/abs/10.1080/03004430.2016.1269762" data-wpel-link="external" target="_blank">“The Relationship Between Parenting and Internalizing Behaviors of Children: A Systematic Review,”</a> examines the impacts different parenting styles can have on children.</li><li>A 2015 study by Anna Haskins of Cornell University, <a
href="https://journalistsresource.org/studies/government/criminal-justice/incarcerated-fathers-impacts-children" data-wpel-link="internal">“Paternal Incarceration and Child-Reported Behavioral Functioning at Age 9,”</a> found that boys whose fathers are in prison are more likely to exhibit antisocial behaviors.</li></ul><p>&nbsp;</p><blockquote
class="wp-embedded-content" data-secret="uKGsWMOMBH"><p><a
href="https://journalistsresource.org/studies/society/education/delayed-enrollment-college-plans-postponement-penalty" data-wpel-link="internal">Delayed enrollment and college plans: Is there a postponement penalty?</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://journalistsresource.org/studies/society/education/delayed-enrollment-college-plans-postponement-penalty/embed#?secret=uKGsWMOMBH" data-secret="uKGsWMOMBH" width="600" height="338" title="&#8220;Delayed enrollment and college plans: Is there a postponement penalty?&#8221; &#8212; Journalist&#039;s Resource" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote
class="wp-embedded-content" data-secret="e0ZEc93mIu"><p><a
href="https://journalistsresource.org/studies/society/gender-society/teenagers-risk-girls-boys" data-wpel-link="internal">How girls and boys adjust to leaving risky neighborhoods</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://journalistsresource.org/studies/society/gender-society/teenagers-risk-girls-boys/embed#?secret=e0ZEc93mIu" data-secret="e0ZEc93mIu" width="600" height="338" title="&#8220;How girls and boys adjust to leaving risky neighborhoods&#8221; &#8212; Journalist&#039;s Resource" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote
class="wp-embedded-content" data-secret="2nHcK5Cldt"><p><a
href="https://journalistsresource.org/studies/society/news-media/good-research-bad-quality-journalism-tips" data-wpel-link="internal">How to tell good research from bad: 13 questions journalists should ask</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://journalistsresource.org/studies/society/news-media/good-research-bad-quality-journalism-tips/embed#?secret=2nHcK5Cldt" data-secret="2nHcK5Cldt" width="600" height="338" title="&#8220;How to tell good research from bad: 13 questions journalists should ask&#8221; &#8212; Journalist&#039;s Resource" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: April 25, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/government/criminal-justice" rel="category tag" data-wpel-link="internal">Criminal Justice</a>, <a
href="https://journalistsresource.org/studies/society/gender-society" rel="category tag" data-wpel-link="internal">Gender</a>, <a
href="https://journalistsresource.org/home" rel="category tag" data-wpel-link="internal">Home</a>, <a
href="https://journalistsresource.org/studies/society/race-society" rel="category tag" data-wpel-link="internal">Race</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/absentee-father" rel="tag" data-wpel-link="internal">absentee father</a>, <a
href="https://journalistsresource.org/tag/adolescent" rel="tag" data-wpel-link="internal">adolescent</a>, <a
href="https://journalistsresource.org/tag/california" rel="tag" data-wpel-link="internal">California</a>, <a
href="https://journalistsresource.org/tag/child-abuse" rel="tag" data-wpel-link="internal">child abuse</a>, <a
href="https://journalistsresource.org/tag/jefferson-parish" rel="tag" data-wpel-link="internal">Jefferson Parish</a>, <a
href="https://journalistsresource.org/tag/juvenile-delinquent" rel="tag" data-wpel-link="internal">juvenile delinquent</a>, <a
href="https://journalistsresource.org/tag/juvenile-justice" rel="tag" data-wpel-link="internal">juvenile justice</a>, <a
href="https://journalistsresource.org/tag/orange-county" rel="tag" data-wpel-link="internal">Orange County</a>, <a
href="https://journalistsresource.org/tag/parenting" rel="tag" data-wpel-link="internal">parenting</a>, <a
href="https://journalistsresource.org/tag/philadelphia" rel="tag" data-wpel-link="internal">Philadelphia</a>, <a
href="https://journalistsresource.org/tag/single-mom" rel="tag" data-wpel-link="internal">single mom</a>, <a
href="https://journalistsresource.org/tag/teenager" rel="tag" data-wpel-link="internal">teenager</a>, <a
href="https://journalistsresource.org/tag/university-of-california" rel="tag" data-wpel-link="internal">University of California</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/prescription-opioid-race-research" rel="bookmark" title="Race gap narrowing in prescription opioid use">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="pills" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/diet-pills-1328802_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Race gap narrowing in prescription opioid use</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/ads-public-opinion/spanish-language-political-ads-research" rel="bookmark" title="Spanish-language political ads may cause some voters to withdraw support">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Spanish-language voter election stickers" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/Spanish-language-voter-stickers-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Spanish-language political ads may cause some voters to withdraw support</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/race-society/airbnb-discrimination-hosts" rel="bookmark" title="Airbnb prices lower among minority hosts in San Francisco">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="san francisco" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/jack-finnigan-539853-unsplash-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Airbnb prices lower among minority hosts in San Francisco</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/environment/food-agriculture/foodborne-illness-ecoli-outbreak" rel="bookmark" title="Foodborne illness: Causes, identification and costs">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="salad- seems harmless enough, till you eat it" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/food-3249037_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Foodborne illness: Causes, identification and costs</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/immigration/oral-health-dental-care-undocumented-immigrants" rel="bookmark" title="Oral health worse among undocumented immigrants">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/dentist-2264144_1920-e1523648085510-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Oral health worse among undocumented immigrants</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/drug-policy/cbd-marijuana-drug-cannabis-cannabidiol" rel="bookmark" title="CBD: Is it legal? Does it work? Research on the marijuana extract">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="marijuana" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/marijuana-2174302_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>CBD: Is it legal? Does it work? Research on the marijuana extract</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/municipal/mayors-health-disparities-city-policy" rel="bookmark" title="Mayors&#8217; views on health disparities documented in new study">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="soda" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/04/neonbrand-580130-unsplash-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Mayors&#8217; views on health disparities documented in new study</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/hepatitis-c-virus-black-treatment" rel="bookmark" title="Hepatitis C treatment in black patients: Longer isn&#8217;t better">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="lab scene" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/03/medic-563423_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Hepatitis C treatment in black patients: Longer isn&#8217;t better</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/black-barbershop-health-blood-pressure" rel="bookmark" title="Shave and a checkup: Health interventions at the barbershop">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="barbershop" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/03/barbershop-1612726_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Shave and a checkup: Health interventions at the barbershop</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/jobs/ban-the-box-laws-criminal-history" rel="bookmark" title="Ban the Box laws: When employers can&#8217;t ask about criminal history">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Help wanted ad (Becky McCray Flickr)" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/03/Help-wanted-ad-Becky-McCray-Flickr-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Ban the Box laws: When employers can&#8217;t ask about criminal history</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x20117" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="http://journalistsresource.org/wp-content/themes/point-child/graphics/RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x20117" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x20117"></script> <script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.0',blog:'123197052',post:'56262',tz:'-4',srv:'journalistsresource.org'}]);_stq.push(['clickTrackerInit','123197052','56262']);</script> </div></body></html>