<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://journalistsresource.org/wp-content/cache/minify/ad9c7.css?x20117" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="pingback" href="https://journalistsresource.org/xmlrpc.php"><link
rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico?x20117" /><link
rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?x20117&amp;d=3222017b" type="text/css" media="print" /><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" /><title>Cruising into a driverless future: Research on autonomous vehicles - Journalist&#039;s Resource</title><meta
name="news_keywords" content="automated vehicles, automobiles, autonomous vehicles, cars, driverless cars, uber, waymo, news" /><meta
name="original-source" content="https://journalistsresource.org/studies/environment/transportation/autonomous-vehicles-uber-driverless-cars" /><link
rel="canonical" href="https://journalistsresource.org/studies/environment/transportation/autonomous-vehicles-uber-driverless-cars" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Cruising into a driverless future: Research on autonomous vehicles - Journalist&#039;s Resource" /><meta
property="og:description" content="This research roundup looks at automated vehicles, including findings on potential benefits, safety concerns, public opinion and policy implications." /><meta
property="og:url" content="https://journalistsresource.org/studies/environment/transportation/autonomous-vehicles-uber-driverless-cars" /><meta
property="og:site_name" content="Journalist&#039;s Resource" /><meta
property="article:tag" content="automated vehicles" /><meta
property="article:tag" content="automobiles" /><meta
property="article:tag" content="autonomous vehicles" /><meta
property="article:tag" content="cars" /><meta
property="article:tag" content="driverless cars" /><meta
property="article:tag" content="Uber" /><meta
property="article:tag" content="waymo" /><meta
property="article:section" content="Cities" /><meta
property="article:published_time" content="2018-02-16T14:14:17-05:00" /><meta
property="article:modified_time" content="2018-02-16T14:15:34-05:00" /><meta
property="og:updated_time" content="2018-02-16T14:15:34-05:00" /><meta
property="og:image" content="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-e1518804774550.jpg" /><meta
property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-e1518804774550.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="449" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="This research roundup looks at automated vehicles, including findings on potential benefits, safety concerns, public opinion and policy implications." /><meta
name="twitter:title" content="Cruising into a driverless future: Research on autonomous vehicles - Journalist&#039;s Resource" /><meta
name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-e1518804774550.jpg" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" />
 <script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-5985794-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5985794-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='point-style-inline-css' type='text/css'>a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover{color:#a71930}.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only{background:#a71930;color:#fff}.header-button{background:#369}#logo
a{color:#blank}</style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/journalistsresource.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/579d2.js?x20117"></script> <link
rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.4" /><link
rel='shortlink' href='https://journalistsresource.org/?p=55847' /><link
rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fenvironment%2Ftransportation%2Fautonomous-vehicles-uber-driverless-cars" /><link
rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fenvironment%2Ftransportation%2Fautonomous-vehicles-uber-driverless-cars&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">#category-posts-3-internal .cat-post-item
img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px
10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal
p{margin:5px
0 0 0}#category-posts-3-internal li>div{margin:5px
0 0 0;clear:both}#category-posts-3-internal
.dashicons{vertical-align:middle}#category-posts-3-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-3-internal .cat-post-item
img{margin:initial}#category-posts-3-internal .cat-post-thumbnail{float:left}</style> <script type='text/javascript' data-cfasync='false'>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</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//journalistsresource.org/?wordfence_lh=1&hid=5360F93886E061376EC80B8EE51DFB36');/*]]>*/</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style></head><body
id="blog" class="post-template-default single single-post postid-55847 single-format-standard custom-background"><div
class="main-container"><header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><h2 id="logo" class="image-logo" itemprop="headline">
<a
href="https://journalistsresource.org" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg?x20117" alt="Journalist&#039;s Resource"></a></h2>
<a
href="#" id="pull" class="toggle-mobile-menu" data-wpel-link="internal">Menu</a><h2 class="shor-logo"><a
href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg?x20117" alt="Shorenstein Logo" width="220px" /></a></h2><div
class="primary-navigation">
<nav
id="navigation" class="mobile-menu-wrapper" role="navigation"><ul
id="menu-point-header" class="menu clearfix"><li
id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government<br
/><span
class="sub">Government</span></a><ul
class="sub-menu"><li
id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget<br
/><span
class="sub"></span></a></li><li
id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress<br
/><span
class="sub"></span></a></li><li
id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice<br
/><span
class="sub"></span></a></li><li
id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care<br
/><span
class="sub"></span></a></li><li
id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration<br
/><span
class="sub"></span></a></li><li
id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure<br
/><span
class="sub"></span></a></li><li
id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal<br
/><span
class="sub"></span></a></li><li
id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks<br
/><span
class="sub"></span></a></li><li
id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business<br
/><span
class="sub"></span></a></li><li
id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality<br
/><span
class="sub"></span></a></li><li
id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs<br
/><span
class="sub"></span></a></li><li
id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance<br
/><span
class="sub"></span></a></li><li
id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate<br
/><span
class="sub"></span></a></li><li
id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes<br
/><span
class="sub"></span></a></li><li
id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a
href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities<br
/><span
class="sub"></span></a></li><li
id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change<br
/><span
class="sub"></span></a></li><li
id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology<br
/><span
class="sub"></span></a></li><li
id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution<br
/><span
class="sub"></span></a></li><li
id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability<br
/><span
class="sub"></span></a></li><li
id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action<br
/><span
class="sub"></span></a></li><li
id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections<br
/><span
class="sub"></span></a></li><li
id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying<br
/><span
class="sub"></span></a></li><li
id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture<br
/><span
class="sub"></span></a></li><li
id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy<br
/><span
class="sub"></span></a></li><li
id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education<br
/><span
class="sub"></span></a></li><li
id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender<br
/><span
class="sub"></span></a></li><li
id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/housing" data-wpel-link="internal">Housing<br
/><span
class="sub"></span></a></li><li
id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet<br
/><span
class="sub"></span></a></li><li
id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media<br
/><span
class="sub"></span></a></li><li
id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health<br
/><span
class="sub"></span></a></li><li
id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race<br
/><span
class="sub"></span></a></li><li
id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/religion" data-wpel-link="internal">Religion<br
/><span
class="sub"></span></a></li><li
id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media<br
/><span
class="sub"></span></a></li></ul></li><li
id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International<br
/><span
class="sub"></span></a><ul
class="sub-menu"><li
id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa<br
/><span
class="sub"></span></a></li><li
id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China<br
/><span
class="sub"></span></a></li><li
id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts<br
/><span
class="sub"></span></a></li><li
id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development<br
/><span
class="sub"></span></a></li><li
id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech<br
/><span
class="sub"></span></a></li><li
id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization<br
/><span
class="sub"></span></a></li><li
id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights<br
/><span
class="sub"></span></a></li><li
id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy<br
/><span
class="sub"></span></a></li></ul></li></ul><div
class="secondary-menu"><div
class="menu-header-navigation-right-container"><ul
id="menu-header-navigation-right" class="menu"><li
id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a
href="https://journalistsresource.org/tip-sheets" data-wpel-link="internal">Tip sheets</a></li><li
id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a
href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li
id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a
href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li><li
id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a
href="https://journalistsresource.org/contact" data-wpel-link="internal">Contact</a></li></ul></div></div>
</nav></div></div>
</header><div
class="search-bar"><form
method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1"><fieldset>
<input
aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
<button
aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
<i
class="point-icon icon-search"></i>
</button></fieldset></form><div
class="social-profile-icons"><div
class="subscribe"><a
class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div><ul
class=""><li
class="social-facebook"><a
title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i
class="point-icon icon-facebook"></i></a></li><li
class="social-twitter"><a
title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i
class="point-icon icon-twitter"></i></a></li></ul></div></div><div
id="page" class="single"><div
class="content">
<article
class="article"><div
id="post-55847" class="post post-55847 type-post status-publish format-standard has-post-thumbnail hentry category-cities category-climate-change category-energy category-environment category-global-tech category-pollution-environment category-public-health category-studies category-sustainability category-transportation tag-automated-vehicles tag-automobiles tag-autonomous-vehicles tag-cars tag-driverless-cars tag-uber tag-waymo"><div
class="single_post">
<header><h1 class="title single-title">Cruising into a driverless future: Research on autonomous vehicles</h1>
&nbsp;<div
class="single-thumb">
<img
width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-720x480.jpg?x20117" class="attachment-bgthumb size-bgthumb wp-post-image" alt="cars on overpass" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2018/02/chris-bair-419703-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><div
class="caption">(Unsplash)</div></div>
</header><div
class="floatright"><div
class="floatleft"><div
class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/environment/transportation/autonomous-vehicles-uber-driverless-cars" data-a2a-title="Cruising into a driverless future: Research on autonomous vehicles"><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" target="_blank"><img
src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div
class="print-link"><a
class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img
src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png?x20117" width="30px"></a></div></div>
<em>By <a
href="https://journalistsresource.org/author/chloereichel" title="Posts by Chloe Reichel" rel="author" data-wpel-link="internal">Chloe Reichel</a></em></p><div
class="clearboth"></div><div
class="post-single-content box mark-links"><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Eerie as it may seem to drive alongside a car with no one behind the wheel, autonomous vehicles are poised to hit the roads in the <a
href="https://www.theverge.com/2018/1/12/16880978/gm-autonomous-car-2019-detroit-auto-show-2018" data-wpel-link="external" target="_blank">next few years</a>. A lawsuit between Uber and Waymo, Google’s self-driving car project, settled in February 2018 illustrates the <a
href="https://www.nytimes.com/2018/02/10/technology/waymo-driverless-cars.html" data-wpel-link="external" target="_blank">fierce battle</a> to develop driverless car technology. Many cars already employ semi-autonomous technology, such as parking assistance and lane monitoring.</p><p>The National Highway Traffic Safety Administration (NHTSA) suggests that automated vehicles could promote safety on the road. According to the NHTSA’s <a
href="http://www.safetyresearch.net/Library/Federal_Automated_Vehicles_Policy.pdf" data-wpel-link="external" target="_blank">Federal Automated Vehicles Policy</a>, 94 percent of car accidents are linked to human choice or error. Automated vehicles, the NHTSA writes, could reduce the frequency of crashes by eliminating some human error on the roads. The policy indicates positive features of automated vehicles beyond safety, including potential environmental benefits and increased mobility for those otherwise unable to drive.</p><p>The cutting-edge technology, however, presents ethical questions and other concerns. Some research included in this roundup indicates that the environmental effects of widespread adoption of autonomous vehicles might not be positive. Safety benefits are not so clear-cut either. This roundup brings together this scholarship along with other related research, including findings on public opinion and policy implications.</p><p>&nbsp;</p><p><strong>Potential benefits</strong></p><p><strong>“<a
href="https://doi.org/10.1016/j.trc.2016.09.003" data-wpel-link="external" target="_blank">Estimating Potential Increases in Travel with Autonomous Vehicles for the Non-Driving, Elderly and People with Travel-Restrictive Medical Conditions</a>”</strong><br
/>
Harper, Corey D.; Hendrickson, Chris T.; Mangones, Sonia; Samaras, Constantine. <em>Transportation Research Part C: Emerging Technologies</em>, 2016. DOI: 10.1016/j.trc.2016.09.003.</p><p><strong>Abstract:</strong> “Automated vehicles represent a technology that promises to increase mobility for many groups, including the senior population (those over age 65) but also for non-drivers and people with medical conditions. This paper estimates bounds on the potential increases in travel in a fully automated vehicle environment due to an increase in mobility from the non-driving and senior populations and people with travel-restrictive medical conditions.”</p><p><strong>“</strong><a
href="http://dx.doi.org/10.1016/j.resconrec.2017.09.021" data-wpel-link="external" target="_blank"><strong>Sustainability Implications of Connected and Autonomous Vehicles for the Food Supply Chain</strong></a><strong>”</strong><br
/>
Heard, Brent R.; Taiebat, Morteza; Xu, Ming; Miller, Shelie A. <em>Resources, Conservation &amp; Recycling</em>, 2018. DOI: 10.1016/j.resconrec.2017.09.021.</p><p><strong>Abstract:</strong> “Connected and autonomous vehicles are anticipated to transform food distribution systems. The food distribution industry is a likely early-adopter of this technology, with resulting changes affecting the environmental and economic profiles of the food supply chain. Considerations for a truly sustainable adoption of this technology are discussed.”</p><p><strong> “</strong><a
href="https://doi.org/10.3929/ethz-b-000118781" data-wpel-link="external" target="_blank"><strong>Autonomous Vehicles: The Next Jump in Accessibilities?</strong></a><strong>”</strong><br
/>
Meyer, Jonas; Becker, Henrik; Bösch, Patrick M.; Axhausen, Kay W. <em>Research in Transportation Economics</em>, 2017. DOI: 10.1016/j.retrec.2017.03.005.</p><p><strong>Abstract:</strong> “Autonomous vehicles are expected to offer a higher comfort of traveling at lower prices and at the same time to increase road capacity &#8211; a pattern recalling the rise of the private car and later of motorway construction. Using the Swiss national transport model, this research simulates the impact of autonomous vehicles on accessibility of the Swiss municipalities. The results show that autonomous vehicles could cause another quantum leap in accessibility. Moreover, the spatial distribution of the accessibility impacts implies that autonomous vehicles favor urban sprawl and may render public transport superfluous except for dense urban areas.”</p><p><strong>“</strong><a
href="https://link.springer.com/article/10.1007/s40518-015-0038-5" data-wpel-link="external" target="_blank"><strong>Automated Vehicles, On-Demand Mobility, and Environmental Impacts</strong></a><strong>”</strong><br
/>
Greenblatt, Jeffery B.; Shaheen, Susan. <em>Current Sustainable/Renewable Energy</em> <em>Reports</em>, 2015. DOI: 10.1007/s40518-015-0038-5.</p><p><strong>Abstract:</strong> “We review the history, current developments, projected future trends and environmental impacts of automated vehicles (AVs) and on-demand mobility, and explore potential synergies. Many automobile manufacturers and Google plan to release AVs between 2017 and 2020, with potential benefits including increased safety, more efficient road use, increased driver productivity and energy savings. Estimates of AV energy use and greenhouse gas (GHG) emissions range from an ~80 percent or greater decrease to a threefold increase; however, we argue that net decreases are likely. On-demand mobility services exist in many cities around the world, with advances in mobile technology increasing their popularity. On-demand mobility can provide numerous transportation, land use, and environmental and social benefits, and users tend to decrease both vehicle ownership and annual vehicle distances traveled. Combining on-demand mobility and AVs may amplify adoption of both, and further lower energy use and GHG emissions through the use of small, efficient shared AVs.”</p><p><strong>“</strong><a
href="https://www.sciencedirect.com/science/article/pii/S0965856415002694" data-wpel-link="external" target="_blank"><strong>Help or Hindrance? The Travel, Energy and Carbon Impacts of Highly Automated Vehicles</strong></a><strong>”</strong><br
/>
Wadud, Zia; MacKenzie, Don; Leiby, Paul. <em>Transportation Research Part A: Policy and Practice</em>, 2016. DOI: 10.1016/j.tra.2015.12.001.</p><p><strong>Abstract:</strong> “Experts predict that new automobiles will be capable of driving themselves under limited conditions within 5–10 years, and under most conditions within 10–20 years. Automation may affect road vehicle energy consumption and greenhouse gas (GHG) emissions in a host of ways, positive and negative, by causing changes in travel demand, vehicle design, vehicle operating profiles, and choices of fuels. In this paper, we identify specific mechanisms through which automation may affect travel and energy demand and resulting GHG emissions and bring them together using a coherent energy decomposition framework. We review the literature for estimates of the energy impacts of each mechanism and, where the literature is lacking, develop our own estimates using engineering and economic analysis. We consider how widely applicable each mechanism is, and quantify the potential impact of each mechanism on a common basis: the percentage change it is expected to cause in total GHG emissions from light-duty or heavy-duty vehicles in the U.S. Our primary focus is travel related energy consumption and emissions, since potential lifecycle impacts are generally smaller in magnitude. We explore the net effects of automation on emissions through several illustrative scenarios, finding that automation might plausibly reduce road transport GHG emissions and energy use by nearly half &#8212; or nearly double them &#8212; depending on which effects come to dominate. We also find that many potential energy-reduction benefits may be realized through partial automation, while the major energy/emission downside risks appear more likely at full automation. We close by presenting some implications for policymakers and identifying priority areas for further research.”</p><p>&nbsp;</p><p><strong>Ethical questions</strong></p><p><a
href="https://link.springer.com/article/10.1007/s10677-016-9745-2" data-wpel-link="external" target="_blank"><strong>&#8220;The Ethics of Accident-Algorithms for Self-Driving Cars: An Applied Trolley Problem?</strong></a><strong>”</strong><br
/>
Nyholm S.; Smids J. <em>Ethical Theory and Moral Practice</em>, 2016. DOI: 10.1007/s10677-016-9745-2.</p><p><strong>Abstract:</strong> “Self-driving cars hold out the promise of being safer than manually driven cars. Yet they cannot be 100 percent safe. Collisions are sometimes unavoidable. So self-driving cars need to be programmed for how they should respond to scenarios where collisions are highly likely or unavoidable. The accident-scenarios self-driving cars might face have recently been likened to the key examples and dilemmas associated with the trolley problem. In this article, we critically examine this tempting analogy. We identify three important ways in which the ethics of accident-algorithms for self-driving cars and the philosophy of the trolley problem differ from each other. These concern: (i) the basic decision-making situation faced by those who decide how self-driving cars should be programmed to deal with accidents; (ii) moral and legal responsibility; and (iii) decision-making in the face of risks and uncertainty. In discussing these three areas of disanalogy, we isolate and identify a number of basic issues and complexities that arise within the ethics of the programming of self-driving cars.”</p><p><strong>“</strong><a
href="http://science.sciencemag.org/content/352/6293/1573" data-wpel-link="external" target="_blank"><strong>The Social Dilemma of Autonomous Vehicles</strong></a><strong>”</strong><br
/>
Bonnefon J.F.; Shariff A.; Rahwan I. <em>Science</em>, 2016. DOI: 10.1126/science.aaf2654.</p><p><strong>Abstract:</strong> “Autonomous vehicles (AVs) should reduce traffic accidents, but they will sometimes have to choose between two evils, such as running over pedestrians or sacrificing themselves and their passenger to save the pedestrians. Defining the algorithms that will help AVs make these moral decisions is a formidable challenge. We found that participants in six Amazon Mechanical Turk studies approved of utilitarian AVs (that is, AVs that sacrifice their passengers for the greater good) and would like others to buy them, but they would themselves prefer to ride in AVs that protect their passengers at all costs. The study participants disapprove of enforcing utilitarian regulations for AVs and would be less willing to buy such an AV. Accordingly, regulating for utilitarian algorithms may paradoxically increase casualties by postponing the adoption of a safer technology.”</p><p>&nbsp;</p><p><strong>Safety</strong></p><p><strong>“</strong><a
href="http://www.sciencedirect.com/science/article/pii/S0965856416302129" data-wpel-link="external" target="_blank"><strong>Driving to Safety: How Many Miles of Driving Would it Take to Demonstrate Autonomous Vehicle Reliability?</strong></a><strong>”</strong><br
/>
Kalra, Nidhi; Paddock, Susan M. <em>Transportation Research Part A: Policy and Practice</em>, 2016. DOI: 10.1016/j.tra.2016.09.010.</p><p><strong>Abstract:</strong> “How safe are autonomous vehicles? The answer is critical for determining how autonomous vehicles may shape motor vehicle safety and public health, and for developing sound policies to govern their deployment. One proposed way to assess safety is to test drive autonomous vehicles in real traffic, observe their performance, and make statistical comparisons to human driver performance. This approach is logical, but it is practical? In this paper, we calculate the number of miles of driving that would be needed to provide clear statistical evidence of autonomous vehicle safety. Given that current traffic fatalities and injuries are rare events compared to vehicle miles traveled, we show that fully autonomous vehicles would have to be driven hundreds of millions of miles and sometimes hundreds of billions of miles to demonstrate their reliability in terms of fatalities and injuries. … These findings demonstrate that developers of this technology and third-party testers cannot simply drive their way to safety. Instead, they will need to develop innovative methods of demonstrating safety and reliability. And yet, the possibility remains that it will not be possible to establish with certainty the safety of autonomous vehicles. Uncertainty will remain. Therefore, it is imperative that autonomous vehicle regulations are adaptive &#8212; designed from the outset to evolve with the technology so that society can better harness the benefits and manage the risks of these rapidly evolving and potentially transformative technologies.”</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><strong>“</strong><a
href="http://www.sciencedirect.com/science/article/pii/S0003687017302594" data-wpel-link="external" target="_blank"><strong>Is Partially Automated Driving a Bad Idea? Observations from an On-Road Study</strong></a><strong>”</strong><br
/>
Banks, Victoria A.; Eriksson, Alexander; O&#8217;Donoghue, Jim; Stanton, Neville A. <em>Applied Ergonomics</em>, 2018. DOI: 10.1016/j.apergo.2017.11.010.</p><p><strong>Abstract:</strong> “The automation of longitudinal and lateral control has enabled drivers to become ‘hands and feet free’ but they are required to remain in an active monitoring state with a requirement to resume manual control if required. This represents the single largest allocation of system function problem with vehicle automation as the literature suggests that humans are notoriously inefficient at completing prolonged monitoring tasks. To further explore whether partially automated driving solutions can appropriately support the driver in completing their new monitoring role, video observations were collected as part of an on-road study using a Tesla Model S being operated in Autopilot mode. A thematic analysis of video data suggests that drivers are not being properly supported in adhering to their new monitoring responsibilities and instead demonstrate behavior indicative of complacency and over-trust. These attributes may encourage drivers to take more risks whilst out on the road.”</p><p><strong>“</strong><a
href="https://www.sciencedirect.com/science/article/pii/S0001457517303822" data-wpel-link="external" target="_blank"><strong>Autonomous Vehicles’ Disengagements: Trends, Triggers, and Regulatory Limitations</strong></a><strong>”</strong><br
/>
Favarò, Francesca; Eurich, Sky; Nader, Nazanin. <em>Accident Analysis &amp; Prevention</em>, 2018. DOI: 10.1016/j.aap.2017.11.001.</p><p><strong>Abstract:</strong> “Autonomous Vehicle (AV) technology is quickly becoming a reality on U.S. roads. Testing on public roads is currently undergoing, with many AV makers located and testing in Silicon Valley, California. The California Department of Motor Vehicles (CA DMV) currently mandates that any vehicle tested on California public roads be retrofitted to account for a back-up human driver, and that data related to disengagements of the AV technology be publicly available. Disengagements data is analyzed in this work, given the safety-critical role of AV disengagements, which require the control of the vehicle to be handed back to the human driver in a safe and timely manner. This study provides a comprehensive overview of the fragmented data obtained from AV manufacturers testing on California public roads from 2014 to 2017. Trends of disengagement reporting, associated frequencies, average mileage driven before failure, and an analysis of triggers and contributory factors are here presented. The analysis of the disengagements data also highlights several shortcomings of the current regulations. The results presented thus constitute an important starting point for improvements on the current drafts of the testing and deployment regulations for autonomous vehicles on public roads.”</p><p><strong>“</strong><a
href="https://doi.org/10.1371/journal.pone.0184952" data-wpel-link="external" target="_blank"><strong>Examining Accident Reports Involving Autonomous Vehicles in California</strong></a><strong>”</strong><br
/>
Favarò, F.M.; et al. <em>PLoS ONE</em>, 2017. DOI: 10.1371/journal.pone.0184952.</p><p><strong>Abstract:</strong> “Autonomous Vehicle technology is quickly expanding its market and has found in Silicon Valley, California, a strong foothold for preliminary testing on public roads. In an effort to promote safety and transparency to consumers, the California Department of Motor Vehicles has mandated that reports of accidents involving autonomous vehicles be drafted and made available to the public. The present work shows an in-depth analysis of the accident reports filed by different manufacturers that are testing autonomous vehicles in California (testing data from September 2014 to March 2017). The data provides important information on autonomous vehicles accidents’ dynamics, related to the most frequent types of collisions and impacts, accident frequencies, and other contributing factors. The study also explores important implications related to future testing and validation of semi-autonomous vehicles, tracing the investigation back to current literature as well as to the current regulatory panorama.”</p><p>&nbsp;</p><p><strong>Public opinion</strong></p><p><strong>“</strong><a
href="http://www.sciencedirect.com/science/article/pii/S0968090X16000383" data-wpel-link="external" target="_blank"><strong>Assessing Public Opinions of and Interest in New Vehicle Technologies: An Austin Perspective</strong></a><strong>”</strong><br
/>
Bansal, Prateek; Kockelman, Kara M.; Singh, Amit. <em>Transportation Research Part C: Emerging Technologies</em>, 2016. DOI: 10.1016/j.trc.2016.01.019.</p><p><strong>Abstract:</strong> “Technological advances are bringing connected and autonomous vehicles (CAVs) to the ever-evolving transportation system. Anticipating public acceptance and adoption of these technologies is important. A recent internet-based survey polled 347 Austinites to understand their opinions on smart-car technologies and strategies. Results indicate that respondents perceive fewer crashes to be the primary benefit of autonomous vehicles (AVs), with equipment failure being their top concern. Their average willingness to pay (WTP) for adding full (Level 4) automation ($7,253) appears to be much higher than that for adding partial (Level 3) automation ($3,300) to their current vehicles.”</p><p><strong>“</strong><a
href="http://www.sciencedirect.com/science/article/pii/S1369847815000777" data-wpel-link="external" target="_blank"><strong>Public Opinion on Automated Driving: Results of an International Questionnaire Among 5,000 Respondents</strong></a><strong>”</strong><br
/>
Kyriakidis, M.; Happee, R.; de Winter, J.C.F. <em>Transportation Research Part F: Traffic Psychology and Behaviour</em>, 2015. DOI: 10.1016/j.trf.2015.04.014.</p><p><strong>Abstract:</strong> “This study investigated user acceptance, concerns, and willingness to buy partially, highly, and fully automated vehicles. By means of a 63-question Internet-based survey, we collected 5,000 responses from 109 countries (40 countries with at least 25 respondents). We determined cross-national differences, and assessed correlations with personal variables, such as age, gender, and personality traits as measured with a short version of the Big Five Inventory. Results showed that respondents, on average, found manual driving the most enjoyable mode of driving. Responses were diverse: 22 percent of the respondents did not want to pay more than $0 for a fully automated driving system, whereas 5 percent indicated they would be willing to pay more than $30,000, and 33 percent indicated that fully automated driving would be highly enjoyable. 69 percent of respondents estimated that fully automated driving will reach a 50 percent market share between now and 2050. Respondents were found to be most concerned about software hacking/misuse, and were also concerned about legal issues and safety. Respondents scoring higher on neuroticism were slightly less comfortable about data transmitting, whereas respondents scoring higher on agreeableness were slightly more comfortable with this. Respondents from more developed countries (in terms of lower accident statistics, higher education, and higher income) were less comfortable with their vehicle transmitting data, with cross-national correlations between ρ = −0.80 and ρ = −0.90. The present results indicate the major areas of promise and concern among the international public, and could be useful for vehicle developers and other stakeholders.”</p><p><strong>“</strong><a
href="http://agelab.mit.edu/system/files/2017_TRB_Abraham.pdf" data-wpel-link="external" target="_blank"><strong>Autonomous Vehicles and Alternatives to Driving: Trust, Preferences, and Effects of Age</strong></a><strong>”</strong><br
/>
Abraham, Hillary; et al. Paper presented at Transportation Research Board Annual Meeting, 2017.</p><p><strong>Abstract:</strong> “New vehicle technologies and transportation alternatives offer the potential of expanded mobility solutions for users of all generations. While many industries are focused on creating these options, only limited research has explored their use, adoption, and appeal as they apply to older generations. An online survey was fielded in order to gather information on satisfaction with current in-vehicle technology, inclination to use differing levels of automation, transportation alternatives to driving your own car, and methods of learning to use in-vehicle technology across users of all ages. The survey found that respondents reported generally being satisfied with technology in their vehicles, but are not learning to use the systems with their preferred methods of learning. A majority of respondents indicated a willingness to consider transportation alternatives, but far fewer had taken advantage of the alternatives in the past year. Older adult respondents, in particular, are not taking advantage of new mobility solutions at the levels that they might. Finally, while many older adults generally expressed a willingness to use some level of automation, they expressed less interest in full autonomy than younger drivers.”</p><p>&nbsp;</p><p><strong>Long-term implications</strong></p><p><strong>“</strong><a
href="https://www.sciencedirect.com/science/article/pii/S0965856415000804" data-wpel-link="external" target="_blank"><strong>Preparing a Nation for Autonomous Vehicles: Opportunities, Barriers and Policy Recommendations</strong></a><strong>”</strong><br
/>
Fagnant, Daniel J.; Kockelman, Kara. <em>Transportation Research Part A: Policy and Practice</em>, 2015. DOI: 10.1016/j.tra.2015.04.003.</p><p><strong>Abstract:</strong> &#8220;Autonomous vehicles (AVs) represent a potentially disruptive yet beneficial change to our transportation system. This new technology has the potential to impact vehicle safety, congestion, and travel behavior. All told, major social AV impacts in the form of crash savings, travel time reduction, fuel efficiency and parking benefits are estimated to approach $2,000 to per year per AV, and may eventually approach nearly $4,000 when comprehensive crash costs are accounted for. Yet barriers to implementation and mass-market penetration remain. Initial costs will likely be unaffordable. Licensing and testing standards in the U.S. are being developed at the state level, rather than nationally, which may lead to inconsistencies across states. Liability details remain undefined, security concerns linger, and without new privacy standards, a default lack of privacy for personal travel may become the norm. The impacts and interactions with other components of the transportation system, as well as implementation details, remain uncertain. To address these concerns, the federal government should expand research in these areas and create a nationally recognized licensing framework for AVs, determining appropriate standards for liability, security, and data privacy.&#8221;</p><p><strong>“</strong><a
href="https://doi.org/10.1080/15472450.2017.1291351" data-wpel-link="external" target="_blank"><strong>Policy and Society Related Implications of Automated Driving: A Review of Literature and Directions for Future Research</strong></a><strong>”</strong><br
/>
Milakis, Dimitris; van Arem, Bart; van Wee, Bert. <em>Journal of Intelligent Transportation Systems</em>, 2017. DOI: 10.1080/15472450.2017.1291351.</p><p><strong>Abstract:</strong> “In this paper, the potential effects of automated driving that are relevant to policy and society are explored, findings discussed in literature about those effects are reviewed and areas for future research are identified. The structure of our review is based on the ripple effect concept, which represents the implications of automated vehicles at three different stages: first-order (traffic, travel cost, and travel choices), second-order (vehicle ownership and sharing, location choices and land use, and transport infrastructure), and third-order (energy consumption, air pollution, safety, social equity, economy, and public health). Our review shows that first-order impacts on road capacity, fuel efficiency, emissions and accidents risk are expected to be beneficial. The magnitude of these benefits will likely increase with the level of automation and cooperation and with the penetration rate of these systems. The synergistic effects between vehicle automation, sharing and electrification can multiply these benefits. However, studies confirm that automated vehicles can induce additional travel demand because of more and longer vehicle trips. Potential land use changes have not been included in these estimations about excessive travel demand. Other third-order benefits on safety, economy, public health and social equity still remain unclear. Therefore, the balance between the short-term benefits and long-term impacts of vehicle automation remains an open question.”</p><p><strong>“</strong><a
href="https://www.sciencedirect.com/science/article/pii/S2352146516300035" data-wpel-link="external" target="_blank"><strong>Assessing the Long-term Effects of Autonomous Vehicles: A Speculative Approach</strong></a><strong>”</strong><br
/>
Gruel, Wolfgang; Stanford, Joseph M. <em>Transportation Research Procedia</em>, 2016. DOI: 10.1016/j.trpro.2016.05.003.</p><p><strong>Abstract:</strong> “In recent years, self-driving cars have generated significant attention and discussion. While it is recognized that a number of technical and legal issues need to be solved, widespread adoption of self-driving vehicles is increasingly considered to be inevitable. However, the long-term effects of this technology are rarely considered and seldom examined in the literature. Among these potential impacts are a number of direct and indirect, positive and negative outcomes, and the net effect in terms of societal benefit or harm is far from clear. In this paper, we identify the several of these outcomes, and we explore conditions in the broader transportation system under which self-driving vehicles may be either harmful or beneficial. We investigate how autonomous operation could affect the attractiveness of traveling by car, how this in turn could affect mode choice, and how changes in mode choice would affect the broader transportation system. The paper considers three speculative scenarios, defined primarily by different behavioral responses to the availability of autonomous driving. The scenarios build on an established system dynamics model that represents the major forces involved in transportation systems. A wide range of outcomes are considered, and potential policy interventions are discussed.”</p><p>&nbsp;</p><p><em>If you&#8217;re interested in reading more research on transportation, we have written about <a
href="https://journalistsresource.org/studies/environment/transportation/distracted-driving-voice-activated-systems-reaction-times" data-wpel-link="internal">distracted driving</a>, <a
href="https://journalistsresource.org/studies/environment/transportation/fundamental-law-road-congestion-evidence-u-s-cities" data-wpel-link="internal">road congestion</a>, the <a
href="https://journalistsresource.org/studies/environment/energy/gas-prices-effects-health-driving-economics-policy" data-wpel-link="internal">effects of changing gas prices</a> and the <a
href="https://journalistsresource.org/studies/environment/transportation/impact-texting-laws-motor-vehicle-fatalities" data-wpel-link="internal">impact of laws that prohibit texting while driving</a>.</em></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div></div><p>Last updated: February 16, 2018</p>
&nbsp;<p><strong><i
class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a
href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p><div
class="post-info"><i
class="fa fa-folder-open-o"></i> <span
class="thecategory"><a
href="https://journalistsresource.org/studies/environment/cities" rel="category tag" data-wpel-link="internal">Cities</a>, <a
href="https://journalistsresource.org/studies/environment/climate-change" rel="category tag" data-wpel-link="internal">Climate Change</a>, <a
href="https://journalistsresource.org/studies/environment/energy" rel="category tag" data-wpel-link="internal">Energy</a>, <a
href="https://journalistsresource.org/studies/environment" rel="category tag" data-wpel-link="internal">Environment</a>, <a
href="https://journalistsresource.org/studies/international/global-tech" rel="category tag" data-wpel-link="internal">Global Tech</a>, <a
href="https://journalistsresource.org/studies/environment/pollution-environment" rel="category tag" data-wpel-link="internal">Pollution</a>, <a
href="https://journalistsresource.org/studies/society/public-health" rel="category tag" data-wpel-link="internal">Public Health</a>, <a
href="https://journalistsresource.org/studies" rel="category tag" data-wpel-link="internal">Studies</a>, <a
href="https://journalistsresource.org/studies/environment/sustainability" rel="category tag" data-wpel-link="internal">Sustainability</a>, <a
href="https://journalistsresource.org/studies/environment/transportation" rel="category tag" data-wpel-link="internal">Transportation</a></span> <i
class="fa fa-tags"></i> <span
class="thecategory">
<a
href="https://journalistsresource.org/tag/automated-vehicles" rel="tag" data-wpel-link="internal">automated vehicles</a>, <a
href="https://journalistsresource.org/tag/automobiles" rel="tag" data-wpel-link="internal">automobiles</a>, <a
href="https://journalistsresource.org/tag/autonomous-vehicles" rel="tag" data-wpel-link="internal">autonomous vehicles</a>, <a
href="https://journalistsresource.org/tag/cars" rel="tag" data-wpel-link="internal">cars</a>, <a
href="https://journalistsresource.org/tag/driverless-cars" rel="tag" data-wpel-link="internal">driverless cars</a>, <a
href="https://journalistsresource.org/tag/uber" rel="tag" data-wpel-link="internal">Uber</a>, <a
href="https://journalistsresource.org/tag/waymo" rel="tag" data-wpel-link="internal">waymo</a></span></div>
</article>
<aside
class="sidebar c-4-12"><div
id="sidebars" class="sidebar"><div
class="sidebar_list">
<aside
id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3><ul
id="category-posts-2-internal" class="category-posts-internal"><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/culture/emotional-support-animals-research" rel="bookmark" title="From best friend to therapist: Research on emotional support animals">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="emotional support animals" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/IMG_6300-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>From best friend to therapist: Research on emotional support animals</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/kratom-opioid-drug-fda-research" rel="bookmark" title="FDA labels kratom an opioid. What is it?">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="kratom" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/1200px-Kratom_tree-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>FDA labels kratom an opioid. What is it?</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/advances-alzheimers-research" rel="bookmark" title="Advances in Alzheimer&#8217;s research">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="walnut" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/walnut-3072652_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Advances in Alzheimer&#8217;s research</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/gender-society/gender-bias-grant-funding-researcher-credentials" rel="bookmark" title="Grant review that focuses on researcher credentials favors men">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="man at microscope" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/lucas-vasques-453684-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Grant review that focuses on researcher credentials favors men</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/weight-loss-sitting-standing" rel="bookmark" title="To burn more calories, just stand">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="chairs" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/chair-3108825_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>To burn more calories, just stand</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/child-abuse-incidence-risk-factors-sentencing" rel="bookmark" title="Child abuse in the US: Resources for journalists">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="child on step" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/02/lonely-604086_1280-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Child abuse in the US: Resources for journalists</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/smoking-heart-disease-stroke-risk" rel="bookmark" title="Whether a pack or a puff, smoking habits pose significant risk">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="cigarettes" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/01/patrick-brinksma-386940-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>Whether a pack or a puff, smoking habits pose significant risk</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/loaded-handgun-conceal-carry-research" rel="bookmark" title="1 in 4 handgun owners carry loaded weapons monthly">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="People at a gun show" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/01/gun-show-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>1 in 4 handgun owners carry loaded weapons monthly</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/culture/cte-brain-injury-super-bowl" rel="bookmark" title="In football, more to consider than concussions for CTE risk">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Football" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/01/john-torcasio-441531-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>In football, more to consider than concussions for CTE risk</span>
</a></li><li
class="cat-post-item">
<a
rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/research/reproducibility-disparities-research-cancer-reporting" rel="bookmark" title="When research findings don&#8217;t agree">
<span
class="rthumb">
<img
width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-75x75.jpg?x20117" class="attachment-sidethumb size-sidethumb wp-post-image" alt="referee" title="" srcset="https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2018/01/nathan-shively-57964-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
<span>When research findings don&#8217;t agree</span>
</a></li></ul>
</aside></div></div>
</aside></div></div>
<footer><div
id="FooterWrapper"><div
class="alignright"><a
href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img
src="/wp-content/themes/point-child/graphics/Carnegie-Knight-logos-200px.png?x20117" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div
class="alignright"><a
href="https://www.rwjf.org/" class="support-logo-rwjf" data-wpel-link="external" target="_blank"><img
src="http://journalistsresource.org/wp-content/themes/point-child/graphics/RWJFLogo_s_rgb_1c_261U_100_pos.jpg?x20117" alt="Robert Wood Johnson Foundation" width="200px" /></a></div><div
class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a
href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a
href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, Journalist’s Resource is an open-access site that curates scholarly studies and reports.</p>
<a
href="/" data-wpel-link="internal">Home</a> | <a
href="/about/" data-wpel-link="internal">About</a> | <a
href="/contact/" data-wpel-link="internal">Contact</a> | <a
href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a></div><div
class="clear"></div></div><div
class="clear" id="footer-border"><div
class="float-left"><a
href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img
style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a></div><p
class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br
/>are licensed under a <a
href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license.</p></div>
</footer></div></div></div>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script> <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/minify/a66d8.js?x20117"></script> <script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'123197052',post:'55847',tz:'-5',srv:'journalistsresource.org'}]);_stq.push(['clickTrackerInit','123197052','55847']);</script> </div></body></html>