<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><![endif]--><link type="text/css" media="all" href="https://journalistsresource.org/wp-content/cache/autoptimize/css/autoptimize_22d9125b0f6af69809219326edd86bbd.css" rel="stylesheet" /><link type="text/css" media="print" href="https://journalistsresource.org/wp-content/cache/autoptimize/css/autoptimize_26401c978a32652cc287e4f0a828d1b4.css" rel="stylesheet" /><title>Investing in energy efficiency: Research on when it pays - Journalist&#039;s Resource Journalist&#039;s Resource</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="keywords" content="proffesional wordpress theme, flexible wordpress theme, wordpress all in one theme, premium wordpress theme " /> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://journalistsresource.org/wp-content/themes/fizz-child/style-ie.css"/> <![endif]--><link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,300,700,800' rel='stylesheet' type='text/css'><link rel="shortcut icon" href="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/favicon.png" />  <script type="text/javascript">var $mcGoal = {'settings':{'uuid':'30699762a3826bbf132818652','dc':'us1'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})();</script> <meta name="news_keywords" content="electricity, energy, global warming, renewable energy, news" /><meta name="original-source" content="https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings" /><link rel="canonical" href="https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Investing in energy efficiency: Research on when it pays - Journalist&#039;s Resource" /><meta property="og:description" content="Investments in efficiency are most cost-effective when electricity prices are highest. Smart meters are helping economists better estimate when electricity is needed to meet consumer demand." /><meta property="og:url" content="https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings" /><meta property="og:site_name" content="Journalist&#039;s Resource" /><meta property="article:tag" content="electricity" /><meta property="article:tag" content="Energy" /><meta property="article:tag" content="global warming" /><meta property="article:tag" content="renewable energy" /><meta property="article:section" content="Energy" /><meta property="article:published_time" content="2017-02-24T15:08:08-05:00" /><meta property="article:modified_time" content="2017-02-24T15:09:42-05:00" /><meta property="og:updated_time" content="2017-02-24T15:09:42-05:00" /><meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149.jpg" /><meta property="og:image:width" content="5184" /><meta property="og:image:height" content="3456" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Investments in efficiency are most cost-effective when electricity prices are highest. Smart meters are helping economists better estimate when electricity is needed to meet consumer demand." /><meta name="twitter:title" content="Investing in energy efficiency: Research on when it pays - Journalist&#039;s Resource" /><meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed" /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Investing in energy efficiency: Research on when it pays Comments Feed" href="https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://journalistsresource.org/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /> <script type="text/javascript" data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-5985794-2', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('require', 'displayfeatures');
  __gaTracker('send','pageview');</script> <link rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='https://journalistsresource.org/?p=52969' /><link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fenvironment%2Fenergy%2Fenergy-efficiency-smart-meter-timing-savings" /><link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Fenvironment%2Fenergy%2Fenergy-efficiency-smart-meter-timing-savings&#038;format=xml" /><style type="text/css" media="all">ol.ajs-fn {
				list-style-type: decimal;
				font-size: 0.7em;
				color: #666666			}
					div.ajs-footnote-popup {
				padding-top:-7px;
			}
			div.ajs-footnote-popup div {
				color: #000000;
				background-color: #f8f8f8;
				width: 20em;
				padding: 0.5em 1em 0.5em 1em;				border: 1px #888888 solid;
				box-shadow: 0.3em 0.3em 0.3em 0px #ebebeb;
				border-radius: 4px 4px 4px 4px;
			}
			.ajs-footnote {line-height:1; display:inline-block;}
			.ajs-footnote a {display:block; width:100%;}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":52969,"post_name":"energy-efficiency-smart-meter-timing-savings","post_title":"Investing in energy efficiency: Research on when it pays","post_type":"post","post_author":"82","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":189,"name":"Energy","slug":"energy","term_group":0,"term_taxonomy_id":199,"taxonomy":"category","description":"","parent":15,"count":75,"filter":"raw","cat_ID":189,"category_count":75,"category_description":"","cat_name":"Energy","category_nicename":"energy","category_parent":15},{"term_id":15,"name":"Environment","slug":"environment","term_group":0,"term_taxonomy_id":15,"taxonomy":"category","description":"","parent":5,"count":15,"filter":"raw","cat_ID":15,"category_count":15,"category_description":"","cat_name":"Environment","category_nicename":"environment","category_parent":5},{"term_id":1,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"DO NOT POST STUDIES HERE","parent":0,"count":21,"filter":"raw","cat_ID":1,"category_count":21,"category_description":"DO NOT POST STUDIES HERE","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":607,"name":"Pollution","slug":"pollution-environment","term_group":0,"term_taxonomy_id":626,"taxonomy":"category","description":"","parent":15,"count":53,"filter":"raw","cat_ID":607,"category_count":53,"category_description":"","cat_name":"Pollution","category_nicename":"pollution-environment","category_parent":15}]; _mmunch['postTags'] = [{"term_id":1022,"name":"electricity","slug":"electricity","term_group":0,"term_taxonomy_id":1042,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1021,"name":"Energy","slug":"energy","term_group":0,"term_taxonomy_id":1041,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":165,"name":"global warming","slug":"global-warming","term_group":0,"term_taxonomy_id":175,"taxonomy":"post_tag","description":"","parent":0,"count":66,"filter":"raw"},{"term_id":305,"name":"renewable energy","slug":"renewable-energy","term_group":0,"term_taxonomy_id":317,"taxonomy":"post_tag","description":"","parent":0,"count":20,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"David Trilling","ID":82};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script> <script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.2b344792-53c9-41cd-9a93-dbd24f862877&amp;product=sharethis-wordpress"></script> <script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.2b344792-53c9-41cd-9a93-dbd24f862877"});var st_type="wordpress4.7.1";</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//journalistsresource.org/?wordfence_logHuman=1&hid=EAE23570EEA5A997EBB51F929F11209F');</script><style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Investing in energy efficiency: Research on when it pays" /><meta property="og:url" content="https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings" /><meta property="og:site_name" content="Journalist&#039;s Resource" /><meta property="og:description" content="Investments in efficiency are most cost-effective when electricity prices are highest. Smart meters are helping economists better estimate when electricity is needed to meet consumer demand." /><meta property="fb:app_id" content="APP ID HERE"><meta property="fb:admins" content="YOUR FB USER ID (OR USERNAME) HERE"/><meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-1024x683.jpg"/><link rel="shortcut icon" href="http://journalistsresource.org/wp-content/themes/fizz-child/graphics/favicon.png" type="image/ico" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5985794-2', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" src="https://journalistsresource.org/wp-content/cache/autoptimize/js/autoptimize_a5d14e2a140bfa6b894a271091adebaf.js"></script></head><body class="post-template-default single single-post postid-52969 single-format-standard"> <!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="external" target="_blank">install Google Chrome Frame</a> to better experience this site.</p> <![endif]--><div id="small-screens-menu" class="block"> <a href="#" id="topmenu-button" data-wpel-link="internal"><strong>:::: MENU ::::</strong></a><nav class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"> <a href="https://journalistsresource.org/studies/" data-wpel-link="internal">Browse studies database</a></li><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"> <a href="https://journalistsresource.org/skills" data-wpel-link="internal">Tip Sheets</a></li><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125"> <a href="https://journalistsresource.org/tag/data-journalism" data-wpel-link="internal">Data Resources</a></li><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"> <a href="https://journalistsresource.org/syllabi" data-wpel-link="internal">Syllabi</a></li><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"> <a href="https://journalistsresource.org/about" data-wpel-link="internal">About</a></li></ul></nav></div><div class="mobile-logo"><a href="https://journalistsresource.org/" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/JR-logo-10-mobile.jpg" width="320px"></a></div><div id="page"><div class="header-container"><div class="radial_gradient"><header class=" clearfix"><div class="top wrapper"><h1 class="site-title"><a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource" /></a></h1><div class="funding"><h1 id="site-title"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h1></div><p class="site-description"></p><div class="top-menu-container"><nav><div id="top-menu"><ul id="menu-header-navigation-right" class="menu new-menu"><li id="about" class="menu-item"><a href="https://journalistsresource.org/about/" class="plate" data-wpel-link="internal">About</a></li><li id="syllabi" class="menu-item"><a href="https://journalistsresource.org/syllabi/" class="plate" data-wpel-link="internal">Syllabi</a></li><li id="experts" class="menu-item"><a href="https://journalistsresource.org/tag/data-journalism" class="plate" data-wpel-link="internal">Data resources</a></li><li id="reference" class="menu-item"><a href="https://journalistsresource.org/skills/" class="plate" data-wpel-link="internal">Tip sheets</a></li><li id="studies" class="menu-item"><a href="https://journalistsresource.org/studies/" class="plate" data-wpel-link="internal">Browse studies database</a><div id="mega-drop" class="studies"><div class="signage"><div class="room environment"><div class="door"><h4><a href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment</a></h4><ul class="subcat"><li class="cat-item cat-item-534"><a href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities</a></li><li class="cat-item cat-item-29"><a href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change</a></li><li class="cat-item cat-item-535"><a href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology</a></li><li class="cat-item cat-item-189"><a href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy</a></li><li class="cat-item cat-item-94"><a href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture</a></li><li class="cat-item cat-item-607"><a href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution</a></li><li class="cat-item cat-item-30"><a href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability</a></li><li class="cat-item cat-item-34"><a href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation</a></li></ul></div><div class="sill"> <a href="#" class="windows" data-wpel-link="internal"> <img src="https://journalistsresource.org/wp-content/uploads/2010/04/china-wind-power2.jpg" alt="Environment" height="60" width="60"/> </a></div><div class="clear"></div></div><div class="room international"><div class="door"><h4><a href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International</a></h4><ul class="subcat"><li class="cat-item cat-item-513"><a href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa</a></li><li class="cat-item cat-item-329"><a href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China</a></li><li class="cat-item cat-item-522"><a href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts</a></li><li class="cat-item cat-item-292"><a href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development</a></li><li class="cat-item cat-item-524"><a href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech</a></li><li class="cat-item cat-item-521"><a href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization</a></li><li class="cat-item cat-item-451"><a href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights</a></li><li class="cat-item cat-item-523"><a href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy</a></li></ul></div><div class="sill"> <a href="#" class="windows" data-wpel-link="internal"> <img src="https://journalistsresource.org/wp-content/uploads/2012/09/farmer-watering-crops.jpg" alt="Health" height="60" width="60"/> </a></div><div class="clear"></div></div><div class="clear"></div></div><div class="floor"><div class="room government"><div class="door"><h4><a href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government</a></h4><ul class="subcat"><li class="cat-item cat-item-281"><a href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget</a></li><li class="cat-item cat-item-310"><a href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress</a></li><li class="cat-item cat-item-149"><a href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice</a></li><li class="cat-item cat-item-484"><a href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care</a></li><li class="cat-item cat-item-18"><a href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration</a></li><li class="cat-item cat-item-608"><a href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure</a></li><li class="cat-item cat-item-424"><a href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal</a></li><li class="cat-item cat-item-532"><a href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military</a></li></ul></div><div class="sill"> <a href="https://journalistsresource.org/studies/government" class="windows" data-wpel-link="internal"> <img src="https://journalistsresource.org/wp-content/uploads/2012/09/soldier-with-daughter.jpg" alt="Government" height="60" width="60"/> </a></div><div class="clear"></div></div><div class="room economics"><div class="door"><h4><a href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics</a></h4><ul class="subcat"><li class="cat-item cat-item-36"><a href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks</a></li><li class="cat-item cat-item-273"><a href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business</a></li><li class="cat-item cat-item-422"><a href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality</a></li><li class="cat-item cat-item-156"><a href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs</a></li><li class="cat-item cat-item-458"><a href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance</a></li><li class="cat-item cat-item-127"><a href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate</a></li><li class="cat-item cat-item-385"><a href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes</a></li><li class="cat-item cat-item-606"><a href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers</a></li></ul></div><div class="sill"> <a href="https://journalistsresource.org/studies/economics" class="windows" data-wpel-link="internal"> <img src="https://journalistsresource.org/wp-content/uploads/2012/09/brokers-shaking-hands.jpg" alt="Economics" height="60" width="60"/> </a></div><div class="clear"></div></div><div class="clear"></div><div class="room politics"><div class="door"><h4><a href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics</a></h4><ul class="subcat"><li class="cat-item cat-item-479"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion</a></li><li class="cat-item cat-item-473"><a href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media</a></li><li class="cat-item cat-item-530"><a href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action</a></li><li class="cat-item cat-item-531"><a href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy</a></li><li class="cat-item cat-item-251"><a href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections</a></li><li class="cat-item cat-item-527"><a href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying</a></li><li class="cat-item cat-item-609"><a href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization</a></li><li class="cat-item cat-item-439"><a href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries</a></li></ul></div><div class="sill"> <a href="https://journalistsresource.org/studies/politics" class="windows" data-wpel-link="internal"> <img src="https://journalistsresource.org/wp-content/uploads/2011/10/RyanObama_Wikipedia1.jpg" alt="Politics" height="60" width="60"/> </a></div><div class="clear"></div></div><div class="room society"><div class="door"><h4><a href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society</a></h4><ul class="subcat"><li class="cat-item cat-item-383"><a href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture</a></li><li class="cat-item cat-item-888"><a href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy</a></li><li class="cat-item cat-item-41"><a href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education</a></li><li class="cat-item cat-item-610"><a href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender</a></li><li class="cat-item cat-item-288"><a href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet</a></li><li class="cat-item cat-item-307"><a href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media</a></li><li class="cat-item cat-item-177"><a href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health</a></li><li class="cat-item cat-item-256"><a href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race</a></li><li class="cat-item cat-item-495"><a href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media</a></li></ul></div><div class="sill"> <a href="https://journalistsresource.org/studies/society" class="windows" data-wpel-link="internal"> <img src="https://journalistsresource.org/wp-content/uploads/2012/09/smartphone-with-twitter.jpg" alt="Society" height="60" width="60"/> </a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></li></ul></div><div class="connect"><ul><li> <a class="invert" title="Follow us on Twitter" id="twitter" href="http://twitter.com/journoresource" data-wpel-link="external" target="_blank"></a></li><li> <a class="facebook-logo" title="Friend us on Facebook" href="http://www.facebook.com/journalistsresource" data-wpel-link="external" target="_blank"> </a></li><li> <a class="google-logo" title="Share on Google+" href="#" onclick="popUp=window.open(&#039;https://plus.google.com/share?url=https://journalistsresource.org&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false" data-wpel-link="internal"> </a></li><li> <a class="rss-logo" title="Subscribe to our RSS feed" href="http://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank"> </a></li><li> <a class="email-logo" title="Get our Email Newsletter" href="http://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank"> </a></li></ul></div></div></nav><div class="search-bar conditional-search"><div class="findAstudy"> <b class="kick">Find studies, reports, data and more:</b><form action="https://journalistsresource.org/search/" ><div> <label class="screen-reader-text" for="s">Search for</label> <input type="hidden" name="cx" value="017077970885996561474:2b6glae4acu" /> <input type="hidden" name="cof" value="FORID:9" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="15" aria-label="Enter a search term" value="keyword" onfocus="if (this.value=='keyword') this.value='';" onblur="if (this.value=='') this.value='keyword'" /> <input type="submit" id="searchsubmit" name="sa" value="Search" /></div></form></div></div></div></header> <span class="clear"></span></div><div class="main-container"><div class="main wrapper clearfix"><div class="column-one"><article><h4 class="meta"> <span class="categories invert-link"><a href="https://journalistsresource.org/studies/environment/energy" title="Energy" data-wpel-link="internal">Energy</a>, <a href="https://journalistsresource.org/studies/environment" title="Environment" data-wpel-link="internal">Environment</a>, <a href="https://journalistsresource.org/home" title="Home" data-wpel-link="internal">Home</a>, <a href="https://journalistsresource.org/studies/environment/pollution-environment" title="Pollution" data-wpel-link="internal">Pollution</a></span></h4><h1>Investing in energy efficiency: Research on when it pays</h1><h4 class="meta meta-desk">Tags: <span class="tags invert-link"><a href="https://journalistsresource.org/tag/electricity" rel="tag" data-wpel-link="internal">electricity</a>, <a href="https://journalistsresource.org/tag/energy" rel="tag" data-wpel-link="internal">Energy</a>, <a href="https://journalistsresource.org/tag/global-warming" rel="tag" data-wpel-link="internal">global warming</a>, <a href="https://journalistsresource.org/tag/renewable-energy" rel="tag" data-wpel-link="internal">renewable energy</a></span></h4><div id="entry"><div class="single-social"> <span class='st_facebook_buttons' st_title='Investing in energy efficiency: Research on when it pays' st_url='https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings' displayText='facebook'></span> <span class='st_twitter_buttons' st_title='Investing in energy efficiency: Research on when it pays' st_url='https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings' displayText='twitter' st_via='journoresource'></span> <span class='st_email' st_title='Investing in energy efficiency: Research on when it pays' st_url='https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings'></span> <a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="http://dev.journalistsresource.org/wp-content/themes/fizz-child/graphics/printer.png" width="30px"></a></div><div class="mobile-single-social"><div class="tweet"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="journoresource" data-text="Investing in energy efficiency: Research on when it pays" data-related="journoresource" data-count="horizontal" data-wpel-link="external" target="_blank">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div><div class="facebook"> <iframe src="http://www.facebook.com/plugins/like.php?href=https://journalistsresource.org/studies/environment/energy/energy-efficiency-smart-meter-timing-savings&layout=button_count&show_faces=false&width=80&action=like&font=lucida+grande&colorscheme=light" allowtransparency="true" style="border: medium none; overflow: hidden; width: 80px; height: 21px;" frameborder="0" scrolling="no"></iframe></div></div><div id="content_tab_menu_container"><ul id="content_tab_menu"><li class="first"> <a rel="tab_research_findings" class="current research" data-wpel-link="internal"> Content </a></li></li></ul><div class="clear"></div></div><div id="content_tab_container"><div id="tab_research_findings" class="content_tab current-tab"><div class="single-thumb"><img width="250" height="150" src="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-250x150.jpg" class="single-post-thumbnail wp-post-image" alt="" srcset="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-250x150.jpg 250w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-170x102.jpg 170w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-467x280.jpg 467w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-469x281.jpg 469w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-325x195.jpg 325w" sizes="(max-width: 250px) 100vw, 250px" title="dan-rinon-178149" /><img width="325" height="195" src="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-325x195.jpg" class="single-post-thumbnail-large wp-post-image" alt="" srcset="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-325x195.jpg 325w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-170x102.jpg 170w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-467x280.jpg 467w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-469x281.jpg 469w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-250x150.jpg 250w" sizes="(max-width: 325px) 100vw, 325px" title="dan-rinon-178149" /><img width="469" height="281" src="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-469x281.jpg" class="single-post-thumbnail-mobile wp-post-image" alt="" srcset="https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-469x281.jpg 469w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-170x102.jpg 170w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-467x280.jpg 467w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-325x195.jpg 325w, https://journalistsresource.org/wp-content/uploads/2017/02/dan-rinon-178149-250x150.jpg 250w" sizes="(max-width: 469px) 100vw, 469px" title="dan-rinon-178149" /><div class="caption">(Unsplash / public domain)</div></div><div class="print-title"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Investments in efficiency are most cost-effective when electricity prices are highest. Smart meters are helping economists better estimate when electricity is needed to meet consumer demand.</p><p><strong>The issue: </strong>Imagine: It’s a hot August evening, people are returning home from work and switching on their air conditioners. Electricity demand spikes.</p><p>If supply cannot keep pace with demand, we have blackouts. To avert this, the utility company produces more electricity; maybe more than necessary. The marginal cost per kilowatt rises &#8212; as do, in many situations, greenhouse gas emissions.</p><p>This period of peak demand is when efficiency is most valuable to the economy. But traditionally, utilities were unable to pinpoint it. So they charged consumers – whose old meters did not measure exactly when electricity was consumed – a flat rate per kilowatt hour.</p><p>New smart meters record usage data hourly or even more often and this information is automatically sent to the electricity producer, enabling it to better plan and save money. The data also offer economists a way to track demand and better their understanding of how and when people use electricity. Since 2007, the number of homeowners with smart meters has jumped by about 40 percent, say the authors of a new paper.</p><p><strong>An academic study worth reading:</strong> <a href="http://www.nber.org/papers/w23097" data-wpel-link="external" target="_blank">“Do Energy Efficiency Investments Deliver at the Right Time?”</a> published by the National Bureau of Economic Research, January, 2017.</p><p><strong>Study summary:</strong> Judson Boomhower of Stanford University and Lucas Davis of the University of California at Berkeley investigate how peak energy demand changed following a rebate program for energy-efficient air conditioners in southern California between 2012 and 2015. Using smart-meter data from over 6,000 homes &#8212; rather than average usage across previous days or weeks, as traditional meters offer &#8212; the economists were able “to precisely characterize the savings profile both across seasons and hours of the day.”</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>The economic value of the dropping demand varies widely depending on the time of day and when different appliances are used, they find. Moreover, with the granular detail offered by smart meters, they were able to predict more accurately hours of peak demand than previous models had.</p><p><strong>Key takeaways: </strong></p><ul><li>Peak savings from the energy-efficient air conditioners occurs during July and August evenings between 6 and 7 p.m., not between 4 and 5 p.m. as previous models (based on traditional meters) had predicted. “This seemingly small difference has important implications for electricity markets given growing concern about meeting electricity demand during the early evening hours as the sun sets and solar generation decreases.”</li><li>In southern California, the value of the savings from energy-efficient air conditioning units is 48 percent higher than previous models showed, because they are being used at a period of peak demand, when wholesale prices (and marginal costs) are highest.</li><li>Across six major markets, this method of measurement suggests that energy-efficient air conditioning units save, on average, 29 percent on peak electricity.</li><li>These “timing premiums” for commercial heat pumps and chillers are 29 percent and 25 percent, respectively.</li><li>The savings is lower for efficient refrigerators and freezers, which must run all the time, through periods of peak and low demand.</li><li>Energy-efficient light bulbs also have a lower “timing premium,” reflecting that the savings comes largely at night and in the winter “when electricity tends to be less valuable.”</li><li>The authors estimate, based on U.S. Department of Energy figures, that electric utilities in the U.S. spent $36 billion on efficiency programs between 2006 and 2015. The federal government has forfeited $12 billion in revenues since 2009 on efficiency tax credits.</li></ul><p><strong>Helpful resources:</strong></p><p>The <a href="https://www.eia.gov/" data-wpel-link="external" target="_blank">Energy Information Administration</a> at the Department of Energy is a clearinghouse of information on energy usage and production around the world.</p><p>Electric utilities in the U.S. have spent tens of billions of dollars in recent years on efficiency upgrades, Boomhower and Davis wrote. But there are few options to efficiently store electricity &#8212; created by, say, solar panels &#8212; to use during periods of peak demand, when generating electricity is most expensive. Journalist Steve Levine’s 2015 book <em><a href="https://www.wsj.com/articles/book-review-the-powerhouse-by-steve-levine-1426203492" data-wpel-link="external" target="_blank">The Powerhouse</a></em> looks at the race to build a better battery.</p><p><strong>Other research:</strong></p><ul><li>This <a href="https://eetd.lbl.gov/publications/energy-and-economic-impacts-of-us-f-1" data-wpel-link="external" target="_blank">2015 paper</a> by researchers at the Lawrence Berkeley National Lab – run by the University of California and funded by the Department of Energy &#8212; calculated that energy efficiency standards saved Americans $60 billion in 2014 alone.</li><li>This <a href="http://www.pnas.org/content/112/19/5962.abstract" data-wpel-link="external" target="_blank">2015 paper</a> in the <em>Proceedings of the National Academy of Sciences</em> estimates the increasing demand for air conditioning &#8212; and thus electricity &#8212; around the world, especially in developing countries.</li><li>Homeowners with smart meters reduce their electricity consumption by approximately 3 to 5 percent, according to this <a href="https://link.springer.com/article/10.1007%2Fs12053-012-9169-3" data-wpel-link="external" target="_blank">2013 paper</a>.</li></ul><ol class="ajs-fn"></ol></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div> <br/><p class="author below"> Writer: <a href="https://journalistsresource.org/author/davidtrilling" title="Posts by David Trilling" rel="author" data-wpel-link="internal">David Trilling</a> | Last updated: February 24, 2017</p><div class="citation"><strong>Citation:</strong> Boomhower, Judson P.; Davis, Lucas W. “Do Energy Efficiency Investments Deliver at the Right Time?” National Bureau of Economic Research working paper, 2017. doi: 10.3386/w23097.</div><p><strong>We welcome feedback. Please contact us <a href=" https://journalistsresource.org/about/team " data-wpel-link="internal">here</a>.</strong></p></div></div></div></div><div class="column-two"><aside class="sidebar"><section id="text-4" class="widget"><div class="related_resources"><h2 class="widgettitle"> Full Text of Study</h2><div class="tidbit"> <a class="resource_link" href="http://www.nber.org/papers/w23097" data-wpel-link="external" target="_blank"><p>“Do Energy Efficiency Investments Deliver at the Right Time?”</p></a> <span class="resource_description"></span></div></div><div id="jres2-3" class="widget widget_jres2"> <span class="jr-related"><h2 class="widgettitle"> Related posts</h2><div class="related"><ul><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/offshore-drilling-oil-public-opinion" data-wpel-link="internal">Offshore drilling and U.S. public opinion: New research</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/offshore-drilling-oil-public-opinion" data-wpel-link="internal"></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/offshore-drilling-oil-public-opinion" data-wpel-link="internal"></a></li><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/lifecycle-greenhouse-gas-emissions-solar-wind-energy" data-wpel-link="internal">Lifecycle CO2 emissions from solar and wind energy</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/lifecycle-greenhouse-gas-emissions-solar-wind-energy" data-wpel-link="internal"></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/lifecycle-greenhouse-gas-emissions-solar-wind-energy" data-wpel-link="internal"></a></li><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/electric-vehicles-battery-technology-renewable-energy-research-roundup" data-wpel-link="internal">Electric vehicles, battery technology and renewable energy</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/electric-vehicles-battery-technology-renewable-energy-research-roundup" data-wpel-link="internal"></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/electric-vehicles-battery-technology-renewable-energy-research-roundup" data-wpel-link="internal"></a></li><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/gas-prices-effects-health-driving-economics-policy" data-wpel-link="internal">Gas prices and their societal effects: Relevant research</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/gas-prices-effects-health-driving-economics-policy" data-wpel-link="internal"><img width="55" height="49" src="https://journalistsresource.org/wp-content/uploads/2015/01/gas-prices-pixabay-55x49.jpg" class="attachment-small-post-thumbnail size-small-post-thumbnail wp-post-image" alt="gas prices (pixabay)" title="gas prices (pixabay)" srcset="https://journalistsresource.org/wp-content/uploads/2015/01/gas-prices-pixabay-55x49.jpg 55w, https://journalistsresource.org/wp-content/uploads/2015/01/gas-prices-pixabay-109x100.jpg 109w" sizes="(max-width: 55px) 100vw, 55px" /></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/gas-prices-effects-health-driving-economics-policy" data-wpel-link="internal"><img width="109" height="100" src="https://journalistsresource.org/wp-content/uploads/2015/01/gas-prices-pixabay-109x100.jpg" class="attachment-rss-post-thumbnail size-rss-post-thumbnail wp-post-image" alt="gas prices (pixabay)" title="gas prices (pixabay)" srcset="https://journalistsresource.org/wp-content/uploads/2015/01/gas-prices-pixabay-109x100.jpg 109w, https://journalistsresource.org/wp-content/uploads/2015/01/gas-prices-pixabay-55x49.jpg 55w" sizes="(max-width: 109px) 100vw, 109px" /></a></li><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/fracking-shale-gas-health-effects-research-roundup" data-wpel-link="internal">Fracking, shale gas and health effects: Research&nbsp;roundup</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/fracking-shale-gas-health-effects-research-roundup" data-wpel-link="internal"></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/fracking-shale-gas-health-effects-research-roundup" data-wpel-link="internal"></a></li><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/environmental-costs-benefits-fracking" data-wpel-link="internal">The environmental costs and benefits of fracking</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/environmental-costs-benefits-fracking" data-wpel-link="internal"></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/environmental-costs-benefits-fracking" data-wpel-link="internal"></a></li><li class="clear"><a class="invert writeup" href="https://journalistsresource.org/studies/environment/energy/clean-efficient-energy-future-americans-want" data-wpel-link="internal">The clean and efficient energy future Americans want</a><a class="related_thumb wide-side" href="https://journalistsresource.org/studies/environment/energy/clean-efficient-energy-future-americans-want" data-wpel-link="internal"></a><a class="related_thumb mobile-side" href="https://journalistsresource.org/studies/environment/energy/clean-efficient-energy-future-americans-want" data-wpel-link="internal"></a></li></ul></div> </span></div> <br/><div class="clear"></div><div class="padding"></div><div id="jres-3" class="widget widget_jres"><h2 class="widgettitle">OTHER DATABASES</h2><ul><li><a href="http://scholar.google.com/" target="_blank" data-wpel-link="external"> <img  class="scholar" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-scholar-h30.png" alt="Google Scholar" /></a></li><li><a href="http://academic.research.microsoft.com/" target="_blank" data-wpel-link="external"> <img  class="scholar" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-msacad-h30.png" alt="Microsoft Academic Search" /></a></li><li><a href="http://www.ncbi.nlm.nih.gov/pubmed/" target="_blank" data-wpel-link="external"> <img  class="scholar" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-pubmed-h30.jpg" alt="Pub Med" /></a></li><li><a href="http://dash.harvard.edu/" target="_blank" data-wpel-link="external"> <img  class="plos" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-dash-h30.jpg" alt="Dash" /></a></li><li><a href="https://dspace.mit.edu/" target="_blank" data-wpel-link="external"> <img  class="dspace" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-dspace-h30.jpg" alt="DSpace@MIT" /></a></li><li><a href="http://www.pewresearch.org/topics/" target="_blank" data-wpel-link="external"> <img  class="pew" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-PRC-h30.jpg" alt="Pew Research Center" /></a></li><li><a href="http://www.nber.org/" target="_blank" data-wpel-link="external"> <img  class="nber" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-NBER-30x30.png" alt="National Bureau of Economic Research" /> NBER</a></li><li><a href="http://papers.ssrn.com/sol3/DisplayAbstractSearch.cfm" target="_blank" data-wpel-link="external"> <img  class="ssrn" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-ssrn-h30.png" alt="SSRN" /></a></li><li><a href="http://www.plosone.org/home.action" target="_blank" data-wpel-link="external"> <img  class="plos" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-plos-h30.png" alt="PLoS" /></a></li><li><a href="http://www.mendeley.com/" target="_blank" data-wpel-link="external"> <img  class="mendeley" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-mendeley-30x30.png" alt="Mendeley" /> Mendeley</a></li><li><a href="http://www.jstor.org/" target="_blank" data-wpel-link="external"> <img  class="jstor" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-jstor-30x30.png" alt="JSTOR" /> JSTOR</a></li><li><a href="http://www.gpo.gov/fdsys/" target="_blank" data-wpel-link="external"> <img class="gpo" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-gpo-h30.png" alt="GPO" /> GPO</a></li><li><a href="http://data.worldbank.org/" target="_blank" data-wpel-link="external"> <img class="worldbank" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-worldbank-30x30.png" alt="The World Bank" /> The World Bank</a></li><li><a href="http://www.nytimes.com/pages/topics/" target="_blank" data-wpel-link="external"> <img class="timestopics" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-times-h25.png" height="25px" alt="Times Topics" /></a></li><li><a href="http://fulltextreports.com/" target="_blank" data-wpel-link="external"> <img  class="textreports" src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/icon-textreports-h30.png" alt="Full Text Reports" /></a></li></ul></div><br/></div></aside></div></div></div><div class="footer-container clearfix"><div class="footer-widgets wrapper"><div class="sidebar-footer clearfix"><div id="hybrid-categories-2" class="widget_footer clearfix widget-categories widget_categories" ><h3 class="widget-title">Browse studies by categories and popular tags</h3><ul class="xoxo categories"><li class="cat-item cat-item-17"><a href="https://journalistsresource.org/studies/economics" data-wpel-link="internal">Economics</a><ul class='children'><li class="cat-item cat-item-36"><a href="https://journalistsresource.org/studies/economics/banks" data-wpel-link="internal">Banks</a></li><li class="cat-item cat-item-273"><a href="https://journalistsresource.org/studies/economics/business" data-wpel-link="internal">Business</a></li><li class="cat-item cat-item-422"><a href="https://journalistsresource.org/studies/economics/inequality" data-wpel-link="internal">Inequality</a></li><li class="cat-item cat-item-156"><a href="https://journalistsresource.org/studies/economics/jobs" data-wpel-link="internal">Jobs</a></li><li class="cat-item cat-item-458"><a href="https://journalistsresource.org/studies/economics/personal-finance" data-wpel-link="internal">Personal Finance</a></li><li class="cat-item cat-item-127"><a href="https://journalistsresource.org/studies/economics/real-estate" data-wpel-link="internal">Real Estate</a></li><li class="cat-item cat-item-385"><a href="https://journalistsresource.org/studies/economics/taxes" data-wpel-link="internal">Taxes</a></li><li class="cat-item cat-item-606"><a href="https://journalistsresource.org/studies/economics/workers" data-wpel-link="internal">Workers</a></li></ul></li><li class="cat-item cat-item-15"><a href="https://journalistsresource.org/studies/environment" data-wpel-link="internal">Environment</a><ul class='children'><li class="cat-item cat-item-534"><a href="https://journalistsresource.org/studies/environment/cities" data-wpel-link="internal">Cities</a></li><li class="cat-item cat-item-29"><a href="https://journalistsresource.org/studies/environment/climate-change" data-wpel-link="internal">Climate Change</a></li><li class="cat-item cat-item-535"><a href="https://journalistsresource.org/studies/environment/ecology" data-wpel-link="internal">Ecology</a></li><li class="cat-item cat-item-189"><a href="https://journalistsresource.org/studies/environment/energy" data-wpel-link="internal">Energy</a></li><li class="cat-item cat-item-94"><a href="https://journalistsresource.org/studies/environment/food-agriculture" data-wpel-link="internal">Food, Agriculture</a></li><li class="cat-item cat-item-607"><a href="https://journalistsresource.org/studies/environment/pollution-environment" data-wpel-link="internal">Pollution</a></li><li class="cat-item cat-item-30"><a href="https://journalistsresource.org/studies/environment/sustainability" data-wpel-link="internal">Sustainability</a></li><li class="cat-item cat-item-34"><a href="https://journalistsresource.org/studies/environment/transportation" data-wpel-link="internal">Transportation</a></li></ul></li><li class="cat-item cat-item-35"><a href="https://journalistsresource.org/studies/government" data-wpel-link="internal">Government</a><ul class='children'><li class="cat-item cat-item-281"><a href="https://journalistsresource.org/studies/government/budget" data-wpel-link="internal">Budget</a></li><li class="cat-item cat-item-310"><a href="https://journalistsresource.org/studies/government/congress" data-wpel-link="internal">Congress</a></li><li class="cat-item cat-item-149"><a href="https://journalistsresource.org/studies/government/criminal-justice" data-wpel-link="internal">Criminal Justice</a></li><li class="cat-item cat-item-484"><a href="https://journalistsresource.org/studies/government/health-care" data-wpel-link="internal">Health Care</a></li><li class="cat-item cat-item-18"><a href="https://journalistsresource.org/studies/government/immigration" data-wpel-link="internal">Immigration</a></li><li class="cat-item cat-item-608"><a href="https://journalistsresource.org/studies/government/infrastructure-government" data-wpel-link="internal">Infrastructure</a></li><li class="cat-item cat-item-424"><a href="https://journalistsresource.org/studies/government/municipal" data-wpel-link="internal">Municipal</a></li><li class="cat-item cat-item-532"><a href="https://journalistsresource.org/studies/government/security-military" data-wpel-link="internal">Security, Military</a></li></ul></li><li class="cat-item cat-item-286"><a href="https://journalistsresource.org/studies/international" data-wpel-link="internal">International</a><ul class='children'><li class="cat-item cat-item-513"><a href="https://journalistsresource.org/studies/international/africa" data-wpel-link="internal">Africa</a></li><li class="cat-item cat-item-329"><a href="https://journalistsresource.org/studies/international/china" data-wpel-link="internal">China</a></li><li class="cat-item cat-item-522"><a href="https://journalistsresource.org/studies/international/conflicts" data-wpel-link="internal">Conflicts</a></li><li class="cat-item cat-item-292"><a href="https://journalistsresource.org/studies/international/development" data-wpel-link="internal">Development</a></li><li class="cat-item cat-item-524"><a href="https://journalistsresource.org/studies/international/global-tech" data-wpel-link="internal">Global Tech</a></li><li class="cat-item cat-item-521"><a href="https://journalistsresource.org/studies/international/globalization" data-wpel-link="internal">Globalization</a></li><li class="cat-item cat-item-451"><a href="https://journalistsresource.org/studies/international/human-rights" data-wpel-link="internal">Human Rights</a></li><li class="cat-item cat-item-523"><a href="https://journalistsresource.org/studies/international/foreign-policy" data-wpel-link="internal">U.S. Foreign Policy</a></li></ul></li><li class="cat-item cat-item-226"><a href="https://journalistsresource.org/studies/politics" data-wpel-link="internal">Politics</a><ul class='children'><li class="cat-item cat-item-479"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion" data-wpel-link="internal">Ads, Public Opinion</a></li><li class="cat-item cat-item-473"><a href="https://journalistsresource.org/studies/politics/campaign-media" data-wpel-link="internal">Campaign Media</a></li><li class="cat-item cat-item-530"><a href="https://journalistsresource.org/studies/politics/citizen-action" data-wpel-link="internal">Citizen Action</a></li><li class="cat-item cat-item-531"><a href="https://journalistsresource.org/studies/politics/digital-democracy" data-wpel-link="internal">Digital Democracy</a></li><li class="cat-item cat-item-251"><a href="https://journalistsresource.org/studies/politics/elections" data-wpel-link="internal">Elections</a></li><li class="cat-item cat-item-527"><a href="https://journalistsresource.org/studies/politics/finance-lobbying" data-wpel-link="internal">Finance, Lobbying</a></li><li class="cat-item cat-item-609"><a href="https://journalistsresource.org/studies/politics/polarization" data-wpel-link="internal">Polarization</a></li><li class="cat-item cat-item-439"><a href="https://journalistsresource.org/studies/politics/primaries" data-wpel-link="internal">Primaries</a></li></ul></li><li class="cat-item cat-item-33"><a href="https://journalistsresource.org/studies/society" data-wpel-link="internal">Society</a><ul class='children'><li class="cat-item cat-item-383"><a href="https://journalistsresource.org/studies/society/culture" data-wpel-link="internal">Culture</a></li><li class="cat-item cat-item-888"><a href="https://journalistsresource.org/studies/society/drug-policy" data-wpel-link="internal">Drug Policy</a></li><li class="cat-item cat-item-41"><a href="https://journalistsresource.org/studies/society/education" data-wpel-link="internal">Education</a></li><li class="cat-item cat-item-610"><a href="https://journalistsresource.org/studies/society/gender-society" data-wpel-link="internal">Gender</a></li><li class="cat-item cat-item-288"><a href="https://journalistsresource.org/studies/society/internet" data-wpel-link="internal">Internet</a></li><li class="cat-item cat-item-307"><a href="https://journalistsresource.org/studies/society/news-media" data-wpel-link="internal">News Media</a></li><li class="cat-item cat-item-177"><a href="https://journalistsresource.org/studies/society/public-health" data-wpel-link="internal">Public Health</a></li><li class="cat-item cat-item-256"><a href="https://journalistsresource.org/studies/society/race-society" data-wpel-link="internal">Race</a></li><li class="cat-item cat-item-495"><a href="https://journalistsresource.org/studies/society/social-media" data-wpel-link="internal">Social Media</a></li></ul></li></ul></div></div></div><footer class="wrapper"><div class="alignright"><a href="https://journalistsresource.org/about/carnegie-knight-initiative" class="support-logo-carn" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/fizz-child/graphics/Carnegie-Knight-logos-200px.png" alt="Carnegie and Knight Foundation Logos" width="150px" /></a></div><div id="FooterWrapper"> <a href="https://journalistsresource.org" title="Journalist&#039;s Resource" id="site-logo-2" data-wpel-link="internal">Journalist's Resource</a><div class="footer-col" id="footer-col-1"><p>A project of the Harvard Kennedy School's <a href="http://www.hks.harvard.edu/presspol/index.html" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, we're an open-access site that curates scholarly studies and reports.<h4><a href="/" data-wpel-link="internal">Home</a> | <a href="/about/" data-wpel-link="internal">Learn More </a> | <a href="/about/team/" data-wpel-link="internal">Contact Us</a></h4></div><div class="clear"></div></div></div></div><div class="clear" id="footer-border"><div class="float-left"><a href="http://creativecommons.org/licenses/by/3.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="http://i.creativecommons.org/l/by/3.0/88x31.png" alt="Creative Commons License" /></a></div><p class="creative-commons">Unless otherwise noted this site and its contents are licensed <br />under a <a href="http://creativecommons.org/choose/results-one?license_code=by&amp;jurisdiction=&amp;version=3.0&amp;lang=en" data-wpel-link="external" target="_blank">Creative Commons Attribution 3.0 Unported</a> license.</p></div></div></footer></div></div>  <script type="text/javascript">jQuery(function($){
		var doNothing = false;
		$('.ajs-footnote>a').hoverIntent({
			over: function(event) {
				//console.log($(event.target).offset());
				//if there's a popup showing, make it go away...
				$('.ajs-footnote-popup').hide();
				var noteNumber = ($(event.target).attr('href')).substring(($(event.target).attr('href')).lastIndexOf('_')+1);
				var popupWidth = $('_'+noteNumber).width();
				var offset = $(event.target).offset();
				$('#ajs-fn-id_'+noteNumber).css({position:'absolute', top: (offset.top - $('#ajs-fn-id_'+noteNumber).height() )+'px', left:offset.left+'px'}).fadeIn(200);
				
			}, 
			out: function(event) {
				if(!doNothing){
					var noteNumber = ($(event.target).attr('href')).substring(($(event.target).attr('href')).lastIndexOf('_')+1);
					$('#ajs-fn-id_'+noteNumber).fadeOut(200);
				}
			},
			timeout: 500,
		});
		
		$('.ajs-footnote-popup').hoverIntent({
			over: function(event) {
				doNothing = true;
			},
			out: function(event) {
				doNothing = false;
				$(this).fadeOut(200);
			},
			timeout:500,
		});
	});</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script> <script type='text/javascript'>/*  */
var qpprFrontData = {"linkData":{"http:\/\/journalistsresource.us1.list-manage.com\/track\/click?u=30699762a3826bbf132818652&id=5c689c0e02&e=4e427523c4":[1,0,""]},"siteURL":"https:\/\/journalistsresource.org","siteURLq":"https:\/\/journalistsresource.org"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'123197052',post:'52969',tz:'-5',srv:'journalistsresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '123197052', '52969' ]);</script> <script type="text/javascript">jQuery(function($){
    // tabbed content for posts
    $('#content_tab_menu a').click(
      function(){
        $('#content_tab_menu a').removeClass('current');
        $('.content_tab').removeClass('current-tab');
        var rel = '#' + $(this).attr('rel');
        $(rel).addClass('current-tab');
        $(this).addClass('current');
      } 
    );  
    });</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b4e7c178d2","applicationID":"2089617","transactionName":"bwAHMkFZW0RTBxFaXVZKJAVHUVpZHRcMXVVUAA==","queueTime":0,"applicationTime":1657,"atts":"Q0cERAlDSEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>