<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://journalistsresource.org/xmlrpc.php">
<!-- Favicon -->
<link rel="shortcut icon" type="image/x-icon" href="https://journalistsresource.org/wp-content/themes/point-child/graphics/favicon.ico" />
<link rel="stylesheet" href="https://journalistsresource.org/wp-content/themes/point-child/print.css?d=3222017b" type="text/css" media="print" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />
<title>Paid family leave: What a quarter century of research says</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A quarter century of research finds that paid parental leave can offer physical and mental health benefits for parents and children."/>
<link rel="canonical" href="https://journalistsresource.org/studies/economics/workers/paid-family-leave-what-the-research-says/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paid family leave: What a quarter century of research says" />
<meta property="og:description" content="A quarter century of research finds that paid parental leave can offer physical and mental health benefits for parents and children." />
<meta property="og:url" content="https://journalistsresource.org/studies/economics/workers/paid-family-leave-what-the-research-says/" />
<meta property="og:site_name" content="Journalist&#039;s Resource" />
<meta property="article:tag" content="2020 Democratic Proposals JR Guide" />
<meta property="article:tag" content="Amy Klobuchar" />
<meta property="article:tag" content="andrew yang" />
<meta property="article:tag" content="Bernie Sanders" />
<meta property="article:tag" content="clark merrefield" />
<meta property="article:tag" content="Cory Booker" />
<meta property="article:tag" content="Deval Patrick" />
<meta property="article:tag" content="Elizabeth Warren" />
<meta property="article:tag" content="FAMILY Act" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="John Delaney" />
<meta property="article:tag" content="Julian Castro" />
<meta property="article:tag" content="Marianne Williamson" />
<meta property="article:tag" content="merrefield" />
<meta property="article:tag" content="michael bennet" />
<meta property="article:tag" content="Michael Bloomberg" />
<meta property="article:tag" content="paid family leave" />
<meta property="article:tag" content="paid leave" />
<meta property="article:tag" content="paid parental leave" />
<meta property="article:tag" content="parental leave" />
<meta property="article:tag" content="pete buttigieg" />
<meta property="article:tag" content="Tom Steyer" />
<meta property="article:tag" content="Tulsi Gabbard" />
<meta property="article:section" content="Economics" />
<meta property="article:published_time" content="2019-12-12T16:02:11-05:00" />
<meta property="article:modified_time" content="2019-12-12T16:11:44-05:00" />
<meta property="og:updated_time" content="2019-12-12T16:11:44-05:00" />
<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy-.jpg" />
<meta property="og:image:secure_url" content="https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy-.jpg" />
<meta property="og:image:width" content="2830" />
<meta property="og:image:height" content="3806" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A quarter century of research finds that paid parental leave can offer physical and mental health benefits for parents and children." />
<meta name="twitter:title" content="Paid family leave: What a quarter century of research says" />
<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy-.jpg" />
<meta name="twitter:creator" content="@cmerref" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/journalistsresource.org\/","name":"Journalist&#039;s Resource","potentialAction":{"@type":"SearchAction","target":"https:\/\/journalistsresource.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journalist&#039;s Resource &raquo; Comments Feed" href="https://journalistsresource.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5985794-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-5985794-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://journalistsresource.org/wp-content/themes/point-child/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #a71930; }
		.review-result, .review-total-only { color: #a71930!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #a71930; color: #fff; } .header-button { background: #336699; } #logo a { color: #blank; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://journalistsresource.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/themes/point/js/customscripts.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://journalistsresource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://journalistsresource.org/?p=61818' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 65px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 65px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<script type='text/javascript' data-cfasync='false'>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</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="125570" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//journalistsresource.org/?wordfence_lh=1&hid=09C7D497F594299ACCA335F3D3420DEA');
</script><style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
							.site-title, .site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>
<body id="blog" class="post-template-default single single-post postid-61818 single-format-standard custom-background wp-embed-responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-container">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="https://journalistsresource.org" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/uploads/2017/03/JR-logo-4a-flat.jpg" alt="Journalist&#039;s Resource"></a>
					</h2><!-- END #logo -->
										<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<h2 class="shor-logo"><a href="https://shorensteincenter.org/" class="support-logo-shor" data-wpel-link="external" target="_blank"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/hks-shorenstein-logo.jpg" alt="Shorenstein Logo" width="220px" /></a></h2>
			
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-point-header" class="menu clearfix"><li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/government/" data-wpel-link="internal">Government<br /><span class="sub">Government</span></a>
<ul class="sub-menu">
	<li id="menu-item-53185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/budget/" data-wpel-link="internal">Budget<br /><span class="sub"></span></a></li>
	<li id="menu-item-53186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/congress/" data-wpel-link="internal">Congress<br /><span class="sub"></span></a></li>
	<li id="menu-item-53187" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/criminal-justice/" data-wpel-link="internal">Criminal Justice<br /><span class="sub"></span></a></li>
	<li id="menu-item-53188" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/health-care/" data-wpel-link="internal">Health Care<br /><span class="sub"></span></a></li>
	<li id="menu-item-53189" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/immigration/" data-wpel-link="internal">Immigration<br /><span class="sub"></span></a></li>
	<li id="menu-item-53190" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/infrastructure-government/" data-wpel-link="internal">Infrastructure<br /><span class="sub"></span></a></li>
	<li id="menu-item-53191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/municipal/" data-wpel-link="internal">Municipal<br /><span class="sub"></span></a></li>
	<li id="menu-item-53192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/government/security-military/" data-wpel-link="internal">Security, Military<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/economics/" data-wpel-link="internal">Economics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/banks/" data-wpel-link="internal">Banks<br /><span class="sub"></span></a></li>
	<li id="menu-item-53194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/business/" data-wpel-link="internal">Business<br /><span class="sub"></span></a></li>
	<li id="menu-item-53195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/inequality/" data-wpel-link="internal">Inequality<br /><span class="sub"></span></a></li>
	<li id="menu-item-53196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/jobs/" data-wpel-link="internal">Jobs<br /><span class="sub"></span></a></li>
	<li id="menu-item-53197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/personal-finance/" data-wpel-link="internal">Personal Finance<br /><span class="sub"></span></a></li>
	<li id="menu-item-53198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/real-estate/" data-wpel-link="internal">Real Estate<br /><span class="sub"></span></a></li>
	<li id="menu-item-53199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/economics/taxes/" data-wpel-link="internal">Taxes<br /><span class="sub"></span></a></li>
	<li id="menu-item-53200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/economics/workers/" data-wpel-link="internal">Workers<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/environment/" data-wpel-link="internal">Environment<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/cities/" data-wpel-link="internal">Cities<br /><span class="sub"></span></a></li>
	<li id="menu-item-53202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/climate-change/" data-wpel-link="internal">Climate Change<br /><span class="sub"></span></a></li>
	<li id="menu-item-53203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/ecology/" data-wpel-link="internal">Ecology<br /><span class="sub"></span></a></li>
	<li id="menu-item-53204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/energy/" data-wpel-link="internal">Energy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/food-agriculture/" data-wpel-link="internal">Food, Agriculture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/pollution-environment/" data-wpel-link="internal">Pollution<br /><span class="sub"></span></a></li>
	<li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/sustainability/" data-wpel-link="internal">Sustainability<br /><span class="sub"></span></a></li>
	<li id="menu-item-53208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/environment/transportation/" data-wpel-link="internal">Transportation<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/politics/" data-wpel-link="internal">Politics<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/ads-public-opinion/" data-wpel-link="internal">Ads, Public Opinion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/campaign-media/" data-wpel-link="internal">Campaign Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/citizen-action/" data-wpel-link="internal">Citizen Action<br /><span class="sub"></span></a></li>
	<li id="menu-item-53212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/digital-democracy/" data-wpel-link="internal">Digital Democracy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/elections/" data-wpel-link="internal">Elections<br /><span class="sub"></span></a></li>
	<li id="menu-item-53214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/finance-lobbying/" data-wpel-link="internal">Finance, Lobbying<br /><span class="sub"></span></a></li>
	<li id="menu-item-53215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/politics/polarization/" data-wpel-link="internal">Polarization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journalistsresource.org/studies/politics/primaries/" data-wpel-link="internal">Primaries<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://journalistsresource.org/studies/society/" data-wpel-link="internal">Society<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/culture/" data-wpel-link="internal">Culture<br /><span class="sub"></span></a></li>
	<li id="menu-item-53218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/drug-policy/" data-wpel-link="internal">Drug Policy<br /><span class="sub"></span></a></li>
	<li id="menu-item-53219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/education/" data-wpel-link="internal">Education<br /><span class="sub"></span></a></li>
	<li id="menu-item-53220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/gender-society/" data-wpel-link="internal">Gender<br /><span class="sub"></span></a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/housing/" data-wpel-link="internal">Housing<br /><span class="sub"></span></a></li>
	<li id="menu-item-53221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/internet/" data-wpel-link="internal">Internet<br /><span class="sub"></span></a></li>
	<li id="menu-item-53222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/news-media/" data-wpel-link="internal">News Media<br /><span class="sub"></span></a></li>
	<li id="menu-item-53223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/public-health/" data-wpel-link="internal">Public Health<br /><span class="sub"></span></a></li>
	<li id="menu-item-53224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/race-society/" data-wpel-link="internal">Race<br /><span class="sub"></span></a></li>
	<li id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/religion/" data-wpel-link="internal">Religion<br /><span class="sub"></span></a></li>
	<li id="menu-item-53225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/society/social-media/" data-wpel-link="internal">Social Media<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-53184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journalistsresource.org/studies/international/" data-wpel-link="internal">International<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-53226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/africa/" data-wpel-link="internal">Africa<br /><span class="sub"></span></a></li>
	<li id="menu-item-53227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/china/" data-wpel-link="internal">China<br /><span class="sub"></span></a></li>
	<li id="menu-item-53228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/conflicts/" data-wpel-link="internal">Conflicts<br /><span class="sub"></span></a></li>
	<li id="menu-item-53229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/development/" data-wpel-link="internal">Development<br /><span class="sub"></span></a></li>
	<li id="menu-item-53230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/global-tech/" data-wpel-link="internal">Global Tech<br /><span class="sub"></span></a></li>
	<li id="menu-item-53231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/globalization/" data-wpel-link="internal">Globalization<br /><span class="sub"></span></a></li>
	<li id="menu-item-53232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/human-rights/" data-wpel-link="internal">Human Rights<br /><span class="sub"></span></a></li>
	<li id="menu-item-53233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journalistsresource.org/studies/international/foreign-policy/" data-wpel-link="internal">U.S. Foreign Policy<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>										<div class="secondary-menu"><div class="menu-header-navigation-right-container"><ul id="menu-header-navigation-right" class="menu"><li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5306"><a href="https://journalistsresource.org/tip-sheets/" data-wpel-link="internal">Tip sheets</a></li>
<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5307"><a href="https://journalistsresource.org/syllabi/" data-wpel-link="internal">Syllabi</a></li>
<li id="menu-item-53256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53256"><a href="https://journalistsresource.org/about-journalists-resource/" data-wpel-link="internal">About Us</a></li>
<li id="menu-item-53257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53257"><a href="https://journalistsresource.org/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>
				</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

		<div class="search-bar">
		  <form method="get" id="searchform" class="search-form" action="https://journalistsresource.org" _lpchecked="1">
	<fieldset>
		<input aria-label="Search" type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button aria-label="Search" id="search-image" class="sbutton" role="button" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form>          <div class="social-profile-icons">
		      <div class="subscribe"><a class="button email-list" title="Sign up for our newsletter" href="https://harvard.us1.list-manage.com/subscribe?u=30699762a3826bbf132818652&amp;id=12d86b1d6a" data-wpel-link="external" target="_blank">Subscribe</a></div>
	          <ul class="">
		          <li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/journalistsresource/" data-wpel-link="external" target="_blank"><i class="point-icon icon-facebook"></i></a></li>
		          <li class="social-twitter"><a title="Twitter" href="https://twitter.com/JournoResource" data-wpel-link="external" target="_blank"><i class="point-icon icon-twitter"></i></a></li>
		      </ul>
		  </div>
          
    </div><!-- end search-bar -->
    <!-- begin featured image section on home page -->
			<!-- end featured image section on home page --><div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-61818" class="post post-61818 type-post status-publish format-standard has-post-thumbnail hentry category-economics category-home category-politics category-primaries category-society category-workers tag-2020-democratic-proposals-jr-guide tag-amy-klobuchar tag-andrew-yang tag-bernie-sanders tag-clark-merrefield tag-cory-booker tag-deval-patrick tag-elizabeth-warren tag-family-act tag-joe-biden tag-john-delaney tag-julian-castro tag-marianne-williamson tag-merrefield tag-michael-bennet tag-michael-bloomberg tag-paid-family-leave tag-paid-leave tag-paid-parental-leave tag-parental-leave tag-pete-buttigieg tag-tom-steyer tag-tulsi-gabbard">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Paid family leave: What the research says</h1>
							&nbsp;
							<!-- End Title -->
							<!-- Begin Image -->
							 
								<div class="single-thumb">
									<img width="720" height="480" src="https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy--720x480.jpg" class="attachment-bgthumb size-bgthumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy--720x480.jpg 720w, https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy--353x235.jpg 353w, https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy--220x147.jpg 220w, https://journalistsresource.org/wp-content/uploads/2019/12/shanicemckenzie-nappy--300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />									<div class="caption">(Shanice McKenzie / <a href="https://www.nappy.co/license" data-wpel-link="external" target="_blank">Nappy.co</a>)</div>
																	</div>
														<!-- End Image -->
						</header>
						<!-- author and social begin -->
						<div class="floatright">
							<div class="floatleft"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/economics/workers/paid-family-leave-what-the-research-says/" data-a2a-title="Paid family leave: What the research says"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>
							<div class="print-link"><a class="print-friendly" href="javascript:window.print()" data-wpel-link="internal"><img src="https://journalistsresource.org/wp-content/themes/point-child/graphics/printer.png" width="30px"></a></div>
						</div>
						<!-- author and social begin -->
				<em>By <a href="https://journalistsresource.org/author/clarkmerrefield/" title="Posts by Clark Merrefield" rel="author" data-wpel-link="internal">Clark Merrefield</a></em></p>
						<!-- author info end -->
						<p>December 12, 2019</p> 
						<div class="clearboth"></div>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><em>In the lead-up to the 2020 elections, the </em>Journalist’s Resource<em> team is combing through the Democratic presidential candidates’ platforms and reporting what the research says about their policy proposals. We want to encourage deep coverage of these proposals — and to do our part to help deter </em><a href="https://journalistsresource.org/studies/society/news-media/horse-race-reporting-election/" data-wpel-link="internal"><em>horse race journalism</em></a><em>, which research suggests can lead to inaccurate reporting and an uninformed electorate. We’re focusing on proposals that have a reasonable chance of becoming policy, and for us that means at least 3 of the 5 </em><a href="https://www.nytimes.com/interactive/2020/us/elections/democratic-polls.html" data-wpel-link="external" target="_blank"><em>top-polling candidates</em></a><em> say they intend to tackle the issue. Here we look at what the research says about paid family leave.</em></p>
<h3><strong>Candidates favoring paid family leave</strong></h3>
<p><a href="https://medium.com/@michaelbennet/why-im-running-ba87375a427f" data-wpel-link="external" target="_blank">Michael Bennet</a>, <a href="https://joebiden.com/vawa/" data-wpel-link="external" target="_blank">Joe Biden</a>, <a href="https://corybooker.com/issues/economic-security-and-opportunity/building-wealth-and-opportunity-in-rural-america/" data-wpel-link="external" target="_blank">Cory Booker</a>, <a href="https://peteforamerica.com/policies/empower-workers/" data-wpel-link="external" target="_blank">Pete Buttigieg</a>, <a href="https://www.julianforthefuture.com/news-events/julian-castro-unveils-furthest-reaching-proposal-to-empower-workers/" data-wpel-link="external" target="_blank">Julián Castro</a>, <a href="https://www.johndelaney.com/issues/living-wage/" data-wpel-link="external" target="_blank">John Delaney</a>, <a href="https://www.congress.gov/bill/116th-congress/house-bill/1185/cosponsors" data-wpel-link="external" target="_blank">Tulsi Gabbard</a>, <a href="https://amyklobuchar.com/child-care-and-paid-family-leave/" data-wpel-link="external" target="_blank">Amy Klobuchar</a>, <a href="https://berniesanders.com/en/issues/criminal-justice-reform/" data-wpel-link="external" target="_blank">Bernie Sanders</a>, <a href="https://www.tomsteyer.com/policies/" data-wpel-link="external" target="_blank">Tom Steyer</a>, <a href="https://elizabethwarren.com/plans/paid-leave" data-wpel-link="external" target="_blank">Elizabeth Warren</a>, <a href="https://www.marianne2020.com/issues/the-economy" data-wpel-link="external" target="_blank">Marianne Williamson</a>, <a href="https://www.yang2020.com/policies/paid-family-leave/" data-wpel-link="external" target="_blank">Andrew Yang</a></p>
<h3><strong>What the research says</strong></h3>
<p>A quarter century of research finds that paid parental leave &#8212; an employee benefit that allows parents to take temporary, paid leave from work to care for a child following a birth or adoption &#8212; can offer physical and mental health benefits for parents and children. The ideal length of paid parental leave appears less settled as far as peer-reviewed research goes, though academic and non-academic recommendations range from three-and-a-half months to roughly nine months.</p>
<p>Peer-reviewed research focuses on parental leave, though existing state-level family leave programs also offer paid time off work to care for sick loved ones. Paid family leave programs typically offer partial &#8212; not complete &#8212; replacement of wages up to a maximum weekly payout.</p>
<h3><strong>Key context</strong></h3>
<p>Early childhood is a critical period that determines lifelong health outcomes, a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4934583/" data-wpel-link="external" target="_blank">substantial body of research</a> shows. The U.S. has one of the highest <a href="https://www.cia.gov/library/publications/the-world-factbook/rankorder/2091rank.html" data-wpel-link="external" target="_blank">infant mortality rates</a> among advanced economies. Paid parental leave can reduce the share of low-weight births, potentially because mothers may experience less stress if they know they have access to paid leave, <a href="https://www.sciencedirect.com/science/article/pii/S0167629615000533" data-wpel-link="external" target="_blank">according to research</a> in the <em>Journal of Health Economics</em>. Paid leave may also lead to <a href="https://www.journals.uchicago.edu/doi/abs/10.1086/679627" data-wpel-link="external" target="_blank">higher wages</a> for children by the time they reach age 30. Americans largely believe employers should pay for family leave to care for children born or adopted, or to care for sick loved ones, according to a 2017 <a href="https://www.pewsocialtrends.org/2017/03/23/americans-widely-support-paid-family-and-medical-leave-but-differ-over-specific-policies/" data-wpel-link="external" target="_blank">study</a> from the Pew Research Center.</p>
<p>The U.S. remains <a href="https://vitalrecord.tamhsc.edu/fast-facts-maternity-leave-policies-across-globe/" data-wpel-link="external" target="_blank">the largest country by far</a> that does not federally mandate paid family leave, though more than 2 million federal government workers <a href="https://www.vox.com/2019/12/11/21004707/paid-parental-leave-federal-workers-space-force" data-wpel-link="external" target="_blank">might soon</a> get paid leave benefits as part of a proposed Department of Defense authorization bill.</p>
<p>Biden and Williamson broadly favor paid family leave without offering specifics. Delaney favors eight weeks of leave at 60% monthly pay. Remaining candidates support at least 12 weeks of paid leave, as they explain on their websites or by way of their co-sponsorship of the <a href="https://www.congress.gov/bill/116th-congress/senate-bill/463/text" data-wpel-link="external" target="_blank">FAMILY Act</a>, introduced in the House and Senate in February 2019. The FAMILY Act would offer 12 weeks of family leave at a monthly maximum of $4,000 and minimum of $580, funded by a payroll tax split between employees and employers.</p>
<p>Booker would aim for six months paid leave for workers to care for a child, partner or parent or themselves, with full wages for low-income workers. Sanders and Steyer <a href="https://www.washingtonpost.com/graphics/politics/policy-2020/economic-inequality/paid-family-leave/" data-wpel-link="external" target="_blank">have also said</a> they support at least six months of leave. Yang wants a federal mandate that employers offer nine months total of paid family leave for two-parent families, or six months of leave for single-parent families. These timeframes line up with the World Health Organization’s <a href="https://www.who.int/nutrition/topics/exclusive_breastfeeding/en/" data-wpel-link="external" target="_blank">recommendation</a> for exclusive breastfeeding during the first six months of life. The International Labour Organization, an agency of the United Nations, <a href="https://www.ilo.org/global/standards/subjects-covered-by-international-labour-standards/maternity-protection/lang--en/index.htm" data-wpel-link="external" target="_blank">recommends</a> at least 14 weeks of maternal leave.</p>
<p>Michael Bloomberg and Deval Patrick, newcomers to the race, haven’t yet staked out clear policy positions on paid family leave.</p>
<p>By <a href="https://www.dol.gov/agencies/whd/fmla" data-wpel-link="external" target="_blank">federal law</a>, workers can take three months of unpaid leave without risk of losing their jobs, though only about 60% of private-sector employees <a href="https://www.healthaffairs.org/do/10.1377/hpb20190301.484936/full/HPB_2019_RWJF_09_W.pdf" data-wpel-link="external" target="_blank">are eligible</a>. As of March 2019, roughly 19% of workers have access to employer-provided paid family leave, <a href="https://www.bls.gov/ncs/ebs/benefits/2019/ownership/civilian/table31a.pdf" data-wpel-link="external" target="_blank">according to</a> the most recent data from the Bureau of Labor Statistics. Larger employers are more likely to provide paid family leave, <a href="https://www.bls.gov/ncs/ebs/benefits/2019/ownership/civilian/table31a.pdf#page=2" data-wpel-link="external" target="_blank">with 28%</a> of businesses with at least 500 workers offering the benefit. Only 8% of part-time workers have access to paid family leave. High-wage workers are much more likely to have paid family leave: 34% of the highest 10% of earners have access, compared to 6% among the lowest 10% of earners.</p>
<p>California, New Jersey, New York and Rhode Island <a href="https://crsreports.congress.gov/product/pdf/R/R44835/13" data-wpel-link="external" target="_blank">offer paid family leave programs</a> for people who work in those states. California has the longest-running paid leave program, which <a href="https://www.edd.ca.gov/pdf_pub_ctr/de2530.pdf" data-wpel-link="external" target="_blank">workers pay into</a> whether or not they take paid leave. The District of Columbia, Washington state and Massachusetts are phasing in paid family leave programs over the next several years. Dozens of other states are <a href="https://news.bloomberglaw.com/daily-labor-report/paid-family-medical-leave-teed-up-in-states-across-u-s" data-wpel-link="external" target="_blank">at various stages</a> toward passing paid leave laws.</p>
<h3><strong>Formative findings</strong></h3>
<p>Germany lays claim to the world’s first maternity leave law, enacted in 1883, according to a January 2005 paper in <em>The Economic Review</em> <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.0013-0133.2005.00970.x" data-wpel-link="external" target="_blank">examining</a> parental leave policies in 18 advanced economies. That paper, along with other early research on paid leave, looked at how paid leave affects infant mortality. Paid leave had the largest effect on children age 1 month to 1 year. The findings predict that a 10-week extension in paid leave decreases mortality rates for babies in that age group by 4.1%.</p>
<p>Notably, that paper associates better outcomes for infants with paid leave, not unpaid leave. Author <a href="https://development.asia/expert/sakiko-tanaka" data-wpel-link="external" target="_blank">Sakiko Tanaka</a> writes that “if leave is provided without adequate payment and job protection, parental leave‐taking behavior may not be very responsive and may result in mothers’ early return to work.”</p>
<p>Those findings are consistent with earlier findings. One of the first studies of paid leave and infant health in advanced economies, published April 1995 in the <em>Southern Economic Journal</em>, <a href="https://www.jstor.org/stable/1060738?seq=8#metadata_info_tab_contents" data-wpel-link="external" target="_blank">found</a> each additional week of paid maternity leave reduced infant mortality by 0.5 per 1,000 live births. A year of job-protected paid leave for mothers is associated with a 20% decline in deaths among children in that 1 month to 1 year age range, <a href="https://www.sciencedirect.com/science/article/pii/S0167629600000473#aep-section-id22" data-wpel-link="external" target="_blank">finds</a> a November 2000 study in the <em>Journal of Health Economics.</em></p>
<h3><strong>Recent research</strong></h3>
<p>A <a href="https://journalistsresource.org/tip-sheets/research/meta-analysis-literature-review/" data-wpel-link="internal">review of research</a> on paid family leave programs around the world, first published in January 2017 as a National Bureau of Economic Research <a href="https://www.nber.org/papers/w23069.pdf" data-wpel-link="external" target="_blank">working paper</a>, finds that paid maternity leave of less than one year increased employment rates for mothers after they gave birth while a leave of longer than one year can hurt women’s earnings and employment and career advancement.</p>
<p>Stanford University economist <a href="https://web.stanford.edu/~mrossin/" data-wpel-link="external" target="_blank">Maya Rossin-Slater</a> writes in the working paper that there is “no evidence that firm turnover or wage costs change when leave-taking rates rise &#8212; in fact, the average firm has a lower per-worker wage bill and a lower turnover rate today than it did before [California’s paid leave program] was introduced.”</p>
<p>California’s paid family leave program took effect in 2004. The program offers six weeks of paid leave, <a href="https://www.edd.ca.gov/Disability/Calculating_PFL_Benefit_Payment_Amounts.htm" data-wpel-link="external" target="_blank">capped</a> at $1,252 per week. As the nation’s oldest program, it is also the most researched.</p>
<p>Paid leave in California is associated with higher odds that <a href="https://journalistsresource.org/studies/economics/jobs/working-mother-employment-research/" data-wpel-link="internal">mothers will be working</a> after their children’s first birthday, <a href="https://onlinelibrary.wiley.com/doi/10.1002/pam.21894" data-wpel-link="external" target="_blank">finds research</a> in the <em>Journal of Policy Analysis and Management</em> published in February 2016. The program is also associated with 10 to 20 percentage points higher rates of breastfeeding at key points in a child’s life &#8212; the first three, six and nine months &#8212; <a href="https://www.sciencedirect.com/science/article/pii/S1570677X14000021" data-wpel-link="external" target="_blank">according to research</a> in <em>Economics and Human Biology</em> published in January 2015. Eligible fathers in California were 46% more likely to take paid leave after the program began, <a href="https://onlinelibrary.wiley.com/doi/full/10.1002/pam.22030" data-wpel-link="external" target="_blank">according to research</a> in <em>JPAM </em>from November 2017. Parents had a greater likelihood of feeling like they were coping well with day-to-day parenting demands after the state’s paid family leave law passed, <a href="https://www.sciencedirect.com/science/article/pii/S0167629617305799" data-wpel-link="external" target="_blank">according to</a> a July 2019 study in the <em>Journal of Health Economics.</em></p>
<p>Other recent research focuses on how paid family leave affects infant health. <a href="https://onlinelibrary.wiley.com/doi/pdf/10.1002/pam.22101" data-wpel-link="external" target="_blank">One study</a> from October 2018 in <em>JPAM </em>found in the five years after the law was passed that hospital admissions for infants in California declined between 3% and 6%. That corresponds to as many as 4,380 fewer child hospitalizations and an estimated $218 million reduction in medical charges per year.</p>
<p>“Given our results, paid leave policies could indirectly help contain the United States’ exploding hospitalization costs, as infants account for more hospitalizations per year than any other single year of age,” <a href="https://onlinelibrary.wiley.com/doi/pdf/10.1002/pam.22101#page=2" data-wpel-link="external" target="_blank">write</a> authors <a href="https://www.econ.ucdavis.edu/people/amarek" data-wpel-link="external" target="_blank">Ariel Marek Pihl</a> and <a href="https://poverty.ucdavis.edu/profile/gaetano-basso" data-wpel-link="external" target="_blank">Gaetano Basso</a>.</p>
<p>After paid family leave was enacted, kids ages 5 to 10 in California were less likely to be overweight or have hearing problems or attention deficit hyperactivity disorder, <a href="https://onlinelibrary.wiley.com/doi/pdf/10.1002/pam.22012" data-wpel-link="external" target="_blank">suggests</a> another <em>JPAM </em>paper from July 2017.</p>
<p>While there are documented, positive benefits for children and families under California’s family leave program, those benefits might not be evenly distributed. A third of workers did not apply for paid leave because the program didn’t replace enough of their wages, according to a <a href="https://digitalcommons.ilr.cornell.edu/cgi/viewcontent.cgi?article=2601&amp;context=key_workplace" data-wpel-link="external" target="_blank">2014 report</a> prepared for the U.S. Department of Labor. Another department-funded <a href="https://www.dol.gov/wb/resources/paid_parental_leave_in_the_united_states.pdf" data-wpel-link="external" target="_blank">report</a> that year analyzed data from a national employer survey the Bureau of Labor Statistics conducts and found “access to paid family leave is very inequitable, with the lowest wage earners being much less likely than higher earners to receive paid family leave.”</p>
<p>There are roughly 10 times more paid leave claims each year in California for caring for a new child than for caring for a sick loved one, <a href="https://pubs.aeaweb.org/doi/pdfplus/10.1257/pandp.20181113" data-wpel-link="external" target="_blank">according to</a> a May 2018 paper from the <em>American Economic Association’s Papers and Proceedings</em>. The largest share of women who take paid leave to bond with new children work in health and retail while the for men the largest shares who take paid leave work in retail and manufacturing.</p>
<p>“To the extent that [paid family leave] in the United States has positive impacts on workers’ labor market trajectories and child well-being, our findings highlight that increasing [paid family leave] take-up among the least advantaged families may be an important tool for weakening the persistence of economic inequality,” write authors <a href="http://www.sarahbana.com/" data-wpel-link="external" target="_blank">Sarah Bana</a>, <a href="http://econ.ucsb.edu/~kelly/" data-wpel-link="external" target="_blank">Kelly Bedard</a> and Rossin-Slater.</p>
<p>A Bureau of Labor Statistics analysis from January 2019 <a href="https://www.bls.gov/opub/mlr/2019/article/racial-and-ethnic-disparities-in-access-to-and-use-of-paid-family-and-medical-leave.htm" data-wpel-link="external" target="_blank">sheds new light</a> on how paid family leave breaks down across ethnic and racial lines. Using data from four nationally representative surveys &#8212; two from 2008, one from 2011 and one from 2016 &#8212; the bureau finds access to paid parental leave is roughly 24 percentage points higher for white, non-Hispanic workers compared to Hispanic workers. Differences were minimal in access to paid parental leave for black and white workers, according to the report.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3><strong>Further reading</strong></h3>
<p><a href="https://www.nber.org/papers/w25784.pdf" data-wpel-link="external" target="_blank"><strong>Paid Family Leave and Breastfeeding: Evidence from California</strong></a></p>
<p>Jessica E. Pac, Ann P. Bartel, Christopher J. Ruhm, Jane Waldfogel. <em>National Bureau of Economic Research</em>, April 2019.</p>
<p><strong>The gist: </strong>“Our estimates indicate that [paid family leave] increases the overall duration of breastfeeding by nearly 18 days, and the likelihood of breastfeeding for at least six months by 5 percentage points. We find substantially larger effects of [paid family leave] on breastfeeding duration for some disadvantaged mothers.”</p>
<p><a href="https://journals.sagepub.com/doi/full/10.1177/0730888415615385" data-wpel-link="external" target="_blank"><strong>Work–Family Policy Trade-Offs for Mothers? Unpacking the Cross-National Variation in Motherhood Earnings Penalties</strong></a></p>
<p>Michelle J. Budig, Joya Misra and Irene Boeckmann. <em>Work and Occupations</em>, November 2015.</p>
<p><strong>The gist: </strong>“For policy makers contemplating which policies might be most effective at reducing pay inequities, the answer is clear: Policies that serve to keep women attached to the labor market, through moderate-length leaves, publicly funded childcare, lower marginal tax rates on second earner income, as well as support for father involvement after a birth, appear most effective at reducing the motherhood penalty.”</p>
<p><a href="https://pubs.aeaweb.org/doi/pdfplus/10.1257/aer.103.3.251" data-wpel-link="external" target="_blank"><strong>Female Labor Supply: Why is the United States Falling Behind?</strong></a></p>
<p>Francine D. Blau and Lawrence M. Kahn. <em>American Economic Review: Papers and Proceedings</em>, May 2013.</p>
<p><strong>The gist: </strong>“Our analysis of women’s labor force participation and family-friendly policies suggests that there may be a trade-off between some policies that make it easier for women to combine work and family and women’s advancement at work.”</p>
<p><a href="https://link.springer.com/article/10.1007/s00148-012-0437-5" data-wpel-link="external" target="_blank"><strong>Effects of Early Maternal Employment on Maternal Health and Well-being</strong></a></p>
<p>Pinka Chatterji, Sara Markowitz and Jeanne Brooks-Gunn. <em>Journal of Population Economics</em>, January 2013.</p>
<p><strong>The gist: </strong>“Among mothers of 6-month-old infants, maternal work hours are positively associated with depressive symptoms and parenting stress and negatively associated with self-rated overall health. However, maternal employment is not associated with quality of parenting at 6 months, based on trained assessors’ observations of maternal sensitivity.”</p>
<p><a href="https://www.journals.uchicago.edu/doi/full/10.1086/679627" data-wpel-link="external" target="_blank"><strong>A Flying Start? Maternity Leave Benefits and Long-Run Outcomes of Children</strong></a></p>
<p>Pedro Carneiro, Katrine V. Løken and Kjell G. Salvanes. <em>Journal of Political Economy</em>, April 2015.</p>
<p><strong>The gist: </strong>“Our results suggest that policies facilitating increases in parents’ time with children during the first year of life may have a positive impact on children’s abilities later in life, especially if there are no existing maternity leave benefits within the jurisdiction in question. This has been an important argument behind expansions in maternity leave programs across many countries. However, this study is the first to show that the argument may be empirically justified in terms of children’s long-term outcomes.”</p>
<h3><strong>Source list</strong></h3>
<p><a href="http://www.sarahbana.com/" data-wpel-link="external" target="_blank">Sarah Bana</a>, postdoctoral associate, MIT Sloan School of Management.</p>
<p><a href="https://globalhealth.washington.edu/faculty/stephen-bezruchka" data-wpel-link="external" target="_blank">Stephen Bezruchka</a>, senior lecturer, University of Washington.</p>
<p><a href="https://www.ilr.cornell.edu/people/francine-blau" data-wpel-link="external" target="_blank">Francine Blau</a>, Frances Perkins Professor of Industrial and Labor Relations and professor of economics, Cornell University.</p>
<p><a href="https://scholar.harvard.edu/goldin/home" data-wpel-link="external" target="_blank">Claudia Goldin</a>, Henry Lee Professor of Economics, Harvard University.</p>
<p><a href="https://web.stanford.edu/~mrossin/" data-wpel-link="external" target="_blank">Maya Rossin-Slater</a>, assistant professor, Stanford University.</p>
<p><a href="https://batten.virginia.edu/people/christopher-ruhm" data-wpel-link="external" target="_blank">Christopher Ruhm</a>, professor of public policy and economics, University of Virginia.</p>
<p><a href="https://economics.ucdavis.edu/people/stearns" data-wpel-link="external" target="_blank">Jenna Stearns</a>, assistant professor, University of California, Davis.</p>
<p><a href="https://socialwork.columbia.edu/faculty-research/faculty/full-time/jane-waldfogel/" data-wpel-link="external" target="_blank">Jane Waldfogel</a>, Compton Foundation Centennial Professor of Social Work for the Prevention of Children’s and Youth Problems, Columbia University.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://journalistsresource.org/studies/economics/workers/paid-family-leave-what-the-research-says/" data-a2a-title="Paid family leave: What the research says"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Facebook" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Twitter" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="LinkedIn" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Reddit" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjournalistsresource.org%2Fstudies%2Feconomics%2Fworkers%2Fpaid-family-leave-what-the-research-says%2F&amp;linkname=Paid%20family%20leave%3A%20What%20the%20research%20says" title="Email" rel="nofollow noopener" target="_blank" data-wpel-link="external"></a></div></div>		</div><!-- .entry-meta -->
		<!-- End Content -->
		
            	&nbsp;
            	<p><strong><i class="fa fa-comments" aria-hidden="true"></i> We welcome feedback. Please contact us <a href="https://journalistsresource.org/contact" data-wpel-link="internal">here</a>.</strong></p>	
																	<div class="post-info"><i class="fa fa-folder-open-o"></i> <span class="thecategory"><a href="https://journalistsresource.org/studies/economics/" rel="category tag" data-wpel-link="internal">Economics</a>, <a href="https://journalistsresource.org/home/" rel="category tag" data-wpel-link="internal">Home</a>, <a href="https://journalistsresource.org/studies/politics/" rel="category tag" data-wpel-link="internal">Politics</a>, <a href="https://journalistsresource.org/studies/politics/primaries/" rel="category tag" data-wpel-link="internal">Primaries</a>, <a href="https://journalistsresource.org/studies/society/" rel="category tag" data-wpel-link="internal">Society</a>, <a href="https://journalistsresource.org/studies/economics/workers/" rel="category tag" data-wpel-link="internal">Workers</a></span> <i class="fa fa-tags"></i> <span class="thecategory">
							<a href="https://journalistsresource.org/tag/2020-democratic-proposals-jr-guide/" rel="tag" data-wpel-link="internal">2020 Democratic Proposals JR Guide</a>, <a href="https://journalistsresource.org/tag/amy-klobuchar/" rel="tag" data-wpel-link="internal">Amy Klobuchar</a>, <a href="https://journalistsresource.org/tag/andrew-yang/" rel="tag" data-wpel-link="internal">andrew yang</a>, <a href="https://journalistsresource.org/tag/bernie-sanders/" rel="tag" data-wpel-link="internal">Bernie Sanders</a>, <a href="https://journalistsresource.org/tag/clark-merrefield/" rel="tag" data-wpel-link="internal">clark merrefield</a>, <a href="https://journalistsresource.org/tag/cory-booker/" rel="tag" data-wpel-link="internal">Cory Booker</a>, <a href="https://journalistsresource.org/tag/deval-patrick/" rel="tag" data-wpel-link="internal">Deval Patrick</a>, <a href="https://journalistsresource.org/tag/elizabeth-warren/" rel="tag" data-wpel-link="internal">Elizabeth Warren</a>, <a href="https://journalistsresource.org/tag/family-act/" rel="tag" data-wpel-link="internal">FAMILY Act</a>, <a href="https://journalistsresource.org/tag/joe-biden/" rel="tag" data-wpel-link="internal">Joe Biden</a>, <a href="https://journalistsresource.org/tag/john-delaney/" rel="tag" data-wpel-link="internal">John Delaney</a>, <a href="https://journalistsresource.org/tag/julian-castro/" rel="tag" data-wpel-link="internal">Julian Castro</a>, <a href="https://journalistsresource.org/tag/marianne-williamson/" rel="tag" data-wpel-link="internal">Marianne Williamson</a>, <a href="https://journalistsresource.org/tag/merrefield/" rel="tag" data-wpel-link="internal">merrefield</a>, <a href="https://journalistsresource.org/tag/michael-bennet/" rel="tag" data-wpel-link="internal">michael bennet</a>, <a href="https://journalistsresource.org/tag/michael-bloomberg/" rel="tag" data-wpel-link="internal">Michael Bloomberg</a>, <a href="https://journalistsresource.org/tag/paid-family-leave/" rel="tag" data-wpel-link="internal">paid family leave</a>, <a href="https://journalistsresource.org/tag/paid-leave/" rel="tag" data-wpel-link="internal">paid leave</a>, <a href="https://journalistsresource.org/tag/paid-parental-leave/" rel="tag" data-wpel-link="internal">paid parental leave</a>, <a href="https://journalistsresource.org/tag/parental-leave/" rel="tag" data-wpel-link="internal">parental leave</a>, <a href="https://journalistsresource.org/tag/pete-buttigieg/" rel="tag" data-wpel-link="internal">pete buttigieg</a>, <a href="https://journalistsresource.org/tag/tom-steyer/" rel="tag" data-wpel-link="internal">Tom Steyer</a>, <a href="https://journalistsresource.org/tag/tulsi-gabbard/" rel="tag" data-wpel-link="internal">Tulsi Gabbard</a></span></div>
									</article>
		<!-- End Article -->
<!-- Start Sidebar -->	
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Related Posts</h3>
				
							<!-- Start Related Posts -->
							<ul id="category-posts-2-internal" class="category-posts-internal">								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/society/public-health/opioid-epidemic-policy-research/" rel="bookmark" title="Addressing the opioid epidemic: What the research says">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/12/Faux_Fentynal_lethal_dose_005-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="Photo illustration of 2 milligrams of fentanyl, a lethal dose in most people / DEA" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/12/Faux_Fentynal_lethal_dose_005-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/12/Faux_Fentynal_lethal_dose_005-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Addressing the opioid epidemic: What the research says</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/personal-finance/academics-take-on-financial-services-megafirm-morningstar/" rel="bookmark" title="Are 30% of bond funds riskier than they appear? Three finance professors say yes. Morningstar disputes their findings.">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/12/Merrefield-money-focus-2-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/12/Merrefield-money-focus-2-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/12/Merrefield-money-focus-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Are 30% of bond funds riskier than they appear? Three finance professors say yes. Morningstar disputes their findings.</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/politics/polarization/partisan-voting-crossing-the-aisle-linked/" rel="bookmark" title="Massive collection of C-SPAN footage shows Congress members literally cross the aisle less than they used to">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/12/darren-halstead-sT50jo9LCH0-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/12/darren-halstead-sT50jo9LCH0-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/12/darren-halstead-sT50jo9LCH0-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Massive collection of C-SPAN footage shows Congress members literally cross the aisle less than they used to</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/2020-census-graphic-explainer-comics-journalism-guide/" rel="bookmark" title="A graphic guide to the 2020 US census">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/12/Screen-Shot-2019-12-01-at-1.42.51-PM-75x75.png" class="attachment-sidethumb size-sidethumb wp-post-image" alt="census 2020" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/12/Screen-Shot-2019-12-01-at-1.42.51-PM-75x75.png 75w, https://journalistsresource.org/wp-content/uploads/2019/12/Screen-Shot-2019-12-01-at-1.42.51-PM-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>A graphic guide to the 2020 US census</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/international/china/jane-perlez-new-york-times-beijing-bureau-chief/" rel="bookmark" title="Covering China for the New York Times: 11 questions with Jane Perlez">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/11/dateline-Beijing-Perlez-6-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/11/dateline-Beijing-Perlez-6-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/11/dateline-Beijing-Perlez-6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Covering China for the New York Times: 11 questions with Jane Perlez</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/criminal-justice/universal-background-checks-gun-permits-research/" rel="bookmark" title="Universal background checks and gun permits: What the research says">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/11/432945997_6fad4575ee_k-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/11/432945997_6fad4575ee_k-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/11/432945997_6fad4575ee_k-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Universal background checks and gun permits: What the research says</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/tip-sheets/research/research-communicating-science-dietram-scheufele/" rel="bookmark" title="Research-based tips for reporting on science research">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/11/pine-watt-3_Xwxya43hE-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/11/pine-watt-3_Xwxya43hE-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/11/pine-watt-3_Xwxya43hE-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Research-based tips for reporting on science research</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/black-friday-holiday-shopping-research/" rel="bookmark" title="Covering Black Friday and winter holiday shopping: A research roundup">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2017/11/mall-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="People shopping at the mall" title="" srcset="https://journalistsresource.org/wp-content/uploads/2017/11/mall-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-150x150.jpg 150w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-32x32.jpg 32w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-50x50.jpg 50w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-64x64.jpg 64w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-96x96.jpg 96w, https://journalistsresource.org/wp-content/uploads/2017/11/mall-128x128.jpg 128w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Covering Black Friday and winter holiday shopping: A research roundup</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/government/health-care/census-2020-public-health-care-explainer/" rel="bookmark" title="Why the 2020 census matters for public health: An explainer">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/11/1569165232359-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/11/1569165232359-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/11/1569165232359-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Why the 2020 census matters for public health: An explainer</span>
									</a>
								</li>
																								<li class="cat-post-item">
									<a rel="nofollow" class="cat-post-thumbnail  cat-post-none" href="https://journalistsresource.org/studies/economics/workers/federal-minimum-wage-research/" rel="bookmark" title="Raising the federal minimum wage to $15 an hour: What the research says">
										<span class="rthumb">
																							<img width="75" height="75" src="https://journalistsresource.org/wp-content/uploads/2019/11/frankie-cordoba-mwtueQe3poU-unsplash-75x75.jpg" class="attachment-sidethumb size-sidethumb wp-post-image" alt="" title="" srcset="https://journalistsresource.org/wp-content/uploads/2019/11/frankie-cordoba-mwtueQe3poU-unsplash-75x75.jpg 75w, https://journalistsresource.org/wp-content/uploads/2019/11/frankie-cordoba-mwtueQe3poU-unsplash-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />																					</span>
										<span>Raising the federal minimum wage to $15 an hour: What the research says</span>
									</a>
								</li>
																</ul>							<!-- End Related Posts -->
										</aside>		
		</div>
	</div><!--sidebars-->						
</aside>
<!-- End Sidebar -->
	</div><!-- .content -->
</div><!-- #page -->
	<!-- popular posts widget -->
	<!-- added custom no_thumb.jpg to Plugin folder -->
	<div class="footer-widget"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><i style="color: #222222;font-family: Arial, Helvetica, sans-serif;font-size: small"><span style="font-size: 10pt;font-family: Helvetica, sans-serif;color: #383838">You are free to republish this piece both online and in print, and we encourage you to do so with the embed code provided below. We only ask that you follow <b><a href="https://journalistsresource.org/republishing-guidelines" data-wpel-link="internal">a few basic guidelines</a>.</b>  </span></i></div><div class="article-info"><h1>Paid family leave: What the research says</h1>
<p class="byline">by Clark Merrefield, Journalist&#039;s Resource <br />December 12, 2019</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Paid family leave: What the research says&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Clark Merrefield, Journalist&#039;s Resource &lt;br /&gt;December 12, 2019&lt;/p&gt;
 &lt;p&gt;&lt;em&gt;In the lead-up to the 2020 elections, the &lt;/em&gt;Journalist’s Resource&lt;em&gt; team is combing through the Democratic presidential candidates’ platforms and reporting what the research says about their policy proposals. We want to encourage deep coverage of these proposals — and to do our part to help deter &lt;/em&gt;&lt;a href="https://journalistsresource.org/studies/society/news-media/horse-race-reporting-election/"&gt;&lt;em&gt;horse race journalism&lt;/em&gt;&lt;/a&gt;&lt;em&gt;, which research suggests can lead to inaccurate reporting and an uninformed electorate. We’re focusing on proposals that have a reasonable chance of becoming policy, and for us that means at least 3 of the 5 &lt;/em&gt;&lt;a href="https://www.nytimes.com/interactive/2020/us/elections/democratic-polls.html"&gt;&lt;em&gt;top-polling candidates&lt;/em&gt;&lt;/a&gt;&lt;em&gt; say they intend to tackle the issue. Here we look at what the research says about paid family leave.&lt;/em&gt;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Candidates favoring paid family leave&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;a href="https://medium.com/@michaelbennet/why-im-running-ba87375a427f"&gt;Michael Bennet&lt;/a&gt;, &lt;a href="https://joebiden.com/vawa/"&gt;Joe Biden&lt;/a&gt;, &lt;a href="https://corybooker.com/issues/economic-security-and-opportunity/building-wealth-and-opportunity-in-rural-america/"&gt;Cory Booker&lt;/a&gt;, &lt;a href="https://peteforamerica.com/policies/empower-workers/"&gt;Pete Buttigieg&lt;/a&gt;, &lt;a href="https://www.julianforthefuture.com/news-events/julian-castro-unveils-furthest-reaching-proposal-to-empower-workers/"&gt;Julián Castro&lt;/a&gt;, &lt;a href="https://www.johndelaney.com/issues/living-wage/"&gt;John Delaney&lt;/a&gt;, &lt;a href="https://www.congress.gov/bill/116th-congress/house-bill/1185/cosponsors"&gt;Tulsi Gabbard&lt;/a&gt;, &lt;a href="https://amyklobuchar.com/child-care-and-paid-family-leave/"&gt;Amy Klobuchar&lt;/a&gt;, &lt;a href="https://berniesanders.com/en/issues/criminal-justice-reform/"&gt;Bernie Sanders&lt;/a&gt;, &lt;a href="https://www.tomsteyer.com/policies/"&gt;Tom Steyer&lt;/a&gt;, &lt;a href="https://elizabethwarren.com/plans/paid-leave"&gt;Elizabeth Warren&lt;/a&gt;, &lt;a href="https://www.marianne2020.com/issues/the-economy"&gt;Marianne Williamson&lt;/a&gt;, &lt;a href="https://www.yang2020.com/policies/paid-family-leave/"&gt;Andrew Yang&lt;/a&gt;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;What the research says&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;A quarter century of research finds that paid parental leave -- an employee benefit that allows parents to take temporary, paid leave from work to care for a child following a birth or adoption -- can offer physical and mental health benefits for parents and children. The ideal length of paid parental leave appears less settled as far as peer-reviewed research goes, though academic and non-academic recommendations range from three-and-a-half months to roughly nine months.&lt;/p&gt;
&lt;p&gt;Peer-reviewed research focuses on parental leave, though existing state-level family leave programs also offer paid time off work to care for sick loved ones. Paid family leave programs typically offer partial -- not complete -- replacement of wages up to a maximum weekly payout.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Key context&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Early childhood is a critical period that determines lifelong health outcomes, a &lt;a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4934583/"&gt;substantial body of research&lt;/a&gt; shows. The U.S. has one of the highest &lt;a href="https://www.cia.gov/library/publications/the-world-factbook/rankorder/2091rank.html"&gt;infant mortality rates&lt;/a&gt; among advanced economies. Paid parental leave can reduce the share of low-weight births, potentially because mothers may experience less stress if they know they have access to paid leave, &lt;a href="https://www.sciencedirect.com/science/article/pii/S0167629615000533"&gt;according to research&lt;/a&gt; in the &lt;em&gt;Journal of Health Economics&lt;/em&gt;. Paid leave may also lead to &lt;a href="https://www.journals.uchicago.edu/doi/abs/10.1086/679627"&gt;higher wages&lt;/a&gt; for children by the time they reach age 30. Americans largely believe employers should pay for family leave to care for children born or adopted, or to care for sick loved ones, according to a 2017 &lt;a href="https://www.pewsocialtrends.org/2017/03/23/americans-widely-support-paid-family-and-medical-leave-but-differ-over-specific-policies/"&gt;study&lt;/a&gt; from the Pew Research Center.&lt;/p&gt;
&lt;p&gt;The U.S. remains &lt;a href="https://vitalrecord.tamhsc.edu/fast-facts-maternity-leave-policies-across-globe/"&gt;the largest country by far&lt;/a&gt; that does not federally mandate paid family leave, though more than 2 million federal government workers &lt;a href="https://www.vox.com/2019/12/11/21004707/paid-parental-leave-federal-workers-space-force"&gt;might soon&lt;/a&gt; get paid leave benefits as part of a proposed Department of Defense authorization bill.&lt;/p&gt;
&lt;p&gt;Biden and Williamson broadly favor paid family leave without offering specifics. Delaney favors eight weeks of leave at 60% monthly pay. Remaining candidates support at least 12 weeks of paid leave, as they explain on their websites or by way of their co-sponsorship of the &lt;a href="https://www.congress.gov/bill/116th-congress/senate-bill/463/text"&gt;FAMILY Act&lt;/a&gt;, introduced in the House and Senate in February 2019. The FAMILY Act would offer 12 weeks of family leave at a monthly maximum of $4,000 and minimum of $580, funded by a payroll tax split between employees and employers.&lt;/p&gt;
&lt;p&gt;Booker would aim for six months paid leave for workers to care for a child, partner or parent or themselves, with full wages for low-income workers. Sanders and Steyer &lt;a href="https://www.washingtonpost.com/graphics/politics/policy-2020/economic-inequality/paid-family-leave/"&gt;have also said&lt;/a&gt; they support at least six months of leave. Yang wants a federal mandate that employers offer nine months total of paid family leave for two-parent families, or six months of leave for single-parent families. These timeframes line up with the World Health Organization’s &lt;a href="https://www.who.int/nutrition/topics/exclusive_breastfeeding/en/"&gt;recommendation&lt;/a&gt; for exclusive breastfeeding during the first six months of life. The International Labour Organization, an agency of the United Nations, &lt;a href="https://www.ilo.org/global/standards/subjects-covered-by-international-labour-standards/maternity-protection/lang--en/index.htm"&gt;recommends&lt;/a&gt; at least 14 weeks of maternal leave.&lt;/p&gt;
&lt;p&gt;Michael Bloomberg and Deval Patrick, newcomers to the race, haven’t yet staked out clear policy positions on paid family leave.&lt;/p&gt;
&lt;p&gt;By &lt;a href="https://www.dol.gov/agencies/whd/fmla"&gt;federal law&lt;/a&gt;, workers can take three months of unpaid leave without risk of losing their jobs, though only about 60% of private-sector employees &lt;a href="https://www.healthaffairs.org/do/10.1377/hpb20190301.484936/full/HPB_2019_RWJF_09_W.pdf"&gt;are eligible&lt;/a&gt;. As of March 2019, roughly 19% of workers have access to employer-provided paid family leave, &lt;a href="https://www.bls.gov/ncs/ebs/benefits/2019/ownership/civilian/table31a.pdf"&gt;according to&lt;/a&gt; the most recent data from the Bureau of Labor Statistics. Larger employers are more likely to provide paid family leave, &lt;a href="https://www.bls.gov/ncs/ebs/benefits/2019/ownership/civilian/table31a.pdf#page=2"&gt;with 28%&lt;/a&gt; of businesses with at least 500 workers offering the benefit. Only 8% of part-time workers have access to paid family leave. High-wage workers are much more likely to have paid family leave: 34% of the highest 10% of earners have access, compared to 6% among the lowest 10% of earners.&lt;/p&gt;
&lt;p&gt;California, New Jersey, New York and Rhode Island &lt;a href="https://crsreports.congress.gov/product/pdf/R/R44835/13"&gt;offer paid family leave programs&lt;/a&gt; for people who work in those states. California has the longest-running paid leave program, which &lt;a href="https://www.edd.ca.gov/pdf_pub_ctr/de2530.pdf"&gt;workers pay into&lt;/a&gt; whether or not they take paid leave. The District of Columbia, Washington state and Massachusetts are phasing in paid family leave programs over the next several years. Dozens of other states are &lt;a href="https://news.bloomberglaw.com/daily-labor-report/paid-family-medical-leave-teed-up-in-states-across-u-s"&gt;at various stages&lt;/a&gt; toward passing paid leave laws.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Formative findings&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Germany lays claim to the world’s first maternity leave law, enacted in 1883, according to a January 2005 paper in &lt;em&gt;The Economic Review&lt;/em&gt; &lt;a href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.0013-0133.2005.00970.x"&gt;examining&lt;/a&gt; parental leave policies in 18 advanced economies. That paper, along with other early research on paid leave, looked at how paid leave affects infant mortality. Paid leave had the largest effect on children age 1 month to 1 year. The findings predict that a 10-week extension in paid leave decreases mortality rates for babies in that age group by 4.1%.&lt;/p&gt;
&lt;p&gt;Notably, that paper associates better outcomes for infants with paid leave, not unpaid leave. Author &lt;a href="https://development.asia/expert/sakiko-tanaka"&gt;Sakiko Tanaka&lt;/a&gt; writes that “if leave is provided without adequate payment and job protection, parental leave‐taking behavior may not be very responsive and may result in mothers’ early return to work.”&lt;/p&gt;
&lt;p&gt;Those findings are consistent with earlier findings. One of the first studies of paid leave and infant health in advanced economies, published April 1995 in the &lt;em&gt;Southern Economic Journal&lt;/em&gt;, &lt;a href="https://www.jstor.org/stable/1060738?seq=8#metadata_info_tab_contents"&gt;found&lt;/a&gt; each additional week of paid maternity leave reduced infant mortality by 0.5 per 1,000 live births. A year of job-protected paid leave for mothers is associated with a 20% decline in deaths among children in that 1 month to 1 year age range, &lt;a href="https://www.sciencedirect.com/science/article/pii/S0167629600000473#aep-section-id22"&gt;finds&lt;/a&gt; a November 2000 study in the &lt;em&gt;Journal of Health Economics.&lt;/em&gt;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Recent research&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;A &lt;a href="https://journalistsresource.org/tip-sheets/research/meta-analysis-literature-review/"&gt;review of research&lt;/a&gt; on paid family leave programs around the world, first published in January 2017 as a National Bureau of Economic Research &lt;a href="https://www.nber.org/papers/w23069.pdf"&gt;working paper&lt;/a&gt;, finds that paid maternity leave of less than one year increased employment rates for mothers after they gave birth while a leave of longer than one year can hurt women’s earnings and employment and career advancement.&lt;/p&gt;
&lt;p&gt;Stanford University economist &lt;a href="https://web.stanford.edu/~mrossin/"&gt;Maya Rossin-Slater&lt;/a&gt; writes in the working paper that there is “no evidence that firm turnover or wage costs change when leave-taking rates rise -- in fact, the average firm has a lower per-worker wage bill and a lower turnover rate today than it did before [California’s paid leave program] was introduced.”&lt;/p&gt;
&lt;p&gt;California’s paid family leave program took effect in 2004. The program offers six weeks of paid leave, &lt;a href="https://www.edd.ca.gov/Disability/Calculating_PFL_Benefit_Payment_Amounts.htm"&gt;capped&lt;/a&gt; at $1,252 per week. As the nation’s oldest program, it is also the most researched.&lt;/p&gt;
&lt;p&gt;Paid leave in California is associated with higher odds that &lt;a href="https://journalistsresource.org/studies/economics/jobs/working-mother-employment-research/"&gt;mothers will be working&lt;/a&gt; after their children’s first birthday, &lt;a href="https://onlinelibrary.wiley.com/doi/10.1002/pam.21894"&gt;finds research&lt;/a&gt; in the &lt;em&gt;Journal of Policy Analysis and Management&lt;/em&gt; published in February 2016. The program is also associated with 10 to 20 percentage points higher rates of breastfeeding at key points in a child’s life -- the first three, six and nine months -- &lt;a href="https://www.sciencedirect.com/science/article/pii/S1570677X14000021"&gt;according to research&lt;/a&gt; in &lt;em&gt;Economics and Human Biology&lt;/em&gt; published in January 2015. Eligible fathers in California were 46% more likely to take paid leave after the program began, &lt;a href="https://onlinelibrary.wiley.com/doi/full/10.1002/pam.22030"&gt;according to research&lt;/a&gt; in &lt;em&gt;JPAM &lt;/em&gt;from November 2017. Parents had a greater likelihood of feeling like they were coping well with day-to-day parenting demands after the state’s paid family leave law passed, &lt;a href="https://www.sciencedirect.com/science/article/pii/S0167629617305799"&gt;according to&lt;/a&gt; a July 2019 study in the &lt;em&gt;Journal of Health Economics.&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;Other recent research focuses on how paid family leave affects infant health. &lt;a href="https://onlinelibrary.wiley.com/doi/pdf/10.1002/pam.22101"&gt;One study&lt;/a&gt; from October 2018 in &lt;em&gt;JPAM &lt;/em&gt;found in the five years after the law was passed that hospital admissions for infants in California declined between 3% and 6%. That corresponds to as many as 4,380 fewer child hospitalizations and an estimated $218 million reduction in medical charges per year.&lt;/p&gt;
&lt;p&gt;“Given our results, paid leave policies could indirectly help contain the United States’ exploding hospitalization costs, as infants account for more hospitalizations per year than any other single year of age,” &lt;a href="https://onlinelibrary.wiley.com/doi/pdf/10.1002/pam.22101#page=2"&gt;write&lt;/a&gt; authors &lt;a href="https://www.econ.ucdavis.edu/people/amarek"&gt;Ariel Marek Pihl&lt;/a&gt; and &lt;a href="https://poverty.ucdavis.edu/profile/gaetano-basso"&gt;Gaetano Basso&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;After paid family leave was enacted, kids ages 5 to 10 in California were less likely to be overweight or have hearing problems or attention deficit hyperactivity disorder, &lt;a href="https://onlinelibrary.wiley.com/doi/pdf/10.1002/pam.22012"&gt;suggests&lt;/a&gt; another &lt;em&gt;JPAM &lt;/em&gt;paper from July 2017.&lt;/p&gt;
&lt;p&gt;While there are documented, positive benefits for children and families under California’s family leave program, those benefits might not be evenly distributed. A third of workers did not apply for paid leave because the program didn’t replace enough of their wages, according to a &lt;a href="https://digitalcommons.ilr.cornell.edu/cgi/viewcontent.cgi?article=2601&amp;amp;context=key_workplace"&gt;2014 report&lt;/a&gt; prepared for the U.S. Department of Labor. Another department-funded &lt;a href="https://www.dol.gov/wb/resources/paid_parental_leave_in_the_united_states.pdf"&gt;report&lt;/a&gt; that year analyzed data from a national employer survey the Bureau of Labor Statistics conducts and found “access to paid family leave is very inequitable, with the lowest wage earners being much less likely than higher earners to receive paid family leave.”&lt;/p&gt;
&lt;p&gt;There are roughly 10 times more paid leave claims each year in California for caring for a new child than for caring for a sick loved one, &lt;a href="https://pubs.aeaweb.org/doi/pdfplus/10.1257/pandp.20181113"&gt;according to&lt;/a&gt; a May 2018 paper from the &lt;em&gt;American Economic Association’s Papers and Proceedings&lt;/em&gt;. The largest share of women who take paid leave to bond with new children work in health and retail while the for men the largest shares who take paid leave work in retail and manufacturing.&lt;/p&gt;
&lt;p&gt;“To the extent that [paid family leave] in the United States has positive impacts on workers’ labor market trajectories and child well-being, our findings highlight that increasing [paid family leave] take-up among the least advantaged families may be an important tool for weakening the persistence of economic inequality,” write authors &lt;a href="http://www.sarahbana.com/"&gt;Sarah Bana&lt;/a&gt;, &lt;a href="http://econ.ucsb.edu/~kelly/"&gt;Kelly Bedard&lt;/a&gt; and Rossin-Slater.&lt;/p&gt;
&lt;p&gt;A Bureau of Labor Statistics analysis from January 2019 &lt;a href="https://www.bls.gov/opub/mlr/2019/article/racial-and-ethnic-disparities-in-access-to-and-use-of-paid-family-and-medical-leave.htm"&gt;sheds new light&lt;/a&gt; on how paid family leave breaks down across ethnic and racial lines. Using data from four nationally representative surveys -- two from 2008, one from 2011 and one from 2016 -- the bureau finds access to paid parental leave is roughly 24 percentage points higher for white, non-Hispanic workers compared to Hispanic workers. Differences were minimal in access to paid parental leave for black and white workers, according to the report.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Further reading&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;a href="https://www.nber.org/papers/w25784.pdf"&gt;&lt;strong&gt;Paid Family Leave and Breastfeeding: Evidence from California&lt;/strong&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Jessica E. Pac, Ann P. Bartel, Christopher J. Ruhm, Jane Waldfogel. &lt;em&gt;National Bureau of Economic Research&lt;/em&gt;, April 2019.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;The gist: &lt;/strong&gt;“Our estimates indicate that [paid family leave] increases the overall duration of breastfeeding by nearly 18 days, and the likelihood of breastfeeding for at least six months by 5 percentage points. We find substantially larger effects of [paid family leave] on breastfeeding duration for some disadvantaged mothers.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://journals.sagepub.com/doi/full/10.1177/0730888415615385"&gt;&lt;strong&gt;Work–Family Policy Trade-Offs for Mothers? Unpacking the Cross-National Variation in Motherhood Earnings Penalties&lt;/strong&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Michelle J. Budig, Joya Misra and Irene Boeckmann. &lt;em&gt;Work and Occupations&lt;/em&gt;, November 2015.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;The gist: &lt;/strong&gt;“For policy makers contemplating which policies might be most effective at reducing pay inequities, the answer is clear: Policies that serve to keep women attached to the labor market, through moderate-length leaves, publicly funded childcare, lower marginal tax rates on second earner income, as well as support for father involvement after a birth, appear most effective at reducing the motherhood penalty.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://pubs.aeaweb.org/doi/pdfplus/10.1257/aer.103.3.251"&gt;&lt;strong&gt;Female Labor Supply: Why is the United States Falling Behind?&lt;/strong&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Francine D. Blau and Lawrence M. Kahn. &lt;em&gt;American Economic Review: Papers and Proceedings&lt;/em&gt;, May 2013.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;The gist: &lt;/strong&gt;“Our analysis of women’s labor force participation and family-friendly policies suggests that there may be a trade-off between some policies that make it easier for women to combine work and family and women’s advancement at work.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://link.springer.com/article/10.1007/s00148-012-0437-5"&gt;&lt;strong&gt;Effects of Early Maternal Employment on Maternal Health and Well-being&lt;/strong&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Pinka Chatterji, Sara Markowitz and Jeanne Brooks-Gunn. &lt;em&gt;Journal of Population Economics&lt;/em&gt;, January 2013.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;The gist: &lt;/strong&gt;“Among mothers of 6-month-old infants, maternal work hours are positively associated with depressive symptoms and parenting stress and negatively associated with self-rated overall health. However, maternal employment is not associated with quality of parenting at 6 months, based on trained assessors’ observations of maternal sensitivity.”&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.journals.uchicago.edu/doi/full/10.1086/679627"&gt;&lt;strong&gt;A Flying Start? Maternity Leave Benefits and Long-Run Outcomes of Children&lt;/strong&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Pedro Carneiro, Katrine V. Løken and Kjell G. Salvanes. &lt;em&gt;Journal of Political Economy&lt;/em&gt;, April 2015.&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;The gist: &lt;/strong&gt;“Our results suggest that policies facilitating increases in parents’ time with children during the first year of life may have a positive impact on children’s abilities later in life, especially if there are no existing maternity leave benefits within the jurisdiction in question. This has been an important argument behind expansions in maternity leave programs across many countries. However, this study is the first to show that the argument may be empirically justified in terms of children’s long-term outcomes.”&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Source list&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;a href="http://www.sarahbana.com/"&gt;Sarah Bana&lt;/a&gt;, postdoctoral associate, MIT Sloan School of Management.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://globalhealth.washington.edu/faculty/stephen-bezruchka"&gt;Stephen Bezruchka&lt;/a&gt;, senior lecturer, University of Washington.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.ilr.cornell.edu/people/francine-blau"&gt;Francine Blau&lt;/a&gt;, Frances Perkins Professor of Industrial and Labor Relations and professor of economics, Cornell University.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://scholar.harvard.edu/goldin/home"&gt;Claudia Goldin&lt;/a&gt;, Henry Lee Professor of Economics, Harvard University.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://web.stanford.edu/~mrossin/"&gt;Maya Rossin-Slater&lt;/a&gt;, assistant professor, Stanford University.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://batten.virginia.edu/people/christopher-ruhm"&gt;Christopher Ruhm&lt;/a&gt;, professor of public policy and economics, University of Virginia.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://economics.ucdavis.edu/people/stearns"&gt;Jenna Stearns&lt;/a&gt;, assistant professor, University of California, Davis.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://socialwork.columbia.edu/faculty-research/faculty/full-time/jane-waldfogel/"&gt;Jane Waldfogel&lt;/a&gt;, Compton Foundation Centennial Professor of Social Work for the Prevention of Children’s and Youth Problems, Columbia University.&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org/studies/economics/workers/paid-family-leave-what-the-research-says/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org&quot;&gt;Journalist&#039;s Resource&lt;/a&gt; and is republished here under a Creative Commons license.<img id="republication-tracker-tool-source" src="https://journalistsresource.org/?republication-pixel=true&amp;post=61818&amp;ga=UA-5985794-2" style="max-width:200px"></p>
</textarea>	<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
	</div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="61818" data-pluginsdir="https://journalistsresource.org/wp-content/plugins">1</div><div class="license"><p><button name="Republish This Article" id="cc-btn" class="republication-tracker-tool-button">Republish This Article</button></p><p><a class="license" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external"><img alt="Creative Commons License" style="border-width:0" src="https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></div><footer>
	<div id="FooterWrapper">
      	<div class="footer-col" id="footer-col-1">
        	<p>A project of Harvard Kennedy School's <a href="https://shorensteincenter.org/" data-wpel-link="external" target="_blank">Shorenstein Center</a> and the <a href="https://journalistsresource.org/about/carnegie-knight-initiative/" data-wpel-link="internal">Carnegie-Knight Initiative</a>, <i>Journalist’s Resource</i>  curates, summarizes and contextualizes high-quality research on newsy public policy topics. We are supported by generous grants from the <a href="https://www.carnegie.org/" data-wpel-link="external" target="_blank">Carnegie Corporation of New York</a>, the <a href="https://www.rwjf.org/" data-wpel-link="external" target="_blank">Robert Wood Johnson Foundation</a>, and the <a href="https://www.gatesfoundation.org/" data-wpel-link="external" target="_blank">Bill & Melinda Gates Foundation.</p>
        	<a href="/">Home</a> | <a href="/about/" data-wpel-link="internal">About</a> | <a href="/contact/" data-wpel-link="internal">Contact</a> | <a href="https://feeds.feedburner.com/journalistsresource" data-wpel-link="external" target="_blank">RSS</a> | <a href="https://gdpr.harvard.edu/eeaprivacydisclosures" data-wpel-link="external" target="_blank">EU/EEA Privacy Disclosures</a>
     	</div>
      <div class="clear"></div>
    </div><!--end #footer-wrapper -->
    <div class="clear" id="footer-border">
      <div class="float-left"><a href="https://creativecommons.org/licenses/by-nd/4.0/" rel="license" data-wpel-link="external" target="_blank"><img style="border-width: 0;" src="https://licensebuttons.net/l/by-nd/4.0/88x31.png" alt="Creative Commons License" /></a>
       </div><!-- end .float-left -->
       <p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – <br />are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external" target="_blank">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. </p>
		
	</div><!-- end #footer-border -->
</footer>
        </div>	
	</div>
</div>
<!--end copyrights-->
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'123197052',post:'61818',tz:'-5',srv:'journalistsresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '123197052', '61818' ]);
</script>
</div><!-- main-container -->
