<!DOCTYPE html>
<html lang="en-US">
<head>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Researchers use Wall Street Journal articles to predict stock returns</title>
	<meta name="description" content="Researchers culled decades of Wall Street Journal stories to create a new way to predict stock performance that matches well to real returns." />
	<link rel="canonical" href="https://journalistsresource.org/economics/wall-street-journal-stock-market/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Researchers use decades of Wall Street Journal articles to predict stock market returns" />
	<meta property="og:description" content="Culling decades of Wall Street Journal articles, researchers created a new way to gauge stock performance that matches well to real returns." />
	<meta property="og:url" content="https://journalistsresource.org/economics/wall-street-journal-stock-market/" />
	<meta property="og:site_name" content="The Journalist&#039;s Resource" />
	<meta property="article:published_time" content="2021-11-19T18:52:19+00:00" />
	<meta property="article:modified_time" content="2021-11-19T19:00:28+00:00" />
	<meta property="og:image" content="https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1702" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Researchers use decades of Wall Street Journal articles to predict stock market returns" />
	<meta name="twitter:description" content="Culling decades of Wall Street Journal articles, researchers created a new way to gauge stock performance that matches well to real returns." />
	<meta name="twitter:image" content="https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-scaled.jpg" />
	<meta name="twitter:creator" content="@cmerref" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Clark Merrefield" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://journalistsresource.org/#website","url":"https://journalistsresource.org/","name":"The Journalist&#039;s Resource","description":"Informing the news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://journalistsresource.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://journalistsresource.org/economics/wall-street-journal-stock-market/#primaryimage","inLanguage":"en-US","url":"https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-scaled.jpg","contentUrl":"https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-scaled.jpg","width":2560,"height":1702,"caption":"(Philip Strong / Unsplash)"},{"@type":"WebPage","@id":"https://journalistsresource.org/economics/wall-street-journal-stock-market/#webpage","url":"https://journalistsresource.org/economics/wall-street-journal-stock-market/","name":"Researchers use Wall Street Journal articles to predict stock returns","isPartOf":{"@id":"https://journalistsresource.org/#website"},"primaryImageOfPage":{"@id":"https://journalistsresource.org/economics/wall-street-journal-stock-market/#primaryimage"},"datePublished":"2021-11-19T18:52:19+00:00","dateModified":"2021-11-19T19:00:28+00:00","author":{"@id":"https://journalistsresource.org/#/schema/person/d81bf70077e8a2f01d333da6b3f80819"},"description":"Researchers culled decades of Wall Street Journal stories to create a new way to predict stock performance that matches well to real returns.","breadcrumb":{"@id":"https://journalistsresource.org/economics/wall-street-journal-stock-market/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://journalistsresource.org/economics/wall-street-journal-stock-market/"]}]},{"@type":"BreadcrumbList","@id":"https://journalistsresource.org/economics/wall-street-journal-stock-market/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://journalistsresource.org/"},{"@type":"ListItem","position":2,"name":"Researchers use decades of Wall Street Journal articles to predict stock market returns"}]},{"@type":"Person","@id":"https://journalistsresource.org/#/schema/person/d81bf70077e8a2f01d333da6b3f80819","name":"Clark Merrefield","image":{"@type":"ImageObject","@id":"https://journalistsresource.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0dd016791f49803b5c895ead64381ad4?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/0dd016791f49803b5c895ead64381ad4?s=96&d=blank&r=g","caption":"Clark Merrefield"},"description":"Clark Merrefield joined The Journalist\u2019s Resource in 2019 after working as a reporter for Newsweek and The Daily Beast, as a researcher and editor on three books related to the Great Recession, and as a federal government communications strategist. He was a John Jay College Juvenile Justice Journalism Fellow and his work has been awarded by Investigative Reporters and Editors. @cmerref","sameAs":["https://twitter.com/cmerref"],"url":"https://journalistsresource.org/author/clarkmerrefield/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//journalistsresource.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Journalist&#039;s Resource &raquo; Feed" href="https://journalistsresource.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-5985794-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalistsresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://journalistsresource.org/wp-content/themes/astra/assets/css/minified/style.min.css?ver=3.7.5' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://journalistsresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.4' media='all' />
<link rel='stylesheet' id='jr2020-theme-css-css'  href='https://journalistsresource.org/wp-content/themes/jr2020/style.css?ver=0.0.88' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://journalistsresource.org/wp-includes/css/dashicons.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://journalistsresource.org/wp-content/uploads/astra-addon/astra-addon-618b3c86cc5c48-06251589.css?ver=3.6.3' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<!--[if IE]>
<script src='https://journalistsresource.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.5' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/journalistsresource.org","hash_tracking":"false","ua":"UA-5985794-2","v4_id":""};
</script>
<script src='https://journalistsresource.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://journalistsresource.org/wp-content/plugins/menu-in-post/js/main-min.js?ver=5.8.2' id='menu_in_post_frontend_script-js'></script>
<script id='ssb-front-js-js-extra'>
var SSB = {"ajax_url":"https:\/\/journalistsresource.org\/wp-admin\/admin-ajax.php","fb_share_nonce":"6559a40094"};
</script>
<script src='https://journalistsresource.org/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.4' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://journalistsresource.org/wp-json/" /><link rel="alternate" type="application/json" href="https://journalistsresource.org/wp-json/wp/v2/posts/69329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalistsresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalistsresource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://journalistsresource.org/?p=69329' />
<link rel="alternate" type="application/json+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Feconomics%2Fwall-street-journal-stock-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalistsresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalistsresource.org%2Feconomics%2Fwall-street-journal-stock-market%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "GT Sectra Fine Bold";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.woff2) format('woff2'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.woff) format('woff'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.ttf) format('TrueType'), url(https://live-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/GT-Sectra-Fine-Bold.otf) format('OpenType');}				</style>
				 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><style id="uagb-style-frontend-65891">.uagb-section__wrap{position:relative}.uagb-section__wrap .uagb-section__inner-wrap{margin-left:auto;margin-right:auto;position:relative;z-index:2}.uagb-section__wrap .uagb-section__overlay{height:100%;width:100%;top:0;left:0;position:absolute}.uagb-section__wrap .uagb-section__video-wrap{height:100%;width:100%;top:0;left:0;position:absolute;overflow:hidden;z-index:0;-webkit-transition:opacity 1s;-o-transition:opacity 1s;transition:opacity 1s}.uagb-section__wrap .uagb-section__video-wrap video{max-width:100%;width:100%;height:100%;margin:0;line-height:1;border:none;display:inline-block;vertical-align:baseline;-o-object-fit:cover;object-fit:cover;background-size:cover}@media (min-width: 768px) and (max-width: 1024px){.wp-block-uagb-section.uagb-section__wrap.uagb-section__background-image{background-attachment:scroll}}
.uagb-block-c1027b25.uagb-section__wrap{padding-top: 0;padding-bottom: 0;padding-left: 0;padding-right: 0;max-width: 100%;background-position: bottom right;background-attachment: scroll;background-repeat: no-repeat;background-size: contain;}.uagb-block-c1027b25 > .uagb-section__video-wrap{opacity: 0.5;}.uagb-block-c1027b25 > .uagb-section__inner-wrap{max-width: 100%;}.uagb-block-c1027b25.wp-block-uagb-section{box-shadow: 0 0    ;}.uagb-block-c1027b25 > .uagb-section__overlay{opacity: 0;}</style><style id="uagb-style-frontend-65746">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</style><style id="uagb-style-frontend-65745">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</style><link rel="icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-270x270.png" />
		<style id="wp-custom-css">
			.jr-link-button.dashicons-before:before,
.jr-icon-button.dashicons-before:before {
	display: none;
	content: '';
}
@media (min-width: 922px) {
.header-main-layout-1 .main-header-container {
  align-items: center;
}
}

@media only screen and (max-width: 600px) {
.entry-content figure.alignleft,
.entry-content img.alignleft, .entry-content figure.alignright,
.entry-content img.alignright {
	float:none;
	display:block;
	margin-left:auto;
	margin-right:auto;
  }
	
.entry-content .wp-block-image .aligncenter>figcaption,
.entry-content .wp-block-image .alignleft>figcaption, 
	.entry-content .wp-block-image .alignright>figcaption {
		display: block;
	}
}

.ast-above-header-navigation .menu-item.jr-donate-link .menu-link,
.jr-donate-link a {
	color: #ffffff;
	border: 1px solid #AA1F24;
	background-color: #AA1F24;
	padding: .25rem .5rem;
	text-transform: uppercase;
}

.ast-above-header-navigation .menu-item.jr-donate-link a:hover,
.ast-above-header-navigation .menu-item.jr-donate-link a:focus,
.jr-donate-link a:hover,
.jr-donate-link a:focus {
	color: #AA1F24;
	background-color: #fff;
}

.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link:hover,
.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link:focus {
	border: 1px solid #AA1F24;
}

.jr-social-follow > .menu-link,
.ast-above-header-navigation .jr-social-follow.menu-item > .menu-link {
	color: unset;
}

.ast-header-break-point .toggle-on .ast-above-header-menu-items {
	display: flex;
	flex-wrap: wrap;
}
/* Stretch the About Us menu item on small screens */
.ast-header-break-point .ast-above-header-menu-items .menu-item:first-of-type {
	width: 100%;
}

.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-social-follow {
	flex: 0 1 auto;
}
/* Stretch the Donate menu item on small screens */
.ast-header-break-point .jr-donate-link {
    flex: none;
    text-align: center;
		width: 100%;
}

/* Allow menu to be full width until new breakpoint */
@media (max-width: 1040px) {
.header-main-layout-1 .main-header-bar-navigation {max-width: calc(100% + 4rem);}}	


.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link {
    padding: .5rem;
}

.ast-header-break-point .main-header-bar-navigation li, .ast-header-break-point .main-header-bar-navigation .menu-item .menu-link, .ast-header-break-point .main-header-bar-navigation .ast-above-header-menu-items .menu-item .menu-link, .ast-header-break-point .main-header-bar-navigation .ast-below-header-menu-items .menu-item .menu-link {
    padding-left: 0;
}

.above-header-nav-padding-support .ast-justify-content-flex-end .ast-above-header-menu>.jr-donate-link.menu-item:last-child .menu-link {
	padding-right: 0.5rem;
}
.ast-header-break-point .ast-above-header-menu-items .menu-item.jr-donate-link .menu-link {
	padding: .5rem;
}

.ast-header-break-point .main-header-bar-navigation ul.ast-above-header-menu-items,
.ast-header-break-point .main-header-bar-navigation ul.ast-below-header-menu-items {
	padding-right: 2rem;
}		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-69329 single-format-standard wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.7.5 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-above-mobile-menu-align-stack ast-default-menu-enable above-header-nav-padding-support ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled astra-addon-3.6.3">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-disabled ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-enabled ast-above-header-merged-responsive ast-below-header-enabled ast-below-header-merged-responsive ast-above-header-mobile-stack ast-below-header-mobile-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="ast-above-header-wrap ast-above-header-1" >
	<div class="ast-above-header">
				<div class="ast-container">
			<div class="ast-flex ast-above-header-section-wrap">
									<div class="ast-above-header-section ast-above-header-section-1 ast-flex ast-justify-content-flex-start widget-above-header" >
						<div class="above-header-widget above-header-user-select"><div id="nav_menu-7" class="widget widget_nav_menu"><nav class="menu-hks-and-sc-container" aria-label="Menu"><ul id="menu-hks-and-sc" class="menu"><li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://www.hks.harvard.edu/" class="menu-link">Harvard Kennedy School</a></li>
<li id="menu-item-65820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65820"><a href="https://shorensteincenter.org/" class="menu-link">Shorenstein Center on Media, Politics and Public Policy</a></li>
</ul></nav></div></div> <!-- .above-header-widget -->					</div>
				
									<div class="ast-above-header-section ast-above-header-section-2 ast-flex ast-justify-content-flex-end menu-above-header" >
						<div id="ast-above-header-navigation-section-2" class="ast-above-header-navigation navigation-accessibility"><ul id="menu-2021-above-header-menu" class="ast-above-header-menu ast-nav-menu ast-flex ast-mega-menu-enabled astra-menu-animation-fade ast-justify-content-flex-end submenu-with-border"><li id="menu-item-65811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65811"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">About Us</span><span class="sub-arrow"></span></a></li><li id="menu-item-66014" class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66014"><a href="https://www.facebook.com/journalistsresource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Facebook</span><span class="dashicons dashicons-facebook"></span></span><span class="sub-arrow"></span></a></li><li id="menu-item-66015" class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66015"><a href="https://twitter.com/JournoResource" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Twitter</span><span class="dashicons dashicons-twitter"></span></span><span class="sub-arrow"></span></a></li><li id="menu-item-69323" class="jr-donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-69323"><a href="https://harvard.az1.qualtrics.com/jfe/form/SV_0HDEMeXzOcNhvzo" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Take Our Survey</span><span class="sub-arrow"></span></a></li></ul></div>					</div>
							</div>
		</div><!-- .ast-container -->
			</div><!-- .ast-above-header -->
</div><!-- .ast-above-header-wrap -->

<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://journalistsresource.org/" class="custom-logo-link" rel="home"><img src="https://journalistsresource.org/wp-content/uploads/2021/02/logo.svg" class="custom-logo astra-logo-svg" alt="The Journalist&#039;s Resource logo" height="62.77" width="450" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="ast-icon icon-menu-bars"><span class="menu-toggle-icon"></span></span>							</button>
		</div>
			
			
		</div>
			<div class="main-header-bar-navigation ast-flex-1 ast-header-custom-item ast-flex ast-justify-content-flex-end"><ul class="ast-above-header-menu-items"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65811"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">About Us</span><span class="sub-arrow"></span></a></li><li class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66014"><a href="https://www.facebook.com/journalistsresource/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Facebook</span><span class="dashicons dashicons-facebook"></span></span><span class="sub-arrow"></span></a></li><li class="jr-social-follow menu-item menu-item-type-custom menu-item-object-custom menu-item-66015"><a href="https://twitter.com/JournoResource" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text"><span class="sr-only">Follow us on Twitter</span><span class="dashicons dashicons-twitter"></span></span><span class="sub-arrow"></span></a></li><li class="jr-donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-69323"><a href="https://harvard.az1.qualtrics.com/jfe/form/SV_0HDEMeXzOcNhvzo" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Take Our Survey</span><span class="sub-arrow"></span></a></li> </ul><ul class="ast-below-header-menu-items"> <li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://journalistsresource.org/criminal-justice/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Criminal Justice</span><span class="sub-arrow"></span></a></li><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65816"><a href="https://journalistsresource.org/economics/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Economics</span><span class="sub-arrow"></span></a></li><li id="menu-item-65814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65814"><a href="https://journalistsresource.org/education/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Education</span><span class="sub-arrow"></span></a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://journalistsresource.org/environment/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Environment</span><span class="sub-arrow"></span></a></li><li id="menu-item-65830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65830"><a href="https://journalistsresource.org/health/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Health</span><span class="sub-arrow"></span></a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65815"><a href="https://journalistsresource.org/media/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Media</span><span class="sub-arrow"></span></a></li><li id="menu-item-65909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65909"><a href="https://journalistsresource.org/politics-and-government/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Politics &amp; Government</span><span class="sub-arrow"></span></a></li><li id="menu-item-65888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65888"><a href="https://journalistsresource.org/race-and-gender/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Race &amp; Gender</span><span class="sub-arrow"></span></a></li> </ul>
					<div class="ast-below-header-custom-menu-items ast-container">
										</div>
								<div class="ast-masthead-custom-menu-items search-custom-menu-item">
				<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://journalistsresource.org/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"></span> </i></button>
		</form></div>
			</div>
			</div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
<div class="ast-below-header-wrap ast-below-header-1">
	<div class="ast-below-header">
				<div class="ast-container">
			<div class="ast-flex ast-below-header-section-wrap">

				<div class="ast-below-header-navigation below-header-section-1 ast-flex ast-justify-content-flex-start"><nav id="ast-below-header-navigation-section-1" class="ast-below-header-actual-nav navigation-accessibility"><ul id="below_header-menu" class="ast-below-header-menu ast-nav-menu ast-flex ast-mega-menu-enabled astra-menu-animation-fade ast-justify-content-flex-start submenu-with-border"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://journalistsresource.org/criminal-justice/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Criminal Justice</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65816"><a href="https://journalistsresource.org/economics/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Economics</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65814"><a href="https://journalistsresource.org/education/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Education</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://journalistsresource.org/environment/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Environment</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65830"><a href="https://journalistsresource.org/health/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Health</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65815"><a href="https://journalistsresource.org/media/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Media</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65909"><a href="https://journalistsresource.org/politics-and-government/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Politics &amp; Government</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65888"><a href="https://journalistsresource.org/race-and-gender/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Race &amp; Gender</span><span class="sub-arrow"></span></a></li></ul></nav></div>				
			</div>
		</div>
			</div><!-- .ast-below-header -->
</div><!-- .ast-below-header-wrap -->
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-69329 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-home category-media tag-stock-market jr2020_article_types-article ast-article-single" id="post-69329" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	<div class="astra-advanced-hook-65891 ">
<div class="wp-block-uagb-section uagb-section__wrap uagb-section__background-image uagb-block-c1027b25 jr-expert-commentary-textlabel"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">

<p><strong>Expert Commentary</strong></p>

</div></div>
</div><div class="astra-advanced-hook-65890 ">
<figure class="wp-block-image size-large jr-expert-commentary-imagemark-archive"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/11/jr-apostrophe.svg" alt="" class="wp-image-65243"/></figure>
</div>
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ">

		
				<div class="ast-single-post-order">
			<div class="entry-category-meta"><span class="cat-links"><a class="Economics" href="https://journalistsresource.org/economics/" rel="category tag">Economics</a>, <a class="Media" href="https://journalistsresource.org/media/" rel="category tag">Media</a></span></div><h1 class="entry-title" itemprop="headline">Researchers use decades of Wall Street Journal articles to predict stock market returns</h1>			<p class="entry-subtitle">Culling decades of Wall Street Journal articles, researchers created a new way to gauge stock performance that matches well to real returns. </p>
		<div class="entry-meta">by <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">		<a href="https://journalistsresource.org/author/clarkmerrefield/" title="Posts by Clark Merrefield" rel="author">Clark Merrefield</a>		</span>

		 | <span class="posted-on"><span class="published" itemprop="datePublished"> November 19, 2021</span><span class="updated" itemprop="dateModified"> November 19, 2021</span></span> | <span class="tags-links"><a href="https://journalistsresource.org/tag/stock-market/" rel="tag">stock market</a></span></div>		</div>
		<div class="post-thumb-img-content post-thumb"><img width="860" height="466" src="https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-860x466.jpg" class="attachment-860x466 size-860x466" alt="wall street journal" loading="lazy" itemprop="&quot;image&quot;" srcset="https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-scaled-860x466.jpg 860w, https://journalistsresource.org/wp-content/uploads/2021/11/philip-strong-gZaj16Ztu2Y-unsplash-scaled-921x500.jpg 921w" sizes="(max-width: 860px) 100vw, 860px" /></div><div class="entry-thumb-caption">(Philip Strong / Unsplash)</div>
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-right post-69329 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://journalistsresource.org/economics/wall-street-journal-stock-market/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Researchers+use+decades+of+Wall+Street+Journal+articles+to+predict+stock+market+returns&url=https://journalistsresource.org/economics/wall-street-journal-stock-market/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://journalistsresource.org/economics/wall-street-journal-stock-market/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://journalistsresource.org/economics/wall-street-journal-stock-market/&title=Researchers+use+decades+of+Wall+Street+Journal+articles+to+predict+stock+market+returns" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Researchers+use+decades+of+Wall+Street+Journal+articles+to+predict+stock+market+returns&body=https://journalistsresource.org/economics/wall-street-journal-stock-market/"><span class="simplesocialtxt">Email</span></button>
</div>

<p></p>



<p>Financial news articles can be a good short-term indicator of why the U.S. <a href="https://journalistsresource.org/home/stock-market-not-economy/">stock market</a> is doing well or poorly, finds a new working paper, “<a href="https://www.nber.org/papers/w29344">Business News and Business Cycles</a>,” from the National Bureau of Economic Research.</p>



<p>Based on a full-text analysis of 763,887 Wall Street Journal articles published from 1984 to 2017, the authors find that news coverage of particular topics, like signs of a looming recession, predicts 25% of average fluctuations in stock market returns.</p>



<p>The data represent “among the most extensive text corpora of business news studied in the economics literature to date,” the authors write, adding that their approach is “motivated by the view that news text is a mirror of the state of the economy.”</p>



<p>Stock markets operate like any other market. Prices are determined by supply and demand. For individual companies, large price swings can happen for intuitive, obvious reasons. If company executives are caught in a scandal, investors devalue that company’s stock and sell it off. When demand drops, so does price.</p>



<p>But, outside of major news affecting an individual company or even an entire industry, “trying to understand what’s going on in the economy at any given time is a really central problem for our field, and having good measurements of that is really valuable,” says Yale University doctoral student <a href="https://www.lelandbybee.com/">Leland Bybee</a>, one of the paper’s authors along with professors <a href="https://som.yale.edu/faculty/bryan-t-kelly">Bryan Kelly</a> at Yale, <a href="https://apps.olin.wustl.edu/faculty/manela/">Asaf Manela</a> at Washington University in St. Louis and <a href="https://dachxiu.chicagobooth.edu/">Dacheng Xiu</a> at the University of Chicago.</p>



<p>Imagine being asked to predict overall S&amp;P 500 gains and losses over time. Your only information to make those guesses comes from Wall Street Journal articles. Also, you are a computer, so you can read decades of news stories in seconds.</p>



<p>Editors and reporters at news outlets often decide what topics to cover based on the interests of their core readers. Many of the Journal’s core readers are investors or people generally interested in economic affairs. <a href="https://www.wsj.com/articles/BL-267B-183">Founded in 1889</a>, the Journal is regarded as a major paper of record for national financial news.</p>



<p>Journal reporters also have sources &#8212; economists, analysts, business owners, workers &#8212; who provide on-the-ground, real-time insights on what’s happening in the U.S. economy. In short, reporters have access to information their readers want to know.</p>



<p>That information is conveyed through written news.</p>



<p>The authors organized the Journal articles by topic, then predicted what aggregate S&amp;P 500 returns would look like based on those topics the Journal was covering. Coverage of economic events that might affect market returns, like recessions, fluctuate over time. When the economy is doing well, fewer stories use the word “recession.” An uptick in recession-related stories would, for example, lead their model to predict lower overall S&amp;P 500 returns.</p>



<figure class="wp-block-gallery alignright columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>



<p>Each day, the <a href="https://www.spglobal.com/spdji/en/indices/equity/sp-500/#data">505</a> publicly traded firms that make up the S&amp;P index gain or lose value, or stay roughly the same. For their 23-year sample of news articles, the authors compared their predictions of monthly S&amp;P 500 returns with actual S&amp;P monthly returns. Across all months in their sample, predictions based on the Journal articles amount to one-quarter of the actual returns, on average.</p>



<p>That makes Journal coverage a stronger indicator and potential short-term predictor of market performance than even certain <a href="https://research.stlouisfed.org/econ/mccracken/fred-databases/">federal macroeconomic data</a>, according to the authors.</p>



<p>Simply put, “a big part of why the market goes up or down is captured by things being discussed in the Wall Street Journal,” Bybee says. He adds that the quality of the paper’s results is directly related to the quality of the journalism underlying the data.</p>



<p>“In order to get this really good measure of the state of the economy, it needs to be the case that journalists find the information that matters,” he says.</p>



<p>The authors identified 180 topic areas across the Journal articles, excluding non-economics topics, like sports, leisure and the arts. This particular number of topics seemed to hit the right note. Consider the topic of executive pay. The authors found an analytical model with only 50 topics captured articles unrelated to executive pay, such as the drop in flights after terrorist events. The model with 180 topics, “achieves a successful separation of distinct subjects,” they write.&nbsp;</p>



<p>The topics reveal patterns of news judgment decisions by Journal editors and reporters. Recession and health insurance are intensely covered during certain periods, and covered relatively rarely during other periods. Stories about health insurance, for example, peaked around President Bill Clinton’s <a href="https://www.youtube.com/watch?v=3K1d3E-BoUw">September 1993 speech to Congress</a> on overhauling the nation’s health care system. Health insurance news coverage also spiked around the Affordable Care Act debate from 2008 to 2010, and Republican rhetoric about repealing Obamacare during the 2016 presidential race.</p>



<p>The “elections” topic, by contrast, shows a regular, seasonal pattern, with coverage ramping up and spiking during presidential races. Likewise, stories on “earnings forecasts” jump prior to company earnings announcements and conference calls with analysts, which <a href="https://www.forbes.com/advisor/investing/what-is-earnings-season/">happen more or less regularly</a>, roughly every three months.</p>



<p>News attention is also a strong predictor of other important macroeconomic measures, the authors find. The Journal publishing more or fewer stories about a recession, for example, strongly predicts <a href="https://www.federalreserve.gov/releases/g17/current/default.htm">industrial production</a> and <a href="https://www.bls.gov/news.release/empsit.toc.htm">employment</a> outcomes, “more so than pretty much any other quantitative measure out there,” Bybee says. Same for stories about global oil markets, though those are not as strong a predictor of production and employment as recession-related articles. Increases in stories related to small businesses are linked to less overall market volatility.</p>



<p>The dataset the authors created based on Journal article text is the most comprehensive of its kind. If a body of data explains a portion of stock market volatility, that data could be used to predict future volatility. “The maturity of a science is often gauged by its success in predicting important phenomena,” UCLA applied finance professor emeritus <a href="https://www.anderson.ucla.edu/faculty-and-research/finance/faculty/roll">Richard Roll</a> wrote in a 1988 paper, titled “<a href="https://www.jstor.org/stable/2328183">R<sup>2</sup></a>,” in The Journal of Finance.</p>



<p>Roll wrote that paper when computational power was a fraction of what it is today and the concept of accessing information on the internet was nonexistent for most people. Still, he tracked mentions of 96 large firms in Journal articles and the Dow Jones news wire from 1982 to 1986. Roll looked at dates those firms weren’t mentioned in the news and added that data to a larger predictive model incorporating firm size, industry and other factors. The news &#8212; or lack of it &#8212; didn’t help explain market volatility in Roll’s model.</p>



<p>Manela, one of the current paper’s authors, <a href="https://doi.org/10.1016/j.jfineco.2016.01.032">co-wrote a paper in 2017</a> based on a text analysis of Journal news over a longer period, from 1889 to 2009. Those authors found that news about economic volatility, “predicts high future returns in normal times and rises just before transitions into economic disasters.” But, that database incorporated only abstracts of front-page articles.</p>



<p>“This is one of the first attempts to really quantify the data in the way that we’ve done,” Bybee says. A real-time model incorporating past and current Journal articles, as well as stories from other financial news outlets, TV, radio, social media and alternative news &#8220;would be the Holy Grail,&#8221; he adds.</p>



<blockquote class="wp-block-quote has-text-align-right"><p>Explore visualizations of the Wall Street Journal&#8217;s historical news judgment and attention to various economics topics &#8212; plus download the data &#8212; at <a href="http://www.structureofnews.com">structureofnews.com</a>.</p></blockquote>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<div class="ast-single-author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author">About The Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0dd016791f49803b5c895ead64381ad4?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0dd016791f49803b5c895ead64381ad4?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div> <div class="post-author-bio"> <a class="url fn n" href="https://journalistsresource.org/author/clarkmerrefield/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">Clark Merrefield</h4> </a> <div class="post-author-desc">Clark Merrefield joined <em> The Journalist’s Resource</em> in 2019 after working as a reporter for <em>Newsweek</em> and <em>The Daily Beast</em>, as a researcher and editor on three books related to the Great Recession, and as a federal government communications strategist. He was a John Jay College Juvenile Justice Journalism Fellow and his work has been awarded by Investigative Reporters and Editors. <a href="https://twitter.com/cmerref">@cmerref</a></div> </div> </div> </div></div>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="nav_menu-6" class="widget widget_nav_menu"><nav class="menu-research-container" aria-label="Menu"><ul id="menu-research" class="menu"><li id="menu-item-65886" class="jr-link-button menu-item menu-item-type-custom menu-item-object-custom menu-item-65886"><a href="/type/know-your-research/" class="menu-link">Know Your Research</a><span class="jr-menu-item-description">Tip sheets and explainers to help journalists understand academic research methods, find and recognize high-quality research, and avoid missteps when reporting on new studies and public opinion polls</span></li>
</ul></nav></aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Email Newsletter</h2><nav class="menu-email-subscribe-container" aria-label="Email Newsletter"><ul id="menu-email-subscribe" class="menu"><li id="menu-item-65968" class="jr-link-button jr-icon-button dashicons-email dashicons-before menu-item menu-item-type-custom menu-item-object-custom menu-item-65968"><a href="/#email-subscribe" class="menu-link">Subscribe</a><span class="jr-menu-item-description">Sign up for our free newsletter, and receive a weekly update of important new resources to inform your news coverage and consumption.</span></li>
</ul></nav></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h2 class="widget-title">Editors&#8217; Picks</h2><div id="category-posts-4-internal" class="category-posts-internal"><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/economics/supply-chain-holiday-shopping/" title="6 tips for reporting on supply chain disruptions during Black Friday, Cyber Monday and the holiday shopping season"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2021/11/leone-venter-mTkXSSScrzw-unsplash-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="6 tips for reporting on supply chain disruptions during Black Friday, Cyber Monday and the holiday shopping season" loading="lazy" srcset="https://journalistsresource.org/wp-content/uploads/2021/11/leone-venter-mTkXSSScrzw-unsplash-728x484.jpg 728w, https://journalistsresource.org/wp-content/uploads/2021/11/leone-venter-mTkXSSScrzw-unsplash-300x200.jpg 300w, https://journalistsresource.org/wp-content/uploads/2021/11/leone-venter-mTkXSSScrzw-unsplash-768x512.jpg 768w, https://journalistsresource.org/wp-content/uploads/2021/11/leone-venter-mTkXSSScrzw-unsplash-1536x1024.jpg 1536w, https://journalistsresource.org/wp-content/uploads/2021/11/leone-venter-mTkXSSScrzw-unsplash-2048x1365.jpg 2048w" sizes="(max-width: 728px) 100vw, 728px" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/economics/" rel="category tag">Economics</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/economics/supply-chain-holiday-shopping/">6 tips for reporting on supply chain disruptions during Black Friday, Cyber Monday and the holiday shopping season</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  November 12, 2021</span></div></header><div class="entry-content"><p class="entry-content">Three supply chain management researchers offer advice for how journalists can add context to their reporting. Plus: A reference guide with the links and sources cited here.
</p></div></div></div></article><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/health/writing-headlines-health-research/" title="5 tips for avoiding mistakes in news headlines about health and medical research"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2021/10/headlines-photo-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="5 tips for avoiding mistakes in news headlines about health and medical research" loading="lazy" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/health/" rel="category tag">Health</a>, <a href="https://journalistsresource.org/media/" rel="category tag">Media</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/health/writing-headlines-health-research/">5 tips for avoiding mistakes in news headlines about health and medical research</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  October 19, 2021</span></div></header><div class="entry-content"><p class="entry-content">Prominent science journalists Deborah Blum, Cristine Russell and Brooke Borel offer advice to help newsrooms avoid common mistakes in writing headlines about health and medical research.
</p></div></div></div></article><article class="cat-post-item has-post-thumbnail"><div class="jr-post-intro-container  jr-sidebar-post-item"><div class="jr-sidebar-post-img"><a href="https://journalistsresource.org/home/covid-19-boosters-tip-sheet/" title="4 tips for covering COVID-19 vaccine boosters"><img width="728" height="484" src="https://journalistsresource.org/wp-content/uploads/2021/10/adam-gethin-ev9bJswLubk-unsplash-728x484.jpg" class="lcp_thumbnail wp-post-image" alt="4 tips for covering COVID-19 vaccine boosters" loading="lazy" /></a></a></div><div class="jr-post-intro-text"><header class="entry-header"><div class="entry-category-meta"><span class="cat-links"><a href="https://journalistsresource.org/health/" rel="category tag">Health</a>, <a href="https://journalistsresource.org/politics-and-government/" rel="category tag">Politics &amp; Government</a></span></div><h3 class="entry-title"><a href="https://journalistsresource.org/home/covid-19-boosters-tip-sheet/">4 tips for covering COVID-19 vaccine boosters</a></h3><div class="entry-meta"><span class="cat-post-date post-date">  October 12, 2021</span></div></header><div class="entry-content"><p class="entry-content">Confusion and controversy surrounding COVID-19 vaccine boosters underscore the importance of journalists’ role in clearly explaining the scientific process to the public. Here are four tips to help you with your reporting. 
</p></div></div></div></article></div></aside><aside id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></aside>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="69329" data-pluginsdir="https://journalistsresource.org/wp-content/plugins">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><i style="color: #222222;font-family: Arial, Helvetica, sans-serif;font-size: small"><span style="font-size: 10pt;font-family: Helvetica, sans-serif;color: #383838">You are free to republish this piece both online and in print, and we encourage you to do so with the embed code provided below. We only ask that you follow <b><a href="https://journalistsresource.org/republishing-guidelines/">a few basic guidelines</a>.</b>  </span></i></div><div class="article-info"><h1>Researchers use decades of Wall Street Journal articles to predict stock market returns</h1>
<p class="byline">by Clark Merrefield, The Journalist&#039;s Resource <br />November 19, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Researchers use decades of Wall Street Journal articles to predict stock market returns&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Clark Merrefield, The Journalist&#039;s Resource &lt;br /&gt;November 19, 2021&lt;/p&gt;
 
&lt;/p&gt;
&lt;p&gt;Financial news articles can be a good short-term indicator of why the U.S. &lt;a href="https://journalistsresource.org/home/stock-market-not-economy/"&gt;stock market&lt;/a&gt; is doing well or poorly, finds a new working paper, “&lt;a href="https://www.nber.org/papers/w29344"&gt;Business News and Business Cycles&lt;/a&gt;,” from the National Bureau of Economic Research.&lt;/p&gt;
&lt;p&gt;Based on a full-text analysis of 763,887 Wall Street Journal articles published from 1984 to 2017, the authors find that news coverage of particular topics, like signs of a looming recession, predicts 25% of average fluctuations in stock market returns.&lt;/p&gt;
&lt;p&gt;The data represent “among the most extensive text corpora of business news studied in the economics literature to date,” the authors write, adding that their approach is “motivated by the view that news text is a mirror of the state of the economy.”&lt;/p&gt;
&lt;p&gt;Stock markets operate like any other market. Prices are determined by supply and demand. For individual companies, large price swings can happen for intuitive, obvious reasons. If company executives are caught in a scandal, investors devalue that company’s stock and sell it off. When demand drops, so does price.&lt;/p&gt;
&lt;p&gt;But, outside of major news affecting an individual company or even an entire industry, “trying to understand what’s going on in the economy at any given time is a really central problem for our field, and having good measurements of that is really valuable,” says Yale University doctoral student &lt;a href="https://www.lelandbybee.com/"&gt;Leland Bybee&lt;/a&gt;, one of the paper’s authors along with professors &lt;a href="https://som.yale.edu/faculty/bryan-t-kelly"&gt;Bryan Kelly&lt;/a&gt; at Yale, &lt;a href="https://apps.olin.wustl.edu/faculty/manela/"&gt;Asaf Manela&lt;/a&gt; at Washington University in St. Louis and &lt;a href="https://dachxiu.chicagobooth.edu/"&gt;Dacheng Xiu&lt;/a&gt; at the University of Chicago.&lt;/p&gt;
&lt;p&gt;Imagine being asked to predict overall S&amp;amp;P 500 gains and losses over time. Your only information to make those guesses comes from Wall Street Journal articles. Also, you are a computer, so you can read decades of news stories in seconds.&lt;/p&gt;
&lt;p&gt;Editors and reporters at news outlets often decide what topics to cover based on the interests of their core readers. Many of the Journal’s core readers are investors or people generally interested in economic affairs. &lt;a href="https://www.wsj.com/articles/BL-267B-183"&gt;Founded in 1889&lt;/a&gt;, the Journal is regarded as a major paper of record for national financial news.&lt;/p&gt;
&lt;p&gt;Journal reporters also have sources -- economists, analysts, business owners, workers -- who provide on-the-ground, real-time insights on what’s happening in the U.S. economy. In short, reporters have access to information their readers want to know.&lt;/p&gt;
&lt;p&gt;That information is conveyed through written news.&lt;/p&gt;
&lt;p&gt;The authors organized the Journal articles by topic, then predicted what aggregate S&amp;amp;P 500 returns would look like based on those topics the Journal was covering. Coverage of economic events that might affect market returns, like recessions, fluctuate over time. When the economy is doing well, fewer stories use the word “recession.” An uptick in recession-related stories would, for example, lead their model to predict lower overall S&amp;amp;P 500 returns.&lt;/p&gt;
&lt;figure class="wp-block-gallery alignright columns-0 is-cropped"&gt;
&lt;ul class="blocks-gallery-grid"&gt;&lt;/ul&gt;
&lt;/figure&gt;
&lt;p&gt;Each day, the &lt;a href="https://www.spglobal.com/spdji/en/indices/equity/sp-500/#data"&gt;505&lt;/a&gt; publicly traded firms that make up the S&amp;amp;P index gain or lose value, or stay roughly the same. For their 23-year sample of news articles, the authors compared their predictions of monthly S&amp;amp;P 500 returns with actual S&amp;amp;P monthly returns. Across all months in their sample, predictions based on the Journal articles amount to one-quarter of the actual returns, on average.&lt;/p&gt;
&lt;p&gt;That makes Journal coverage a stronger indicator and potential short-term predictor of market performance than even certain &lt;a href="https://research.stlouisfed.org/econ/mccracken/fred-databases/"&gt;federal macroeconomic data&lt;/a&gt;, according to the authors.&lt;/p&gt;
&lt;p&gt;Simply put, “a big part of why the market goes up or down is captured by things being discussed in the Wall Street Journal,” Bybee says. He adds that the quality of the paper’s results is directly related to the quality of the journalism underlying the data.&lt;/p&gt;
&lt;p&gt;“In order to get this really good measure of the state of the economy, it needs to be the case that journalists find the information that matters,” he says.&lt;/p&gt;
&lt;p&gt;The authors identified 180 topic areas across the Journal articles, excluding non-economics topics, like sports, leisure and the arts. This particular number of topics seemed to hit the right note. Consider the topic of executive pay. The authors found an analytical model with only 50 topics captured articles unrelated to executive pay, such as the drop in flights after terrorist events. The model with 180 topics, “achieves a successful separation of distinct subjects,” they write.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The topics reveal patterns of news judgment decisions by Journal editors and reporters. Recession and health insurance are intensely covered during certain periods, and covered relatively rarely during other periods. Stories about health insurance, for example, peaked around President Bill Clinton’s &lt;a href="https://www.youtube.com/watch?v=3K1d3E-BoUw"&gt;September 1993 speech to Congress&lt;/a&gt; on overhauling the nation’s health care system. Health insurance news coverage also spiked around the Affordable Care Act debate from 2008 to 2010, and Republican rhetoric about repealing Obamacare during the 2016 presidential race.&lt;/p&gt;
&lt;p&gt;The “elections” topic, by contrast, shows a regular, seasonal pattern, with coverage ramping up and spiking during presidential races. Likewise, stories on “earnings forecasts” jump prior to company earnings announcements and conference calls with analysts, which &lt;a href="https://www.forbes.com/advisor/investing/what-is-earnings-season/"&gt;happen more or less regularly&lt;/a&gt;, roughly every three months.&lt;/p&gt;
&lt;p&gt;News attention is also a strong predictor of other important macroeconomic measures, the authors find. The Journal publishing more or fewer stories about a recession, for example, strongly predicts &lt;a href="https://www.federalreserve.gov/releases/g17/current/default.htm"&gt;industrial production&lt;/a&gt; and &lt;a href="https://www.bls.gov/news.release/empsit.toc.htm"&gt;employment&lt;/a&gt; outcomes, “more so than pretty much any other quantitative measure out there,” Bybee says. Same for stories about global oil markets, though those are not as strong a predictor of production and employment as recession-related articles. Increases in stories related to small businesses are linked to less overall market volatility.&lt;/p&gt;
&lt;p&gt;The dataset the authors created based on Journal article text is the most comprehensive of its kind. If a body of data explains a portion of stock market volatility, that data could be used to predict future volatility. “The maturity of a science is often gauged by its success in predicting important phenomena,” UCLA applied finance professor emeritus &lt;a href="https://www.anderson.ucla.edu/faculty-and-research/finance/faculty/roll"&gt;Richard Roll&lt;/a&gt; wrote in a 1988 paper, titled “&lt;a href="https://www.jstor.org/stable/2328183"&gt;R&lt;sup&gt;2&lt;/sup&gt;&lt;/a&gt;,” in The Journal of Finance.&lt;/p&gt;
&lt;p&gt;Roll wrote that paper when computational power was a fraction of what it is today and the concept of accessing information on the internet was nonexistent for most people. Still, he tracked mentions of 96 large firms in Journal articles and the Dow Jones news wire from 1982 to 1986. Roll looked at dates those firms weren’t mentioned in the news and added that data to a larger predictive model incorporating firm size, industry and other factors. The news -- or lack of it -- didn’t help explain market volatility in Roll’s model.&lt;/p&gt;
&lt;p&gt;Manela, one of the current paper’s authors, &lt;a href="https://doi.org/10.1016/j.jfineco.2016.01.032"&gt;co-wrote a paper in 2017&lt;/a&gt; based on a text analysis of Journal news over a longer period, from 1889 to 2009. Those authors found that news about economic volatility, “predicts high future returns in normal times and rises just before transitions into economic disasters.” But, that database incorporated only abstracts of front-page articles.&lt;/p&gt;
&lt;p&gt;“This is one of the first attempts to really quantify the data in the way that we’ve done,” Bybee says. A real-time model incorporating past and current Journal articles, as well as stories from other financial news outlets, TV, radio, social media and alternative news "would be the Holy Grail," he adds.&lt;/p&gt;
&lt;blockquote class="wp-block-quote has-text-align-right"&gt;
&lt;p&gt;Explore visualizations of the Wall Street Journal's historical news judgment and attention to various economics topics -- plus download the data -- at &lt;a href="http://www.structureofnews.com"&gt;structureofnews.com&lt;/a&gt;.&lt;/p&gt;
&lt;/blockquote&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org/economics/wall-street-journal-stock-market/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://journalistsresource.org&quot;&gt;The Journalist&#039;s Resource&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src=&quot;https://journalistsresource.org/wp-content/uploads/2020/11/cropped-jr-favicon-150x150.png&quot; style=&quot;width:1em;height:1em;margin-left:10px;&quot;&gt;&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://journalistsresource.org/?republication-pixel=true&amp;post=69329&amp;ga=UA-5985794-2&quot; style=&quot;width:1px;height:1px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
				</div>1					</div>
				
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<div class="astra-advanced-hook-65746 ">
<aside class="wp-block-uagb-section uagb-section__wrap uagb-section__background-image uagb-block-14618354 jr-dark-bg jr-email-row" id="email-subscribe"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">
<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-tablet uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-3050eb50"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-e642296e"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h2 class="has-white-color has-text-color" style="font-size:37px">Sign up to receive a weekly e-mail newsletter from The Journalist's Resource.</h2>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-ed38c2fb"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<!-- START FORM -->
<style>
  #success {
      display: none;
      font-weight: bold;
      color: #ffffff;
  }
  #success:target {
      display: block;
  }
  .g-recaptcha > div {
   margin: 1rem 0;
  }
  .captchaHelp, .wFormHeader {
   text-align: center;
  }
  .lengthIndicator {
    visibility: hidden; height: 0px;
  }
</style>
<script src='https://www.google.com/recaptcha/enterprise.js?onload=gCaptchaReadyCallback&render=explicit&hl=en_US' async defer></script>
<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<p id="success">Thank you for subscribing.</p>
<script>
    function gCaptchaReadyCallback() {
        grecaptcha.enterprise.render('g-recaptcha-render-div', {
                                'sitekey': '6LfMg_EaAAAAAMhDNLMlgqDChzmtYHlx1yU2y7GI',
                                'theme': 'light',
                                'size': 'normal',
                                'callback': 'recaptchaCallback',
                                'expired-callback': 'recaptchaCallback'
                            });
    };
	function recaptchaCallback() {
	    var response = grecaptcha.enterprise.getResponse();
	    var submitButton = document.getElementById("submit_button");
	    if (response.length > 0) {
	        submitButton.disabled = false;
	    } else {
	    	submitButton.disabled = true;
	    }
	};
	jQuery( document ).ready(function() {
		document.getElementById("tfa_17").value = window.location.origin + window.location.pathname + window.location.search;
		// Hide form is response was successful
	    if (jQuery("#success").css("display") == "block") {
	    	jQuery("#87").hide();
	      jQuery(".privacy-msg").hide();
      };
			jQuery("#submit_button").click(function(event) {
			if (event.detail == 1 &&
				jQuery("#tfa_1").val() &&
				jQuery("#tfa_2").val() &&
				jQuery("#tfa_3").val()) {
					jQuery("#submit_button")[0].value = "Submitting...";
					jQuery("#submit_button")[0].disabled = true;
					jQuery("#87")[0].submit();
				}
			});
		});
</script>
<form action="https://hksexeced.tfaforms.net/responses/processor" id="87" method="post" role="form" class="jr-email-form">
<label for="tfa_1" id="tfa_1-L">Email address</label>
<input aria-required="true" id="tfa_1" name="tfa_1" required="" title="Email address" type="email" value=""/>
<label for="tfa_2" id="tfa_2-L">First name</label>
<input aria-required="true" id="tfa_2" maxlength="40" name="tfa_2" required="" title="First name" type="text" value=""/>
<label for="tfa_3" id="tfa_3-L">Last name</label>
<input aria-required="true" id="tfa_3" maxlength="80" name="tfa_3" required="" title="Last name" type="text" value=""/>
<!--Google reCAPTCHA -->
<div id="g-recaptcha-render-div" class="g-recaptcha"></div>
<input disabled="true" id="submit_button" type="submit" value="Submit"/>
<!-- COMMUNICATION PREFERENCES -->
<input id="tfa_16" name="tfa_16" type="hidden" value="Shorenstein_Opt_in__c; Shorenstein_JR__c"/>
<input id="tfa_17" name="tfa_17" type="hidden" value=""/>
<input id="tfa_dbFormId" name="tfa_dbFormId" type="hidden" value="87"/>
<input id="tfa_dbResponseId" name="tfa_dbResponseId" type="hidden" value=""/>
<input id="tfa_dbControl" name="tfa_dbControl" type="hidden" value="4bb3ea753a64808931072795c4b196b4"/>
<input id="tfa_dbVersionId" name="tfa_dbVersionId" type="hidden" value="35"/>
<input id="tfa_switchedoff" name="tfa_switchedoff" type="hidden" value=""/>
</form>
<!-- END FORM -->
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-11948d5d"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="privacy-msg">Harvard Kennedy School is committed to protecting your personal information. By completing this form, you agree to receive communications from The Journalist's Resource and to allow HKS to store your data. HKS will never sell your email address or other information to a third party. All communications will include the opportunity to unsubscribe.</p>
</div></div>
</div></section>
</div></aside>
</div><footer class="ast-custom-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="astra-advanced-hook-65745 ">
<footer class="wp-block-uagb-section uagb-section__wrap uagb-section__background-color uagb-block-5728ff47"><div class="uagb-section__overlay"></div><div class="uagb-section__inner-wrap">
<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-5 alignundefined uagb-block-4e7c5889"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-2">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-6b547392"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<figure class="wp-block-image is-resized size-large"><a href="https://shorensteincenter.org/"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/12/shorenstein-center-logo.svg" alt="Shorenstein Center Logo" class="wp-image-65261" width="272" height="56"/><span class="sr-only">Harvard Kennedy School's Shorenstein Center</span></a></figure>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-2c797539"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p>A project of Harvard Kennedy School's <a data-wpel-link="external" href="https://shorensteincenter.org/">Shorenstein Center</a> and the <a data-wpel-link="internal" href="/about/carnegie-knight-initiative/">Carnegie-Knight Initiative</a>, <em>The</em> <i>Journalist’s Resource</i>  curates, summarizes and contextualizes high-quality research on newsy public policy topics. We are supported by generous grants from the <a data-wpel-link="external" href="https://www.carnegie.org/">Carnegie Corporation of New York</a>, the <a data-wpel-link="external" href="https://www.rwjf.org/">Robert Wood Johnson Foundation</a>, <a data-wpel-link="external" href="https://www.nihcm.org/grants/journalism-grants/">The National Institute for Health Care Management (NIHCM) Foundation</a> and individual contributors. </p>


<p><div class="footer-menu"><ul id="menu-custom-footer-menu" class="menu"><li id="menu-item-66061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66061"><a href="https://journalistsresource.org/" class="menu-link">Home</a></li>
<li id="menu-item-66060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66060"><a href="https://journalistsresource.org/about-journalists-resource/" class="menu-link">About</a></li>
<li id="menu-item-66059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66059"><a href="https://journalistsresource.org/donate-journalists-resource/" class="menu-link">Make a gift</a></li>
<li id="menu-item-66062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66062"><a href="https://feeds.feedburner.com/journalistsresource" class="menu-link">RSS</a></li>
<li id="menu-item-66064" class="menu-item menu-item-type-taxonomy menu-item-object-jr2020_article_types menu-item-66064"><a href="https://journalistsresource.org/type/know-your-research/" class="menu-link">Know Your Research</a></li>
<li id="menu-item-66063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66063"><a href="https://gdpr.harvard.edu/eeaprivacydisclosures" class="menu-link">EU/EEA Privacy Disclosures</a></li>
</ul></div></p>
</div></div>
</div></div>



<hr class="wp-block-separator has-text-color has-background has-jr-warm-gray-background-color has-jr-warm-gray-color is-style-wide"/>



<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-5 alignundefined uagb-block-50c75c7c"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-40b20d70"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="jr-social-action-label alignleft">Find us:</p>



<ul class="wp-block-social-links is-style-logos-only jr-style-logos-only">

<li class="wp-social-link wp-social-link-facebook jr-facebook jr-facebook wp-block-social-link"><a href="https://www.facebook.com/journalistsresource/" aria-label="JR on Facebook"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-twitter jr-twitter jr-twitter wp-block-social-link"><a href="https://twitter.com/JournoResource" aria-label="JR on Twitter"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>





</ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-3276b7b7"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<figure class="wp-block-image size-large is-resized"><a href="https://creativecommons.org/licenses/by-nd/4.0/"><img src="https://dev-journalists-resource.pantheonsite.io/wp-content/uploads/2020/12/by-nd.svg" alt="Creative Commons BY ND" class="wp-image-65262" width="88" height="31"/></a></figure>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-7ad91159"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="creative-commons">Unless otherwise noted, this site and its contents – with the exception of photographs – are licensed under a <a href="https://creativecommons.org/licenses/by-nd/4.0/" data-wpel-link="external">Attribution-NoDerivatives 4.0 International (CC BY-ND 4.0)</a> license. That means you are free to republish our content both online and in print, and we encourage you to do so via the “republish this article” button. We only ask that you follow <a href="/republishing-guidelines/" data-wpel-link="internal">a few basic guidelines</a>.</p>
</div></div>
</div></div>
</div></footer>
</div></footer>	</div><!-- #page -->
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"1040","isRtl":"","edit_post_url":"https:\/\/journalistsresource.org\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/journalistsresource.org\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/journalistsresource.org","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://journalistsresource.org/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.5' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","hook_sticky_footer":"","hook_sticky_footer_on_devices":"desktop","hook_custom_footer_break_point":"921","header_main_stick":"inherit","header_above_stick":"inherit","header_below_stick":"inherit","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"inherit","break_point":"1040","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"450","tablet":"400","mobile":"271"},"stick_origin_position":"","site_layout":"","site_content_width":"1355","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"","component_limit":"10","is_header_builder_active":""};
</script>
<script src='https://journalistsresource.org/wp-content/uploads/astra-addon/astra-addon-618b3c86e2c850-62279603.js?ver=3.6.3' id='astra-addon-js-js'></script>
<script src='https://journalistsresource.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://journalistsresource.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://journalistsresource.org/wp-admin/admin-ajax.php';
				var ssb_post_id = 69329 ;
				var ssb_post_url = 'https://journalistsresource.org/economics/wall-street-journal-stock-market/';
				var ssb_alternate_post_url = 'http://journalistsresource.org/economics/wall-street-journal-stock-market/';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-0f091c2a020ced4bcf7","applicationID":"803915885","transactionName":"bwZWY0VXWBJRUUENDVZMdVRDX1kPH0FcCgVUBg==","queueTime":0,"applicationTime":371,"atts":"Q0FVFQ1NSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
